SеrgiC

Ветка помощи в решении проблем с компьютером

Рекомендованные сообщения

Вентиль надо смазать, там смазка пересохла старая.... была и у мну такая хреновина(((

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

VladimirSS, SеrgiC,

Сейчас поеду в Санрайз на Складочную, всё-таки VIP сборка и три года гарантии. Отдам - пусть сами ищут... Сам особенно ковыряться не хочу - боюсь придирутся и снимут с гарантии. Потом отпишу, что, да как...

 

VladimirSS, SеrgiC,

Спасибо вам за участие. Только вернулся из Санрайза. В гарантийном отделе занимались моей проблемой ровно 7 минут. Биос показывал ложную ошибку в работе кулера процессора (недоработка производителя, кулер - Scythe Andy Samurai Master). Неделю назад я сбросил настройки Биос и появился этот звук. Паренек слегка покопался в настройках и вернул всё на свои места. Теперь всё отлично. :)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Markos, тогда ясно, на дефолте мать крутит все вентили одинаково, а темпа уже по ходу дела самам меняется(при запуске раскручивается на максималку), а паренек просто поставил уровень "опасной" температуры выше нынешнего, таким образом вентиль будет вертеться на пониженных оборотах и не будет шуметь.

ЗЫ это я для тех, у кого возникнут такие проблемы в будущем)))

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Спасибо вам за участие. Только вернулся из Санрайза. В гарантийном отделе занимались моей проблемой ровно 7 минут. Биос показывал ложную ошибку в работе кулера процессора (недоработка производителя, кулер - Scythe Andy Samurai Master). Неделю назад я сбросил настройки Биос и появился этот звук. Паренек слегка покопался в настройках и вернул всё на свои места. Теперь всё отлично.

Это не недоработка, разъём на материнке четырёхконтактный PWM, а на кулере обычный 3-pinовый. Нефиг в БИОСе лазить)))

P.S. Я ж говорил вентилятор)))

Dimazavr, смазка, блин, в секс-шопе))) А там масло)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

SеrgiC, под смазкой подразумевались смазочные материалы, специально для тебя и в данный момент - туда и солидол покатит, так что не надо мне про масло втыкать, но масло, конечно, предпочтительнее будет)))

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Dimazavr, солидол?))) в вентиляторный подшипник?))) Дим, убейся. Туда машинное масло надо.

P.S. Хватит оффтопить.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Подскажите на Gigabite, где в биосе настройки вкл/выкл экономичного режима? Мать М57SLI S4

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Arktur, что такое "экономичный режим"?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Arktur, что такое "экономичный режим"?

Понижение частоты у Атлонов без нагрузки до 1000 МГц. А то в тестах хоть и ощутимо ниже номинала потребление, но пишет частота 100%.

С Гигабайтами раньше на сталкивался, а видимо по другому как-то называется (Мануал на Англ. и на русском нет, а английский у меня не ахти).

Изменено пользователем Arktur

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Arktur, это называется AMD Cool&Quiet. Такой пункт в БИОСе и ищи.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

SеrgiC, Спасибо

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

купил новый комп.. появились новые проблемы.. многие игры ускаряются.некоторые програмы некоректно рабатают. как от этого избавиться.мои предположения что это из-за видюхи.видео стоит радеон х1900гт. что можите посоветовать?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

купил новый комп.. появились новые проблемы.. многие игры ускаряются.некоторые програмы некоректно рабатают. как от этого избавиться.мои предположения что это из-за видюхи.видео стоит радеон х1900гт. что можите посоветовать?

Полную к-о-н-ф-и-г-у-р-а-ц-и-ю

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня такая проблема:

Купил позавчера компьютер (деталями), привёз домой, собрал всё как надо, в системном блоке не оказалось спикера, так что сигналов POST я не услышал)) ... Подождал часик, потому что детали с мороза... мало ли, при включении конденсат и каюк... Вобщем включаю... вроде всё ок, но на мониторе - вообще ничего (находится в режиме StandBy и не выходит из него). Подключил спикер от своего старого... Пропищал: длинный - два коротких (неполадки с видеокартой). Отвёз видюху в сервис, её протестили, работает всё норамльно. Привожу домой - не работает. Что делать? Конфигурация такая:

МБ: ASUS P5KPL (S 775)

Видео: ASUS GeForce 8600GT (PCI-E)

Проц: Intel Pentium D 2Ghz (S 775)

Опер. память: Kingston 2x1GB

Системник: ASUS Chassis (400W)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня такая проблема:

<...>

МБ: ASUS P5KPL (S 775)

Видео: ASUS GeForce 8600GT (PCI-E)

Проц: Intel Pentium D 2Ghz (S 775)

Опер. память: Kingston 2x1GB

Системник: ASUS Chassis (400W)

Хм. Питальник одноименной фирмы (ASUS)?...может канал на видео проседает...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Питальник одноименной фирмы (ASUS)?

Там FSP либо Delta, с этим проблем нету.

J-link, попробуй БИОС сбросить. Попробуй другую видюху.

P.S. А ещё привод наверное Asus, да? :)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Народ помогите.Поставил новую видюху,включаю комп,далее черный экран и все

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

kozhedub, а мы телепаты и видим всё на расстоянии...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Полную к-о-н-ф-и-г-у-р-а-ц-и-ю

AMD Athlon 64 X2 Dual socket AM2

core processor 3600+

MB Biostar Tforce4U-AM2 Soc-AM2 nF4 Ultra

2.01 ГГЦ 1гб озу

ATi radeon x1900GT 256mb

б/п ATX asus 460W

256 HDD seagate 16mb

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

И так постараюсь тщательно объяснить свою проблему!

Месяц назад купил новый комп Конфигурация следующая:

 

Материнка: Asus M2NBP-VM CSM (2 PCI, 1 PCI-E x1, 1 PCI-E x16, 4 DDR2 DIMM, Audio, Video, Gigabit LAN)

Процессор: CPU Typ DualCore AMD Athlon 64 X2, 2400 MHz (12 x 200) 4600+

Видео карта: NVIDIA GeForce 8600 GTS

Хард: MAXTOR STM3320820AS (320 GB, 7200 RPM, SATA-II)

Сидюк ASUS DRW-1814BL

Установил Windows XP SP2 работал примерно месяц нормально, но потом при загрузки Винды пишет

A Disk read error occurred

Press Ctrl+Alt+Del to restart

После перезагрузок 6-7 винда всё таки медленно загружается. И такая херня при каждом запуске!

Кто знает как можно вылечить??

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Народ помогите.Поставил новую видюху,включаю комп,далее черный экран и все

Дополнительное питание подключил? :)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Я уже сам нашел.Подключил,все работает

 

А теперь появилась новая проблема.Игры тупят жестко,даже FIFA 08 тупит.Athlon 64 X2 Dual Core 3800+ 1GB ram geforce 8600 gts 512 mb. Дрова свежие скачал,не знаю чо делать.Помогите

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

kozhedub, Сколько очков конфиг набирает в 3D Mark 05 и 06?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Если я правильно понял, то 5 с чем то тысяч

 

А точнее 5125

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

kozhedub, "тупят" это как?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

kozhedub,

Если я правильно понял, то 5 с чем то тысяч

 

А точнее 5125

В каком именно Марке? 05 или 06? Если это в 06-ом Марке, то все у вас в порядке, карта работает так как надо, и тормоза в играх могут быть вызваны либо неправильными настройками в драйвере, либо в требовательности игры (карта-то даааааааалеко не лучшая).

Если же столько очков набирается в 05-ом Марке, то у вас софтовые проблемы.

Ждем подробностей.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Всем привет!

Некоторое время назад мой компьютер стал включаться сам. Первый раз это произошло где-то 3 недели назад. Т еперь это происходит не часто, но не реже 2-3 раз в неделю. Подхожу утром к компу, а он загружен. Посоветуйте, что может быть и с чего начинать поиск проблемы. Материнка GIGABYTE GA-965G-DS3. Спасибо заранее.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Markos, попробуй БИОС обнулить(батарейку воткнуть и через несколько минут воткнуть обратно.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас