SеrgiC

Ветка помощи в решении проблем с компьютером

Рекомендованные сообщения

Ну Амд особо то и не разгонишь

убейся.

Mariez, температурный режим в норме. Просто система предупреждает, что если системный вентиль у Вас подключен, то он не работает. Если его там просто нет - система предупреждает Вас об этом. Вобщем, забить на этот изитюн и радоваться жизни дальше)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Убейса апстена сам!

Амд не х не разгоняются!

Все 1.8 образцы которые у меня были больше чем до 2.4 не разгонялись.

А вот 1.8 корки и до 3.5 гнались. :angry:

Изменено пользователем KXMKXM

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

KXMKXM, лол, что ты сравниваешь одноядерные амд(если я тебя правильно понял) с двуядерными корками? Ты б сравнил наскальную живопись с 3д-дизайном еще....

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Всё равно никакой одноядерный, двухъядерных, четырёхъядерный проц Амд не превысит свою частоту более чем в два раза в отличие от Интеловских.

Такое превышение покоряется Даже E2140.

И никаких лолов...

Изменено пользователем KXMKXM

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

KXMKXM, до 2.7 гонятся большинство, не надо ля-ля. И сравнивать одноядерники AMD с Корками как минимум некорректно. Корки лучше - с этим никто не спорит. Но гонится и AMD.

 

А за такие "умные советы" буду предупреждения впредь давать.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Разница между 2.7 и 3.5 очень существенна.

И я сравнивал не только одноядерные.

И перечитал я множество форумов и сайтов авторитетных и вижу что люди советуют.

А тут как я вижу твоится беспредел! Так что офф...

<_<

Изменено пользователем KXMKXM

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

KXMKXM, я и говорю, что сравнивать такое глупо. Не конкуренты, Core быстрее. Просто бредово говорить, что гнать их глупо, увеличивая частоту на 50% :rolleyes:.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня проблема, компьютер не включается, то есть я нажимаю на кнопку включить, поевляются обычные зыуки, но никаких пиков нету, на маниторе вообще не чего, но это произходит через раз иногда он включается=)

Чаще всего он включается после того как его не трогали чесов 10 тогда включится.

Что это может быть и что с этим делать?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

TAilZ, абсолютно что угодно...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

TAilZ, абсолютно что угодно...

Ну а хоть какийнибуть вариеанты, что это может быть и как это исправить. Ведь он включается только редко :huh:

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

TAilZ, конфигурацию компа (полную) в студию.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

TAilZ, конфигурацию компа (полную) в студию.

Intel Pentium 4 3400 FSB 800MHz 1024Kb cache 775 socket/ 512(2*256)Mb DDR PC-3200 dual channel / hdd 160Gb 7200 rpm Serial ATA/ Video PCI-Ex Asus 512mb EN6600S/TD Silencer (GeForce-6600) DVI TV out/ DVD+RW/FDD/ ATX 350W Black GigaByte GA-8I915PC-DUO

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Здравствуйте!!!У меня проблема.Мой HD всего в 30 гб но разделен на два лок.диска по 15 гб.Так вот мой отец отдал мне комп,а там Свободно 746 мб на локальном дисе С,Я хотел его форматнуть ,а не получаеться и разархивировать файлы скачаные больше 1 GB тоже не могу .Можно ли как то диск почистить?

 

 

Да еще там нет никаких файлов и программ .(На лок.диске с ) B)

Изменено пользователем Locust

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Locust,

Я хотел его форматнуть ,а не получаеться и разархивировать файлы скачаные больше 1 GB тоже не могу .Можно ли как то диск почистить?

1. Архивные файлы можно удалить вручную, разархивировать их не надо(!).

2. Отформатировать диск можно из-под ДОСа, ясный перец, что из-под Виндоус у вас этого не получится.

3. С ТАКИМИ ВОПРОСАМИ В "СОФТ"(!).

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

TAilZ, 350W - фирма и модель?

Locust, в "Soft".

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

TAilZ, 350W - фирма и модель?

Locust, в "Soft".

Модель: PM-350 W-P(prescott ready,20+4)

Фирма: POWER MASTER

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

TAilZ, не сильно и безобразный блок... Может флешка БИОСа глючит? Или контакт где-то нарушен? Попробуй пересобрать, контакты все ластиком почистить.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

TAilZ, не сильно и безобразный блок... Может флешка БИОСа глючит? Или контакт где-то нарушен? Попробуй пересобрать, контакты все ластиком почистить.

А можно поподробний как это делать а то боюсь еще что хуже хделать, и какие имено кантакты?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

не могу разобраться со шлейфами.

в общем ситуация такая - мне за выходные угрохали винду, я все нужное решил перекинуть на 2 винт - перекинул, затем решил почистить заодно для профилактики железо, у меня было 2 шлейфа на 1 винт на 2 висели 2 сдрома, я все ето дело снял а теперь у меня сдромы не подключить не один.. на 1 шлейфе винт работает хорошо, подключаю сдрумы на 2-ой, ничиго не видно даже винта.. раньше я сам много раз все ето как то подключал и нормально работало а сейчас заюыл по какой схеме ето все делать, может питание еще как то по хитрому надо распередлить?

Изменено пользователем Reed

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Reed, джамперы MASTER/SLAVE поставь, чтобы на одном шлейфе не было 2 'MASTER' или 2 'SLAVE'.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Reed, джамперы MASTER/SLAVE поставь, чтобы на одном шлейфе не было 2 'MASTER' или 2 'SLAVE'.

 

это я первым делом проверил, но джамперы все на месте

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Reed, хм... попробуй другие шлейфы.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Подскажите плиз как исправить следующую проблему:

 

купил на днях sapphire 1950pro, установил NFS Carbon - думаю погамаю. после начала игры проходить от силы минуты 3-4 и вдруг врубается кулер на видюхе и гаснет монитор, потом комп идет в ребут, после перезагрузки запускается windows (слышно по динамикам) а на монитор изображения не идет (кулер орет как резаный) и не перестает пока не вырубишь питание, потом при включении работает. так проверял еще в NFS MW.

 

карту не разгонял, в играх ставил режимы 1280*1024, потом 1024*768 - результат идентичный.

 

грешил на VPU Recover - отключил ее - не помогло.

 

 

Неужели с родным кулером так и должно быть??? или это програмная ошибка? Дрова ставил с дисков, которые шли с видюхой.

 

 

Asus p2b

Intel C2D E2160

1Gb pc5300

БП thermaltake 500W

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

SеrgiC, А можно поподробний как это делать а то боюсь еще что хуже зделать, и какие имено кантакты?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Dr.Inc, Во-первых, надо попробовать поставить последние драйвера (ЕМНИП Catalist 7.7), во-вторых хорошо бы посмотреть температуру карты во время нагрузки (например с помощью Riva Tuner 2.03).

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Dr.Inc, Во-первых, надо попробовать поставить последние драйвера (ЕМНИП Catalist 7.7), во-вторых хорошо бы посмотреть температуру карты во время нагрузки (например с помощью Riva Tuner 2.03).

поставил Catalyst 7.8

в аттаче отчет Ривы. из него видно, что после температуры 70,5 идет спад частоты ядра и памяти - это и был мною вышеописаный случай.

игра NFS Carbon 1024*768 средняя детализация.

 

что посоветуете ??

 

есть ли смысл купить доп кулер? если да, то какой (для расчета на последующий разгон)?

HardwareMonitoring_03.09.07.rar

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Dr.Inc,

в аттаче отчет Ривы. из него видно, что после температуры 70,5 идет спад частоты ядра и памяти - это и был мною вышеописаный случай.

Хм... Весьма странно - 70 градусов это далеко не предел данного "семейства".

Посмотрите, что стоит в "пороге температуры" (не помню как точно называется в Каталисте) - максимально возможная температура, выше котрой уже критическая.

Плюс - какой корпус и как устроено его охлаждение/продув?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

TAilZ, не сильно и безобразный блок... Может флешка БИОСа глючит? Или контакт где-то нарушен? Попробуй пересобрать, контакты все ластиком почистить.

Здлал все как ты сказал и нечего, за одно проверил хард и видюху половка не в них, а что за глюки могут быть у флешки БИОСа? и вощможноли это испрвить?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Dr.Inc, это Sapphire'овские глюки, у них X1950Pro/GT ОЧЕНЬ глючные. В гарантию скорее всего.

TAilZ, хм... Прям даже не знаю.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Dr.Inc, это Sapphire'овские глюки, у них X1950Pro/GT ОЧЕНЬ глючные. В гарантию скорее всего.

TAilZ, хм... Прям даже не знаю.

Ну а что в этом случие делать?

А может это из-за того что между процесром и кулером почти не осталось геля, или из-за этого не може быть?

Может просто блок питания?или тогдабы он вообще не включался?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас