SеrgiC

Ветка помощи в решении проблем с компьютером

Рекомендованные сообщения

Да, стоял XP. мне самому не очень-то нравится виста, но на Dx10 посмотреть охота...

Дрова 162.22 для висты, качал с сайта нвидии, при устоновки дров что не неайденно нужного оборудования=(

dx10 уже помоему доделади и под xp

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
dx10 уже помоему доделади и под xp

Нет.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Нет.

но бета версия была точно, я ее даже помоему скачал, но не установил из-за ненадобности

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Big Bubba, НЕТ. DX10 только на Vista. Чё-то там кулхацкеры пытались сделать, может чего и вышло, но это не Microsoft...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Big Bubba, НЕТ. DX10 только на Vista. Чё-то там кулхацкеры пытались сделать, может чего и вышло, но это не Microsoft...

я про это то и говорил, говорят что что то вышло

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Big Bubba, да всё равно это всё не то... Дров для видюхи под XP с поддержкой DX10 нету...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Добрый день, столкнулся с вот какой проблемкой. Но для начала о компе...

 

Мать: ASUS P5B, S775 ip965

проц: Core 2 duo E6420 2.13 GHz 4 Mb 1066 MHz Socket 775

видео: 320 Mb GeForce 8800 GTS DDR3

хард: 250 Gb WD 7200 8 Mb SATA II

память: DIMM 1024 Mb PC2-5300 (667MHz) Kingston (2 плашки)

корпус: Asus Ascot 6AR2/460

куллер: Titan S775 [TTC-NK34TZ] Heatipe

 

Данному компьютеру чуть менее 2 месяцев, куплен был 15 июня.

Система Виндоус ХР СП2

 

Собирал комп сам. Как только собрал была проблема с нагреванием проца, программка АСУС пробе показывала, что мол температура доходит до 60, я еще разок разобрал, переставил куллер (видать криво поставил) и стало нормально. Проверял под полной нагрузкой, выше 49 не поднималась температура при полной загрузке проца. Больше проблем никаких не было, все работало как часы и я был доволен как слон.

 

И вот, неделю назад появилась проблема, комп стал вырубаться сам. Причем это не ребут, а именно он вырубается (я слышу щелчок) и сам, через 3 секунды врубается и загружается. Так происходит практически каждый раз когда я первый раз за день включаю компьютер. Когда-то вырубится через 3 минуты, когда-то через 5. Сегодня например вырубался аж 2 раза, буквально через 30 сек после загрузки винды.

 

Бывает, что он вырубается и просто не хочет врубаться. Я жму кнопку пувера, а он просто не реагирует... не врубается. Через 10 минут он может врубиться (может он типа отдохнул). Вчера было тоже самое! Тогда я снял куллер, вытащил проц, посмотрел соккет (вроде нормально), прикрутил обратно и заработало!

 

Первое на что я подумал - перегрев... Но я следил за температурой 2 прогами, АСУС пробе и еще прога coretemp, температура в порядке, выше 48-49 не поднимается (критическая, как написано 60.1). Пыли в корпусе еще вообще нету, если и есть, то может в самых отдаленных уголках. Из-за чего это - я хз...

 

Один парень мне сказал, он сильно прикрутил куллер, который очень давил на проц и материнку, в результате соккет сломался... я тоже, когда была трабла с перегревом неплохо так прикрутил куллер, но я посмотрел, вроде никаких видимых повреждений нету, мать вроде не выгнута (но я не вытаскивал ее, но помоему в отличном состоянии).

 

Первый раз это произошло, когда сестра сидела за компом и меня не было.Сама она говорит, что кроме как по своим привычным сайтам никуда не лазила. Но на вирус не похоже, отрубается без каких-либо предупреждений, да и что самое непонятное - иногда просто не хочет врубаться...

 

Вообщем, подскажите, что предпринять? Какие возможные причины всего этого и каке препринять меры?

 

Заранее спасибо!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

DiEMaN, кхм... Попробуй другой блок питания...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Другого блока питания нету :) покупать новый? Но ведь если проблема не в нем, обидно будет... Есть еще какие-нить мысли? Самого в тупик поставило :)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

DiEMaN, Других пока нет. Кроме брака матери, но не должно быть вроде. Я не говорю покупать новый БП - сопри у кого-нить помощнее, проверить просто.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

подскажите пжлста,при загрузке появляетсе окно -видюхе мало энергии- ,имею 400w .кор2 е4300, 7900gs, hhd160gb, 1024 hunix-1,все энерго провода подключины.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

dao17, БП какой фирмы? Подключено ли доп. питание?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

бп yeong yang yy-5703 , все провода из бп подключины

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

SеrgiC у меня комп чёт зависать начал. За сегодня 5 раз завис, и приходиться перезагружать! Что делать?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

SеrgiC у меня комп чёт зависать начал. За сегодня 5 раз завис, и приходиться перезагружать! Что делать?

просто сегодня было жарко - возмоно проблема в этом.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

_Egoist_, где именно? Сегодня у меня тоже ребуты - жара...

dao17, к ВИДЕОКАРТЕ дополнительное питание подключено?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Сегодня у меня тоже ребуты - жара...

а точняк! спс :)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Noron system work 2007 не пускает в интерне не подскажете как настроить его?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

kokos88, научиться хоть немножко читать и пойти в раздел "Soft".

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

SеrgiC, что за доппитание? провод какой-то должен был к видеокарте прилогатся?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

dao17, мда... шестиконтактный разъём.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

не было проводов,ладно спасибо прикуплю такой провод.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

не пойму чего-то,в магазине говорят что на бп должен быть провод для доппитания видео карты,у меня его нет,бп другой нужен?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

dao17,

не пойму чего-то,в магазине говорят что на бп должен быть провод для доппитания видео карты,у меня его нет,бп другой нужен?

Существуют специальные переходники, обычно идут в комплекте с картой, но можно приобрести и отдельно.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

спасибо парни!,купил переходник и всё заработало

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Нужна помощь

Система

Celeron 2800

GF FX 5200

Elite Group P4VXASD2+

Вкратце полетела мать купил б/у мать не ставится Winxp sp2

Виснет все время на установке оборудования на 34 минуте что за ерунда win 2000 ставится без проблем а вот хп не ставится

В чем проблема ????

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Нужна помощь

Система

Celeron 2800

GF FX 5200

Elite Group P4VXASD2+

Вкратце полетела мать купил б/у мать не ставится Winxp sp2

Виснет все время на установке оборудования на 34 минуте что за ерунда win 2000 ставится без проблем а вот хп не ставится

В чем проблема ????

 

Мать купил ты с втроенной сет. картой, была ИДЕНТИЧНАЯ проблема, перед установкой, заходишь в биос, в разделах, ищешь там строчку Ethernet чё то там, у тебя она ENABLE, переключаешь на DISABLE, сохраняешься, перезагружаешься и вуаля, всё работает)

Изменено пользователем Anton546

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Заранее спасибо пока нет возможности проверить но все равно

А может еще знаешь тут вв чем проблема дрова на видеокарту не ставятся то есть ставятся но толку ноль загружается и виснет при входе в винду.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

М..смотря что виснет=) Если виснет система, проверь температуру. Дрова какие ставил? У меня раньше 5200 была.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Именно она FX5200 дрова ставил на win2000 так как другая винда не ставится с температурой все нормально виснет загрузки винды то есть рабочий стол

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас