Рекомендованные сообщения

какую вам информацию конкретно надо дать, чтобы в ваших силах было мне подсказать, что делать???

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

ANImaliTI, антивирус есть? Если да, то отключите. Если после этого у Вас все заработает, то хорошо -- значит проблема в нем. Также отключите фаерволл на сервере статистики, в личном кабинете lk.beeline.net

Изменено пользователем Abras

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

товариши, у вас такое бывает, что интернет пропадает буквально на 10-15 секунд, при этом связь не обрывается? Страницы в этот момент не открываются. При этом торрент продолжает качать, скорость не падает. DC++ переподключается сам.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Люди, подскажите, как стандартными фтп командами удалть директорию рекусивно( со всеми вложенными директориями и файлами)

Просьба использовать какой-нибудь готовый фтп клиент не предлагать, нужно мне это в программировании

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Здравствуйте. Столкнулся с такой проблемой: нужно было настроить wi-fi. Настроил роутер Linksys WRT54GL v.1.1. и в ноуте горит значок, сообщающий "подключение: локальная сеть и интернет", однако, интернет не работает. А в обычном компьютере при подключении через вай-фай работает только беспроводное соединение, но не локальная сеть. Как быть? Помогите, пожалуйста.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Squalo

Этот роутер обсуждается тут. Выложи скрин с основными настройками роутера и скажи, какие настройки делались на компе.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Значит возникла такая проблема. Часть сайтов (далеко не все) просто не открывается при подключении через роутер.

Роутер - Asus WL-500GP - сайты... ну например drweb.com kp.ru yell.ru (собственно все производители антивирусов заблочены) - казалось бы вирус (кстати, почистил машину)?

НО!

Когда подключаю кабель в сетевуху - открываются. При трассировке видно, что обращение идет напрямую, минуя роутер.

Собственно вопрос - как эту фигню исправить?

 

 

P.S.

Предложение снести винду отклоняем как малодушное и не имеющее отношения к делу.

Изменено пользователем Yaama

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Значит возникла такая проблема. Часть сайтов (далеко не все) просто не открывается при подключении через роутер.

Роутер - Asus WL-500GP - сайты... ну например drweb.com kp.ru yell.ru (собственно все производители антивирусов заблочены) - казалось бы вирус (кстати, почистил машину)?

НО!

Когда подключаю кабель в сетевуху - открываются. При трассировке видно, что обращение идет напрямую, минуя роутер.

Собственно вопрос - как эту фигню исправить?

 

 

P.S.

Предложение снести винду отклоняем как малодушное и не имеющее отношения к делу.

Опишу какие действия были бы выполнены мною, для решения проблемы.

В командной строке CMD, выполнила следующие команды:

nslookup drweb.com, kp.ru, yell.ru... если отработали, то дать команду ping на эти хосты, в случае положительного ответа, выполнить команду:

telnet drweb.com 80

 

HEAD / HTTP/1.0

 

HTTP/1.1 302 okay

Server: nginx/0.7.65

Date: Tue, 20 Apr 2010 19:45:42 GMT

Content-Type: text/html; charset=utf-8

Connection: close

Set-Cookie: lng=ru; path=/

Location: http://ru.av-desk.com/?lng=ru

 

В случае если ping не отработал, смотреть в файлик hosts, в случае если не отработал telnet, смотреть в сторону AntiVirus/Firewall, ну и последнее на что я бы обратила свое внимание это на значение MTU в настройках VPN Вашего маршрутизатора, так же возможно стоит прописать адрес иного VPN.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Возникла проблем.... ;)

Мой заслуженный роутер WL-520GC работал без перебоев 2 года, однако на днях начались какие то непонятные постоянные перебои в связи именно через роутер (подключался на прямую полёт нормальный), обновил прошивку до 2.0.1.3 сбросил все настройки, настроил всё заново, плотнее вставил провод в гнездо - ничего не помгло, всё так же продолжают эти спонтанные разрыввы (спайки) буквально на 10-15 секунд, а далее всё возвращается на курги своя, до нового разрыва, лампочка WAN на роутере мигает постоянно.

Вообщем нужны советы, как поступать - у меня лично возникает только 2 мысли - либо проводу пришёл карачун, либо (wan) гнезду на роутере. Однако есть надежда что дело всё таки в настройках :) парится с проводами и железками совсем не хочется

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

kk`, Олеговскую прошивку пробовали ставить? Она постабильнее родной.

Asus WL-520GС

Изменено пользователем WIGF

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
kk`, Олеговскую прошивку пробовали ставить? Она постабильнее родной.

не пробовал, просто мало верится что 2 года проработал нормально, а сейчас случился коллпас...

Сейчас поставлю посмотрю что к чему.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

kk`, тогда ещё в сторону питания можно посмотреть (может БП загибается).

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
kk`, Олеговскую прошивку пробовали ставить? Она постабильнее родной.

Asus WL-520GС

Огромное спасибо за совет, поставил Олеговску прошивку 24 часа ни одного обрыва. Очень рад что не пришлось менять что то из оборудования.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Привет подскажите пожалуйста можно ли подключить 2 компьютера через роутер Dlink des 1005d если да то каким образом? как ни пробовал не получается спасибо.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Подскажите.

Имею роутер d-link dir-825, который раздает инет по вай фаю (роутер стоит в коридоре). Меня немного не устраивает качество приема сигнала на стационарном компе (между роутером и компом 3 стены и расстояние метров 15)

В компе стоит карточка ASUS PCE-N13.

 

Думаю может быть спасет ситуацию установка на карту и/или на роутер внешеней антены??

Что Вы думаете по данному поводу? И если ставить, то какую лучше выбрать, чтобы была совместимость с имеющимся оборудованием?

 

Заранее большое спасибо!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Парни, как соединить два компа через роутер D-link DIR-100 для выхода в инет? На одном компе XP на другом 7-ка.

Заранее благодарю.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ноутбук HP. Проблема заключается в том, что по wifi-ю с ПК на ноутбук зайти немогу. С ноутбука видно все папки на ПК + по кабелю получается зайти на ноутбук с ПК. Тоесть проблема в настройке wifi соединения, что там надо изменить?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

какие ОС где стоят ?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Windows 7 ULT везде.

Стоит роутер, но повторяюсь при подключении ПК-кабель-роутер-кабель-ноутбук все окей.

Изменено пользователем Diablo88

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

может не совсем относиться к теме, но подскажите как у NAS присвоить какую - либо букву, что бы можно было спокойно в total commander смотреть

о! нашел

Изменено пользователем rio17

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Проблема. Есть 2 компа, на одном - 7 винда, на другом хр. Компы соединены через роутер D-link-300 NRU. Необходимо создать сеть, что бы можно было обмениваться файлами и т.д. В сетевом окружении компы друг друга видят. Но когда с 7 пытаюсь зайти на комп с хр, то он просит ввести логин и пароль, которых нету. В настройка 7 винды стоит "Отключить общий доступ с парольной защитой". А хр на 7 заходит, но когда пытаюсь открыть расшаренную папку, возникает ошибка типо что-то с доступом. Есть ли решение данной проблемы?

Изменено пользователем Magister

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Есть роутер TrendNet TEW-452BRP, всё работает отлично, но надоела одна вещь.

При подключении ноутбука к вай-фаю,раздаваемого с этого роутера, падает интернет секунд на 5 на другом компьютере,т.е. обрываются все подключения. Потом работа стабилизируется)

Можно ли это как-то пофиксить?)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Есть роутер TrendNet TEW-452BRP, всё работает отлично, но надоела одна вещь.

При подключении ноутбука к вай-фаю,раздаваемого с этого роутера, падает интернет секунд на 5 на другом компьютере,т.е. обрываются все подключения. Потом работа стабилизируется)

Можно ли это как-то пофиксить?)

3 против 1 - работает DHCP?! Проблема дохлых процессоров в TrendNet-ах. Вы, что же хотите, чтобы он одновременно и интернет раздавал и IP присваивал? :lol: Нет! Не дождетесь - TrendNet - это Вам не Александр Македонский! Попробуйте прописать IP на всех клиентах вручную. Мне не очень помогло. А профиксить можно методом быстрого сжимания крышки аппарата между молотком и наковальней. :lol:

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Здравствуйте. Возникла проблема, хочу попросить у вас помощи. Имеется 2 компьютера. Один из них подключён к интернету и имеет 2 сетевых карты. Хочу соединить его со вторым с помощью витой пары (кроссовер). От результирующей сети требуется обмен файлами, возможность сетевой игры, а также доступ со второго компьютера в интернет через первый (на первом VPN).

На обоих компьютерах стоит Windows 7. Я присвоил первому IP 192.168.0.1, а второму IP 192.168.0.2. Оба компьютера определяют сеть как неопознанную. После того, как ввёл в качестве шлюза на втором компьютере 192.168.0.1, он определил соединение как просто "сеть". Первый так и остаётся с неопознанной. Пинг в обе стороны с обоих компьютеров есть. Файлы не шарятся. Как расшарить интернет не знаю. В интернете если что-то находил по теме, то оно не помогало. Заранее благодарю.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

КАЛМЫК, 2-ой комп через 1-ый...

Общий доступ на win7

возможно Помогите настроить сеть между Vista ( 7 )

Изменено пользователем maslovyu

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Огромнейшее спасибо, сам эти темы не нашёл. Буду пробовать. :)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Добрый день !

Подскажите, пожалуйста, можно ли настроить роутер ASUS WL-AM604 (его в "Списке и настройке роутеров для сети Beeline" я не нашел). ОС на компе и ноутбке XP.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас