booster

Asus WL-500g (Deluxe/Premium)

Рекомендованные сообщения

 

...Прошивал на всякие олеговские прошивки и чешские тоже были ничего не помогает. Выдает ошибку 868 (причем все остальные параметры ip и dns автомат,  и все остальное настоено как описано в корбине). ...

Вы ничего не путаете? Номер ошибки роутер не выдаёт, зато из лога можно узнать много интересного.

 

Логи роутера - в студию!

 

 

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

...Прошивал на всякие олеговские прошивки и чешские тоже были ничего не помогает. Выдает ошибку 868 (причем все остальные параметры ip и dns автомат,  и все остальное настоено как описано в корбине). ...

Вы ничего не путаете? Номер ошибки роутер не выдаёт, зато из лога можно узнать много интересного.

 

Логи роутера - в студию!

Он наверно ВПН с компа поднимает, вот и видит ошибку 868

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Прошу совета, меня достало что dmesg напрочь засорен подобными сообщениями

 

...
vlan2: del 01:00:5e:01:01:01 mcast address from master interface
vlan2: add 01:00:5e:01:01:01 mcast address to master interface
vlan2: del 01:00:5e:01:01:01 mcast address from master interface
vlan2: add 01:00:5e:01:01:01 mcast address to master interface
vlan2: del 01:00:5e:01:01:01 mcast address from master interface
vlan2: add 01:00:5e:01:01:01 mcast address to master interface
vlan2: del 01:00:5e:01:01:01 mcast address from master interface
...

 

Надо где нибудь что нибудь донастроить? А то это счастье генериться с интенсивностью 15 строк в минуту, каждую минуту!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Какие-то чудеса у меня. Седел день за компом, инет работал. Ушел, пришел сейчас врубил комп - инета нет. Но это еще ничего. Главное - не могу зайти в роутер - говорит, что пароль не подходит. Как так? Не менял я его. Как восстановить пароль, не сбрасывая настроек - у меня нет сохранёнки(вроде делал, но не могу найти)?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

2 варианта: вводишь пароль в неправильной раскладке или его кто-то поменял из-вне из корыстных или хулиганских побуждений. третий вариант (забыл пароль)тоже нельзя отметать. выход - сброс настроек роутера кнопкой и настройка с нуля или из бэкапа.с отключением доступа извне или улучшением защиты.

 

бэкап попробуй поискать на компе по имени файла (у меня в олеговской прошивке типа WL500g.Premium) или расширению .CFG

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Пароль у меня хранится в запоминалке - внешняя прога. Поэтому ошибка ввода и "забыл" исключены.

Кроме сброса никак нельзя поменять пароль?

Какого вид имени файла бэкапа? По cfg искать сложновато.

Изменено пользователем MAzZYBiG

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

по умолчанию кажется WL500g.PremiumV2.CFG (в прошивке олега).

Кроме сброса никак нельзя поменять пароль? конечно можно. зайти в интерфейс и поменять оттуда :) но для этого нужен пароль.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Подключил шнурок на прямую - работает инет. К роутеру явно кто-то подключился, потому что светится лампа AIR, хотя у меня wi-fi был выключен.

Будем разбираться

 

Как-то можно вычислить паразита? Пароль на инет сменил.

Поддержка может выяснить, кто это сделал?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

MAzZYBiG, поддержка вряд ли будет заниматься таким, т.к. роутер то у вас подключён и ваши логин/пароль к интернету в вашем роутере вводились. А то, что у вас был невзломостойкий пароль и, как я понимаю, был разрешён доступ к роутеру извне (не через вафлю, а именно извне), - это только ваша вина.

Вычислить виновника можно из логов роутера (локальный IP и MAC-адрес), если вы логи не стёрли.

 

Хотя если товарищ догадался выйти в интернет с вашим логином/паролем от себя, тогда его могут наказать. Напишите на почту саппорту Билайна, чтобы проверили факт выхода с вашим логином с другого места, а дальше видно будет...

Изменено пользователем WIGF

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

7 символов пароль. Только долгий брутфорс или дырка какая-то.

Судя по тому, что инет не поднимался, но сеть была - что-то поменяли в настройках доступа к инету.

был разрешён доступ к роутеру извне

Это как?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Internet Firewall -> Basic config -> Enable Web Access from WAN?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Сейчас ответили мне из сапорта, что не могут ничего вычислить. Так-то

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Если бы был заход в интернет с вашего логина и пароля из другого места, тогда бы они смогли это выяснить, а если не было, тогда, само собой, не о чем говорить.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

для того, чтобы пошевелились - надо жалобу в письменном виде или в милицию заяву писать. у меня на ВТ украли логин с паролем - тогда ещё безлимита не было, слетело 450 рублей кажется. урода нашли, деньги он вернул.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

посмотрите, почитайте, может напишите что-нить - http://homenet.beeline.ru/index.php?showtopic=255679

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Сказать особо нечего. Как подключились - не ясно. Вай-фай был отключен, пароль нормальный, доступ из wan был закрыт. Странно.

Перед очисткой запустил прогу Device Discovery, она показала два коннекта по вай-фай. Сейчас их нет. Я думал отправить ипы в саппорт, но фиг знает - может это не виновные люди, а просто подключились, найдя доступную точку. Хотя у меня даже антенна не стоит, значит они где-то совсем близко.

 

В общем, сейчас все настроено. Работает. Вроде, все важное прикрыл. Может есть еще какие-то вещи, которые лучше отключить, закрыть, заблокировать?

 

Только есть один момент странный.

Сейчас включен только комп, а в разделе Port Forwarding почему-то указано два ип: 146 - мой, 211 - не знаю

 

Destination     Proto.  Port Range  Redirect to
all             UDP     35505:35509 192.168.1.146
all             TCP     35505:35509 192.168.1.146
all             UDP     38352       192.168.1.211
all             TCP     38352       192.168.1.211

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

В логах можно посмотреть ещё и MAC-адрес по этому IP, либо в DHCP Leases. Но этих вещей для каких-то писем провайдеру будет недостаточно, т.к. факта использования вашего логина в другом месте нет.

Можете внести этот MAC-адрес в чёрный список, но он легко меняется...

 

Кстати, вы упомянули о смене пароля на интернет. Надеюсь, что логин и пароль для доступа к роутеру тоже сменили? И не на 12345?

 

P.S. В вашем случае, чтобы не искать ещё дыры, в которых прописался неизвестный товарищ, советую сбросить настройки роутера на дефолт (через кнопку на роутере) и настроить заново.

Изменено пользователем WIGF

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Так а я что сделал? Сбросил, все с нуля настроил. Пароль длинный поставил, генератором сделанный.

 

В DHCP Leases почему-то ничего нет. А раньше, кажется, было. В логах тоже ипы не пишутся.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Господа помогите !!!!!

Роутер WL-500 Gp

прошивка официальная

в работе 3 года

вдруг сейчас начал моргать всеми лампочками одновременно (так было где то и пол года назад, но все решилось отключением питания) с перерывом в 1-2 секунды ... сброс не помогает, питание вкл-выкл не помогает ... в чем может быть проблема? в ремонт или в мусор его?

 

P.S.

а теперь просто все лампочки тупо горят, без моргания ...

Изменено пользователем Gottex

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Люди добрые вот мои Логи.

 

Jan 1 03:00:02 syslogd started: BusyBox v1.17.2

Jan 1 03:00:02 kernel: klogd started: BusyBox v1.17.2 (2010-09-30 19:29:29 MSD)

Jan 1 03:00:02 kernel: CPU revision is: 00029029

Jan 1 03:00:02 kernel: Primary instruction cache 16kB, physically tagged, 4-way, linesize 16 bytes.

Jan 1 03:00:02 kernel: Primary data cache 16kB, 2-way, linesize 16 bytes.

Jan 1 03:00:02 kernel: Linux version 2.4.37.10 (root@localhost) (gcc version 3.4.6) #2 2010-09-30 19:32:21 MSD

Jan 1 03:00:02 kernel: Setting the PFC to its default value

Jan 1 03:00:02 kernel: Determined physical RAM map:

Jan 1 03:00:02 kernel: memory: 02000000 @ 00000000 (usable)

Jan 1 03:00:02 kernel: On node 0 totalpages: 8192

Jan 1 03:00:02 kernel: zone(0): 8192 pages.

Jan 1 03:00:02 kernel: zone(1): 0 pages.

Jan 1 03:00:02 kernel: zone(2): 0 pages.

Jan 1 03:00:02 kernel: Kernel command line: root=/dev/mtdblock2 rootfstype=squashfs,ext3 noinitrd init=/linuxrc console=ttyS0,115200

Jan 1 03:00:02 kernel: CPU: BCM5354 rev 2 pkg 0 at 240 MHz

Jan 1 03:00:03 kernel: Using 120.000 MHz high precision timer.

Jan 1 03:00:03 kernel: Calibrating delay loop... 237.56 BogoMIPS

Jan 1 03:00:03 kernel: Memory: 29960k/32768k available (1960k kernel code, 2808k reserved, 140k data, 92k init, 0k highmem)

Jan 1 03:00:03 kernel: Dentry cache hash table entries: 4096 (order: 3, 32768 bytes)

Jan 1 03:00:03 kernel: Inode cache hash table entries: 2048 (order: 2, 16384 bytes)

Jan 1 03:00:03 kernel: Mount cache hash table entries: 512 (order: 0, 4096 bytes)

Jan 1 03:00:03 kernel: Buffer cache hash table entries: 1024 (order: 0, 4096 bytes)

Jan 1 03:00:03 kernel: Page-cache hash table entries: 8192 (order: 3, 32768 bytes)

Jan 1 03:00:03 kernel: Checking for 'wait' instruction... unavailable.

Jan 1 03:00:03 kernel: POSIX conformance testing by UNIFIX

Jan 1 03:00:03 kernel: PCI: no core

Jan 1 03:00:03 kernel: PCI: Fixing up bus 0

Jan 1 03:00:03 kernel: Linux NET4.0 for Linux 2.4

Jan 1 03:00:03 kernel: Based upon Swansea University Computer Society NET3.039

Jan 1 03:00:03 kernel: Initializing RT netlink socket

Jan 1 03:00:03 kernel: Starting kswapd

Jan 1 03:00:03 kernel: Journalled Block Device driver loaded

Jan 1 03:00:03 kernel: devfs: v1.12c (20020818) Richard Gooch (rgooch@atnf.csiro.au)

Jan 1 03:00:03 kernel: devfs: boot_options: 0x1

Jan 1 03:00:03 kernel: NTFS driver v1.1.22 [Flags: R/O]

Jan 1 03:00:03 kernel: squashfs: version 3.0 (2006/03/15) Phillip Lougher

Jan 1 03:00:03 kernel: pty: 256 Unix98 ptys configured

Jan 1 03:00:03 kernel: Serial driver version 5.05c (2001-07-08) with MANY_PORTS SHARE_IRQ SERIAL_PCI enabled

Jan 1 03:00:03 kernel: ttyS00 at 0xb8000300 (irq = 3) is a 16550A

Jan 1 03:00:03 kernel: ttyS01 at 0xb8000400 (irq = 3) is a 16550A

Jan 1 03:00:03 kernel: HDLC line discipline: version $Revision: 3.7 $, maxframe=4096

Jan 1 03:00:03 kernel: N_HDLC line discipline registered.

Jan 1 03:00:03 kernel: loop: loaded (max 8 devices)

Jan 1 03:00:03 kernel: PPP generic driver version 2.4.2

Jan 1 03:00:03 kernel: PPP Deflate Compression module registered

Jan 1 03:00:03 kernel: PPP BSD Compression module registered

Jan 1 03:00:03 kernel: MPPE/MPPC encryption/compression module registered

Jan 1 03:00:03 kernel: PPPoL2TP kernel driver, V0.15.1

Jan 1 03:00:03 kernel: PPTP driver version 0.8.5-rc1

Jan 1 03:00:03 kernel: Amd/Fujitsu Extended Query Table v1.1 at 0x0040

Jan 1 03:00:03 kernel: Flash Id: Vendor: 0x00c2 Device: 0x00cb

Jan 1 03:00:03 kernel: number of CFI chips: 1

Jan 1 03:00:03 kernel: cfi_cmdset_0002: Disabling fast programming due to code brokenness.

Jan 1 03:00:03 kernel: Flash device: 0x800000 at 0x1c000000

Jan 1 03:00:03 kernel: Physically mapped flash: squashfs filesystem found at block 789

Jan 1 03:00:03 kernel: Creating 5 MTD partitions on "Physically mapped flash":

Jan 1 03:00:03 kernel: 0x00000000-0x00020000 : "boot"

Jan 1 03:00:03 kernel: 0x00020000-0x007f0000 : "linux"

Jan 1 03:00:03 kernel: 0x000c5408-0x007f0000 : "rootfs"

Jan 1 03:00:03 kernel: 0x007f0000-0x00800000 : "nvram"

Jan 1 03:00:03 kernel: 0x003c0000-0x007f0000 : "flashfs"

Jan 1 03:00:03 kernel: sflash: found no supported devices

Jan 1 03:00:03 kernel: Initializing Cryptographic API

Jan 1 03:00:03 kernel: IPv6 v0.8 for NET4.0

Jan 1 03:00:03 kernel: IPv6 over IPv4 tunneling driver

Jan 1 03:00:03 kernel: NET4: Linux TCP/IP 1.0 for NET4.0

Jan 1 03:00:03 kernel: IP Protocols: ICMP, UDP, TCP, IGMP

Jan 1 03:00:03 kernel: IP: routing cache hash table of 4096 buckets, 32Kbytes

Jan 1 03:00:03 kernel: TCP: Hash tables configured (established 2048 bind 4096)

Jan 1 03:00:03 kernel: Linux IP multicast router 0.06 plus PIM-SM

Jan 1 03:00:03 kernel: ip_conntrack version 2.1 (5953 buckets, 11906 max) - 320 bytes per conntrack

Jan 1 03:00:03 kernel: ip_conntrack_pptp version 1.9 loaded

Jan 1 03:00:03 kernel: ip_nat_pptp version 1.5 loaded

Jan 1 03:00:03 kernel: ip_tables: © 2000-2002 Netfilter core team

Jan 1 03:00:03 kernel: ipt_time loading

Jan 1 03:00:03 kernel: NET4: Unix domain sockets 1.0/SMP for Linux NET4.0.

Jan 1 03:00:03 kernel: ip6_tables: © 2000-2002 Netfilter core team

Jan 1 03:00:03 kernel: NET4: Ethernet Bridge 008 for NET4.0

Jan 1 03:00:03 kernel: 802.1Q VLAN Support v1.8 Ben Greear <greearb@candelatech.com>

Jan 1 03:00:03 kernel: All bugs added by David S. Miller <davem@redhat.com>

Jan 1 03:00:03 kernel: VFS: Mounted root (squashfs filesystem) readonly.

Jan 1 03:00:03 kernel: Mounted devfs on /dev

Jan 1 03:00:03 kernel: Freeing unused kernel memory: 92k freed

Jan 1 03:00:03 kernel: Algorithmics/MIPS FPU Emulator v1.5

Jan 1 03:00:03 kernel: eth0: Broadcom BCM47xx 10/100 Mbps Ethernet Controller 4.150.10.29

Jan 1 03:00:03 kernel: eth1: Broadcom BCM4318 802.11 Wireless Controller 4.150.10.29

Jan 1 03:00:03 kernel: device eth0 entered promiscuous mode

Jan 1 03:00:03 kernel: device vlan0 entered promiscuous mode

Jan 1 03:00:03 kernel: device eth1 entered promiscuous mode

Jan 1 03:00:03 kernel: br0: port 2(eth1) entering learning state

Jan 1 03:00:03 kernel: br0: port 1(vlan0) entering learning state

Jan 1 03:00:03 kernel: br0: port 2(eth1) entering forwarding state

Jan 1 03:00:03 kernel: br0: topology change detected, propagating

Jan 1 03:00:03 kernel: br0: port 1(vlan0) entering forwarding state

Jan 1 03:00:03 kernel: br0: topology change detected, propagating

Jan 1 03:00:03 dnsmasq[72]: started, version 2.55 cachesize 512

Jan 1 03:00:03 dnsmasq[72]: compile time options: IPv6 GNU-getopt no-RTC no-DBus no-I18N DHCP no-scripts no-TFTP

Jan 1 03:00:03 dnsmasq-dhcp[72]: DHCP, IP range 192.168.1.101 -- 192.168.1.254, lease time 1d

Jan 1 03:00:03 dnsmasq[72]: read /etc/hosts - 2 addresses

Jan 1 03:00:03 kernel: usb.c: registered new driver usbdevfs

Jan 1 03:00:03 kernel: usb.c: registered new driver hub

Jan 1 03:00:03 kernel: usb-ohci.c: USB OHCI at membase 0xb8003000, IRQ 6

Jan 1 03:00:03 kernel: usb-ohci.c: usb-00:03.0, PCI device 14e4:471a

Jan 1 03:00:03 kernel: usb.c: new USB bus registered, assigned bus number 1

Jan 1 03:00:03 kernel: hub.c: USB hub found

Jan 1 03:00:03 kernel: hub.c: 2 ports detected

Jan 1 03:00:04 kernel: ehci_hcd 00:03.1: PCI device 14e4:471a

Jan 1 03:00:04 kernel: ehci_hcd 00:03.1: irq 6, pci mem b8003800

Jan 1 03:00:04 kernel: usb.c: new USB bus registered, assigned bus number 2

Jan 1 03:00:04 kernel: ehci_hcd 00:03.1: USB 0.0 enabled, EHCI 1.00, driver 10 Dec 2004/2.4

Jan 1 03:00:04 kernel: hub.c: USB hub found

Jan 1 03:00:04 kernel: hub.c: 2 ports detected

Jan 1 03:00:04 kernel: usb.c: registered new driver usblp

Jan 1 03:00:04 kernel: printer.c: v0.13: USB Printer Device Class driver

Jan 1 03:00:04 kernel: Linux video capture interface: v1.00

Jan 1 03:00:04 kernel: SCSI subsystem driver Revision: 1.00

Jan 1 03:00:04 kernel: Initializing USB Mass Storage driver...

Jan 1 03:00:04 kernel: usb.c: registered new driver usb-storage

Jan 1 03:00:04 kernel: USB Mass Storage support registered.

Jan 1 03:00:04 kernel: hub.c: new USB device 00:03.1-1, assigned address 2

Jan 1 03:00:04 kernel: hub.c: USB hub found

Jan 1 03:00:04 kernel: hub.c: 2 ports detected

Jan 1 03:00:05 l2tpd[95]: tunnel_establish: gethostbyname failed for 'tp.internet.beeline.ru'

Jan 1 03:00:15 dnsmasq-dhcp[72]: DHCPINFORM(br0) 192.168.1.246 00:24:1d:ce:25:81

Jan 1 03:00:15 dnsmasq-dhcp[72]: DHCPACK(br0) 192.168.1.246 00:24:1d:ce:25:81

Jan 1 03:00:35 l2tpd[95]: tunnel_establish: gethostbyname failed for 'tp.internet.beeline.ru'

Jan 1 03:00:36 wan: connected m

 

А вот еще картинка не подскажете почему он в режиме DISCONNECTED

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

это сервер l2tp. можно вместо него tp.corbina.net.

 

2 Gottex

у данной модели самая распространённая беда - со временем чахнет конденсатор в блоке питания, тут описано где-то. скорее всего дело в этом, для пробы надо включить другой блок питания, если заработает - поменять конденсатор.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

e-vred

 

Спасибо, еще ночью изгуглил что мог и именно на всех форумах об этом и говорят :good:

В итоге на одном из форумов наткнулся на эти ссылки :

 

http://ps.compel.ru/acdc/ES18E05-P1J

http://www.chipdip.ru/product0/843226416.aspx

http://www.chipdip.ru/product0/140903958.aspx

 

т.к. эти адаптеры являются аналогами родного, не долго думая, пришел сегодня в Чип и Дип к самому открытию, не успев открыть рот и сказать что у меня за проблема, как продавец-консультант увидав у меня под рукой роутер сказал "Я знаю что Вам нужно ;)", удалившись в зал он принес мне вот этот адаптер http://www.chipdip.ru/product/es-18e05-p1j.aspx , после чего я попросил подключить и вуаля - ВСЕ ЗАРАБОТАЛО КАК НАДО :yahoo:

 

Думаю ссылки на эти адаптеры надо внести в ФАК или шапку, потому что многие спрашивают какие модельки нужно купить.

Изменено пользователем Gottex

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

delete

Изменено пользователем WIGF

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Народ, помогите мне разобраться, сам никак не могу.

Сейчас смотрю в Port Forwarding и вижу, что у меня открыт левый порт, я сам его не открывал

 

Destination     Proto.  Port Range  Redirect to
all             UDP     38353       192.168.1.146
all             TCP     38353       192.168.1.146
all             UDP     35505:35509 192.168.1.146
all             TCP     35505:35509 192.168.1.146
all             UDP     38352       192.168.1.211
all             TCP     38352       192.168.1.211

 

Такое ощущение, что у меня кто-то открыл проксик. На компе вирусов не нахожу.

Лампочка WAN в последнее время мигает как бешеная. Раньше такое было только когда что-то сильно качал, но сейчас-то я ничего не качаю.

 

Да и канал напрочь забит, инет тормозит

 

Комп проверил тремя антивирусами - чисто.

Работать в инете невозможно - даже почту толком получить не может. Что делать? Помощь нужна срочно

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

MAzZYBiG, вы мне так и не ответили: вы пароль и логин для доступа к роутеру меняли? Не к интернету, а к роутеру! Это разные вещи. А то вы только про пароль пишете...

 

По поводу проверки: сделайте логи по инструкции и выложите их - http://homenet.beeline.ru/index.php?showtopic=240214 - может всё-таки что-то, да есть на компе.

Проверьте в безопасном режиме список установленных программ - может сами увидите ту, через которую за вашим компом следят и управляют им (если такое имеет место быть).

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Блин. Два раза написал - сменил пароль и на инет, и на роутер. Поставил длинные, автогенерированные

 

Комп проверил тремя свежими антивирями - чисто. Нод стоит с постоянным обновлением, AVZ, Dr.Web CureIt!

 

Скажите, как закрыть эти порты: 38353 и 38352, и прибить этот ип 192.168.1.211?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Люди добрые вот мои Логи.

...

Jan  1 03:00:05 l2tpd[95]: tunnel_establish: gethostbyname failed for 'tp.internet.beeline.ru'

Jan  1 03:00:15 dnsmasq-dhcp[72]: DHCPINFORM(br0) 192.168.1.246 ********************* 

Jan  1 03:00:15 dnsmasq-dhcp[72]: DHCPACK(br0) 192.168.1.246 ********************* 

Jan  1 03:00:35 l2tpd[95]: tunnel_establish: gethostbyname failed for 'tp.internet.beeline.ru'

Jan  1 03:00:36 wan: connected m

 

А вот еще картинка не подскажете почему   он в режиме  DISCONNECTED

Дисконнектед потому, что нет доступа к серверу tp.internet.beeline.ru.

 

 

Варианты:

 

1. l2tp недоступно или глючит в Вашем городе (р-не Москвы).

 

2. tp.internet.beeline.ru не воспринимается у Вас. Попробуйте разные варианты: tp.corbina.net, tp.corbina.ru.

 

3. Нет Интернета.  Его наличие проверяется подключением по pptp с сервером vpn.internet.beeline.ru.

 

 

 

Изменено пользователем MrGalaxy

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Скажите, как закрыть эти порты: 38353 и 38352, и прибить этот ип 192.168.1.211?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

по дефолту в роутере закрыты все порты. вы их только открываете в virtual server

ИП просто можно заблокировать в каком-нить разделе ip\mac filter

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас