booster

Asus WL-500g (Deluxe/Premium)

Рекомендованные сообщения

в virtual server порты проброшены не на ип компа

Сделал, теперь вроде похоже на правду)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Shumovich, сбросьте настройки роутера, раз доступа к нему нет (ресет на корпусе подержите до сброса настроек).

Потом подключите свой ноут к роутеру проводом и настройте так, как указано в первом сообщении.

 

Далее займитесь настройкой вафли в роутере: измените имя SSID на какое-то своё, включите WPA2-Personal + AES, придумайте и введите ключ (WPA2-Key).

Далее можно прописать в разделе "Access Control" конкретные маки ваших устройств с вафлей (маки их Wi-Fi-карточек), а в разделе "Advanced" лучше спрятать SSID (чтобы не светить своим роутером для всех в окрУге).

После этого сохраняем все настройки в роутере. Роутер перезагрузится и теперь можете отключать свой ноут о роутера и настраивать в ноуте Wi-Fi-соединение: выбираете в списке найденных Wi-Fi-подсетей "Другие сети", вводите имя своего роутера (SSID), вводите тип безопасности и шифрования (WPA2 и AES), а потом вводите ключ (WPA2-Key).

На вкладке "Подключение" лучше поставить галочки 1 и 3 ("подключаться автоматически" и "подключаться, даже если сеть скрыта").

Всё. После этого всё должно заработать, если вы верно всё прописали.

 

Долго писАл... Опередили...

В первом сообщении менее безопасные характеристики вафли указаны, но можно и с ними поключиться, а если всё заработает, тогда посмотреть, что я написал, и реализовать для повышения безопасности.

Все сделал как вы сказали. Подключение создано, но не подключается. Почему это может быть?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Shumovich, вообще не подключается? Тогда делайте как в первом сообщении, т.е. без скрытия SSID, с WEP и без ограничений по макам. И проверьте, чтобы модуль Wi-Fi был включён в роутере.

 

Несколько глупых вопросов: А роутер у вас не окружён ли зеркалами или иными заслонками, которые могут прерывать сигнал?

Антенна нормально привинчена?

В ноуте Wi-Fi точно работает или вы может быть WiMAX подключаете?

И не блокирует ли соединение какой-нибудь слишком параноидально настроенный фаервол на компе?

Изменено пользователем WIGF

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Shumovich, вообще не подключается? Тогда делайте как в первом сообщении, т.е. без скрытия SSID, с WEP и без ограничений по макам. И проверьте, чтобы модуль Wi-Fi был включён в роутере.

 

Несколько глупых вопросов: А роутер у вас не окружён ли зеркалами или иными заслонками, которые могут прерывать сигнал?

Антенна нормально привинчена?

В ноуте Wi-Fi точно работает или вы может быть WiMAX подключаете?

И не блокирует ли соединение какой-нибудь слишком параноидально настроенный фаервол на компе?

 

Несколько ответных глупых вопросов:

Как проверить включен ли в роутере wi fi?

Антена привинчена намертво 100%

В ноуте драйвер wi fi установлен по идее должен работать.

Как проверить не блокируется ли соединение?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Shumovich

 

вот как у меня настроен вайфай(и так вобщемто и должно быть)

1936751m.png

 

если у вас все настроено так(и вы до этого ничего не меняли в других настройках ветки Wireless ). то все должно точно работать.

проблема скорее всего в самом ноутбуке.

зайдите на ноутбуке в раздел сетевые подключения-> свойства беспроводной сети->свойство протокола tcp ip 4-> проверьте что там стоит галочка получать ип автоматически и получать днс автоматически.

 

и еще расшифруйте что значит что у вас не подключается ноутбук к вайфаю(поподробней напишите об этом)

Изменено пользователем Bekosha

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Несколько ответных глупых вопросов:

Как проверить включен ли в роутере wi fi?

Антена привинчена намертво 100%

В ноуте драйвер wi fi установлен по идее должен работать.

Как проверить не блокируется ли соединение?

1,3. Если вы в диспетчере устройств в списке сетевых адаптеров присутствует вафля и включена, тогда дальше смотрим, может ли валя получить список окружающих её Wi-Fi-устройств.

2. Очень хорошо. Бывает, что люди эту антенну принимают, например, за ненужную ковырялку в ухе или же вообще теряют и даже не подозревают, что она должна быть. ;)

4. В логах журнала имеющегося фаервола посмотреть блокировки. Хотя этот вариант очень маловероятен.

 

Bekosha выше привёл скриншот своих настроек. Так вот в них обратите внимание на вторую строку, в которой указывается канал. Для начала пробуйте подключиться при AUTO, а если не выйдет, тогда попробуйте по отдельным каналам подключаться.

И ещё один вопрос: ваш ноут в списке внешних Wi-Fi-устройств вообще ваш роутер видит? Должен видеть, если вы не скрываете SSID в настройках роутера.

Плюс третья строка, в которой можно попробовать строго указать нужный, а точнее точно поддерживаемый вашим ноутом режим.

Изменено пользователем WIGF

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Возникла проблема в ДС, при поиске фаилов находится малое количество (порядка 5 ссылок), когда при поиске в пассивном режиме резултатов на несколько страниц скрины с настроиками в сообщении выше http://homenet.corbina.net/index.php?showtopic=71718&st=5370&p=1064692775entry1064692775 , за исключением исправленного ip в "virtual server" post-34211-056201000 1287755535_thumb.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Доброго времени суток...

Купил свой первый роутер (Asus wl 500gp v2) и являюсь полным чайником в настройках данного чуда. Добрые люди, подскажите пожалуйста где найти нормальный мануал по настройке. Интернет - Корбина.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

1е сообщение темы

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Добрый день

 

 

Не могли бы уважаемые форумчане помочь со странной проблемой. Пару лет назад переехал в другую квартиру с АКАДО (ругался сильно), сейчас переехал обратно к Корбине на прежнее место (которая уже стала Билайном) и начались странные проблемы с аплоадом торрентов. При этом download идет без проблем.

 

Проблемы видно просто - пользуюсь utorrent-ом - и даже на мало-сидовских торрентах, где по идее спрос на мой upload должен быть большой, картина такая - пиры подсоединяются ко мне, с начальной скоростью в 1-2кб, а затем плавно за секунд 15 скорость сходит до 0 и пир уходит из подключенных.

 

Ранее использовал тот же самый железный конфиг - Asus wl500w. Все работало без проблем. Т.к. utorrent по-началу выдавал "закрытый порт", в качестве решения попробовал сделать port forward. Порт открылся, но особой погоды это все равно не принесло, кроме того, что на паре торрентов появляется теперь максимум 1-2 вялотекущих подключенных пиров. Новые подключаются, но потом тут же выходят из подключенных со снижением скорости аплоада до нуля. Общая скорость upload-а торрентов по-прежнему очень низка (выборка из ~20 торрентов).

 

Скрины конфигов роутера прилагаю - если есть какие мысли, дайте, пожалуйста, знать. Файрволлы пробовал везде уже отключать - и на Билайн в ЛК, и на роутере и на компе. Погоды не делает.

 

Заранее спасибо за помощь

post-4490-093275200 1288296156_thumb.jpg

post-4490-025954700 1288296163_thumb.jpg

post-4490-028037300 1288296169_thumb.jpg

post-4490-086831500 1288296174_thumb.jpg

post-4490-056718100 1288296179_thumb.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

PGuess, а действительно роутер выдаёт компу IP 192.168.1.2? Если есть возможность -- подключитесь на прямую и посмотрите на скорость. Порт торрента действительно тот, который указан в роутаре?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

PGuess, уберите в Virtual Server первую строку или вторую с третьей. У вас дублирование получается, а в таком случае лично у меня роутер тупил, точнее проброс нормально не работал.

И ещё пропишите в настройках DHCP-сервера, чтобы вашему компу всегда один и тот же IP выдавался (192.168.1.2 в вашем случае).

После этого перезагрузите роутер через FINISH и обновите сетевые настройки на компе: ipconfig /release и ipconfig /renew в командной строке.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Подскажите какую бюджетную веб-камеру прикупить к аппарату? чтоб прицепить наверняка!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Проблема с DC++: Заходит, не качает, не ищет.

Настраивал и перенастраивал по мануалам в шапке... Тыкните носом, где ошибся?

20101029221411.th.jpg 20101029221204.th.jpg 20101029220941.th.jpg 20101029220847.th.jpg

 

Норм, оказался виноват Nod32.

Теперь надо побороть слишком маленькую скорость.

Благодарности <[bir]Fiery> и <[tush]shammy>

Изменено пользователем DamiRocK

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

PGuess, уберите в Virtual Server первую строку или вторую с третьей. У вас дублирование получается, а в таком случае лично у меня роутер тупил, точнее проброс нормально не работал.

И ещё пропишите в настройках DHCP-сервера, чтобы вашему компу всегда один и тот же IP выдавался (192.168.1.2 в вашем случае).

После этого перезагрузите роутер через FINISH и обновите сетевые настройки на компе: ipconfig /release и ipconfig /renew в командной строке.

 

Убрал дуплицирующие протоколамы в секции Virtual server - с BOTH/TCP/UDP на только BOTH (на самом деле TCP/UDP отдельно прописывал от отчания уже.....).

DHCP тоже ограничил 192.168.1.2 - но с этим проблем пока еще не возникало..

Эффекта - НОЛЬ. Как подсоединялись пиры на 10 секунд и потом теряли скорость и исчезали - так вот все это и продолжается. Такое впечатление, проблема наоборот усилилась - сейчас уже редкость даже одного пира зацепить..........

 

Abras - да, 192.168.1.2 - это правильные установки на компе... Именно они в свойствах сет.подключения в компе.. Порт торрента - именно тот. Форвардинг проверялся всемими возможными программами для проверки.

 

Какие-нибудь мысли есть у кого-нибудь - из-за чего может быть такая проблема? Решил тут даже раскошелиться на постоянный IP. Но тоже никакого эффекта.............

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

PGuess, а какой-нить шибкоумный фаервол на компе не блочит входящие соединения?

 

После изменения форвардинга роутер был перезагружен? Надо обязательно перезагружать.

 

Торрент-клиент точно нормальный? А то может он обновился до глюкавого билда, а вы и не заметили...

Изменено пользователем WIGF

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

доброго времени суток всем,

 

у меня вопрос. где можно достать обновление микропрограммы для роутера wl-500gp (да в настройках написанно что на сайте производителя все есть, но нихочет он их ставить)

 

ps вопрос не актуален, нашел решение

Изменено пользователем daboss

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

PGuess, а какой-нить шибкоумный фаервол на компе не блочит входящие соединения?

 

После изменения форвардинга роутер был перезагружен? Надо обязательно перезагружать.

 

Торрент-клиент точно нормальный? А то может он обновился до глюкавого билда, а вы и не заметили...

 

Про файрволлы с самого начала подозрение было. Отключил полностью файрволл на компе (там штатный виндовский файрволл был все равно), отключил ради эксперимента файрволл на роутере и в ЛК в билайне. По прежнему то же поведение......

 

Торрентовский клиент - utorrent, последний билд 2.0.4 - он уже достаточно давно вышел, после переезда с Акадо новых билдов не было - т.е. старым билдом клиента не было возможности посмотреть как работает........... Фигня какая то прямо..

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

доброго времени суток всем,

 

у меня вопрос. где можно достать обновление микропрограммы для роутера wl-500gp (да в настройках написанно что на сайте производителя все есть, но нихочет он их ставить)

"нихочет ставить" - это как? Брыкается и плюётся?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

PGuess, а при подключении напрямую торрент нормально работает?

 

Последний билд это 22450? У меня стоит 22150 и проблем никаких нет.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

При подключении приставки возникла следующая проблема: ВПН упал и не хочет подниматься ни в какую, локал работает.

Приставку подключил к роутеру, порт под нее прокинул, приставка работает на ура, а инет нет <_<

В логах вот что:

Jan 1 03:29:35 l2tpd[112]: Invalid control message for tunnel 34007/0 - not sent from peer

Jan 1 03:29:35 l2tpd[112]: Invalid control message for tunnel 34007/0 - not sent from peer

Jan 1 03:29:36 l2tpd[112]: Invalid control message for tunnel 34007/0 - not sent from peer

Jan 1 03:29:36 l2tpd[112]: Invalid control message for tunnel 34007/0 - not sent from peer

Jan 1 03:29:38 l2tpd[112]: Invalid control message for tunnel 34007/0 - not sent from peer

Jan 1 03:29:38 l2tpd[112]: Invalid control message for tunnel 34007/0 - not sent from peer

Jan 1 03:29:42 l2tpd[112]: Invalid control message for tunnel 34007/0 - not sent from peer

Jan 1 03:29:42 l2tpd[112]: Invalid control message for tunnel 34007/0 - not sent from peer

Jan 1 03:29:43 l2tpd[112]: Too many retransmissions on tunnel (18691/34007); closing down

Jan 1 03:29:43 l2tpd[112]: Too many retransmissions on tunnel (34007/0); closing down

Jan 1 03:29:44 l2tpd[112]: Too many retransmissions on tunnel (18525/34007); closing down

Jan 1 03:29:46 l2tpd[112]: Too many retransmissions on tunnel (43054/34007); closing down

Jan 1 03:29:50 l2tpd[112]: Too many retransmissions on tunnel (25892/34007); closing down

Jan 1 03:29:58 l2tpd[112]: Too many retransmissions on tunnel (55055/34007); closing down

 

Грешу на Билайн или сам что намудрил??? Кто что думает по этому поводу???

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

доброго времени суток всем,

 

у меня вопрос. где можно достать обновление микропрограммы для роутера wl-500gp (да в настройках написанно что на сайте производителя все есть, но нихочет он их ставить)

"нихочет ставить" - это как? Брыкается и плюётся?

 

и то и другое ;)

 

писал про сбой при попытке обновится. но по какой то не ведомой мне причине у меня все же получилось его таки обновить до 3.0.4.4. Теперь думаю о прошивки от Олега, но я честно сомневаюсь в необходимости. если кто нибудь объяснит ( или убедит ) в том что прошивка от Олега лучше, и то что от неё роутер не умрет через месяц, буду очень благодарен)

 

При подключении приставки возникла следующая проблема: ВПН упал и не хочет подниматься ни в какую, локал работает.

Приставку подключил к роутеру, порт под нее прокинул, приставка работает на ура, а инет нет <_<

В логах вот что:

Jan 1 03:29:35 l2tpd[112]: Invalid control message for tunnel 34007/0 - not sent from peer

Jan 1 03:29:35 l2tpd[112]: Invalid control message for tunnel 34007/0 - not sent from peer

Jan 1 03:29:36 l2tpd[112]: Invalid control message for tunnel 34007/0 - not sent from peer

Jan 1 03:29:36 l2tpd[112]: Invalid control message for tunnel 34007/0 - not sent from peer

Jan 1 03:29:38 l2tpd[112]: Invalid control message for tunnel 34007/0 - not sent from peer

Jan 1 03:29:38 l2tpd[112]: Invalid control message for tunnel 34007/0 - not sent from peer

Jan 1 03:29:42 l2tpd[112]: Invalid control message for tunnel 34007/0 - not sent from peer

Jan 1 03:29:42 l2tpd[112]: Invalid control message for tunnel 34007/0 - not sent from peer

Jan 1 03:29:43 l2tpd[112]: Too many retransmissions on tunnel (18691/34007); closing down

Jan 1 03:29:43 l2tpd[112]: Too many retransmissions on tunnel (34007/0); closing down

Jan 1 03:29:44 l2tpd[112]: Too many retransmissions on tunnel (18525/34007); closing down

Jan 1 03:29:46 l2tpd[112]: Too many retransmissions on tunnel (43054/34007); closing down

Jan 1 03:29:50 l2tpd[112]: Too many retransmissions on tunnel (25892/34007); closing down

Jan 1 03:29:58 l2tpd[112]: Too many retransmissions on tunnel (55055/34007); closing down

 

Грешу на Билайн или сам что намудрил??? Кто что думает по этому поводу???

 

1) ну есть вариант сбросить настройки и прописать только то что нужно для работы с билайн.

2) позвонить в Билайн и спросить у них

3) может кто и знает точно. я могу только предположить что не доходит сигнал в связи с тем что прописано что то не то в настройках роутера.

Изменено пользователем daboss

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

В билайн звонить бестолку, ответ один: подключайте через свич или не звоните нам. Я с эьим уже столкнулся. Роутер зиксель 460, который железно пробрасывает порт или 2 на приставку.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

доброго времени суток всем,

 

у меня вопрос. где можно достать обновление микропрограммы для роутера wl-500gp (да в настройках написанно что на сайте производителя все есть, но нихочет он их ставить)

"нихочет ставить" - это как? Брыкается и плюётся?

 

и то и другое ;)

 

писал про сбой при попытке обновится. но по какой то не ведомой мне причине у меня все же получилось его таки обновить до 3.0.4.4. Теперь думаю о прошивки от Олега, но я честно сомневаюсь в необходимости. если кто нибудь объяснит ( или убедит ) в том что прошивка от Олега лучше, и то что от неё роутер не умрет через месяц, буду очень благодарен)

 

При подключении приставки возникла следующая проблема: ВПН упал и не хочет подниматься ни в какую, локал работает.

Приставку подключил к роутеру, порт под нее прокинул, приставка работает на ура, а инет нет <_<

В логах вот что:

Jan 1 03:29:35 l2tpd[112]: Invalid control message for tunnel 34007/0 - not sent from peer

Jan 1 03:29:35 l2tpd[112]: Invalid control message for tunnel 34007/0 - not sent from peer

Jan 1 03:29:36 l2tpd[112]: Invalid control message for tunnel 34007/0 - not sent from peer

Jan 1 03:29:36 l2tpd[112]: Invalid control message for tunnel 34007/0 - not sent from peer

Jan 1 03:29:38 l2tpd[112]: Invalid control message for tunnel 34007/0 - not sent from peer

Jan 1 03:29:38 l2tpd[112]: Invalid control message for tunnel 34007/0 - not sent from peer

Jan 1 03:29:42 l2tpd[112]: Invalid control message for tunnel 34007/0 - not sent from peer

Jan 1 03:29:42 l2tpd[112]: Invalid control message for tunnel 34007/0 - not sent from peer

Jan 1 03:29:43 l2tpd[112]: Too many retransmissions on tunnel (18691/34007); closing down

Jan 1 03:29:43 l2tpd[112]: Too many retransmissions on tunnel (34007/0); closing down

Jan 1 03:29:44 l2tpd[112]: Too many retransmissions on tunnel (18525/34007); closing down

Jan 1 03:29:46 l2tpd[112]: Too many retransmissions on tunnel (43054/34007); closing down

Jan 1 03:29:50 l2tpd[112]: Too many retransmissions on tunnel (25892/34007); closing down

Jan 1 03:29:58 l2tpd[112]: Too many retransmissions on tunnel (55055/34007); closing down

 

Грешу на Билайн или сам что намудрил??? Кто что думает по этому поводу???

 

1) ну есть вариант сбросить настройки и прописать только то что нужно для работы с билайн.

2) позвонить в Билайн и спросить у них

3) может кто и знает точно. я могу только предположить что не доходит сигнал в связи с тем что прописано что то не то в настройках роутера.

Так в том то и беда, что сбрасывать на дефолт пробовал и настройки вбивал заново и с приставкой и без результат ноль.

 

В билайн звонить бестолку, ответ один: подключайте через свич или не звоните нам. Я с эьим уже столкнулся. Роутер зиксель 460, который железно пробрасывает порт или 2 на приставку.

Я вообще туда стараюсь не звонить, мне нервы мои дороже. И вообще я цирк не люблю, в особенности клоунов

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

так без приставки подключается или сейчас вообще не получается подключиться?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

писал про сбой при попытке обновится. но по какой то не ведомой мне причине у меня все же получилось его таки обновить до 3.0.4.4. Теперь думаю о прошивки от Олега, но я честно сомневаюсь в необходимости. если кто нибудь объяснит ( или убедит ) в том что прошивка от Олега лучше, и то что от неё роутер не умрет через месяц, буду очень благодарен)

Вот отсюда - http://homenet.beeline.ru/index.php?showtopic=71718&view=findpost&p=1064683115 - 3 сообщения почитайте, там кратко описано, зачем люди ставили/ставят Олеговскую прошивку.

Если у вас последняя родная нормально работает, тогда можете и не менять, а если с ней роутер работает нестабильно, тогда остаётся только альтернативные прошивки пробовать.

Изменено пользователем WIGF

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

так без приставки подключается или сейчас вообще не получается подключиться?

Он вообще не подключается. Сейчас вот перешил его заново, сбросил в дефолт, пробовал без приставки - не пашет собака.

 

Звонил в ТП, слушал музыку минут 40, потом общался с техником с час наверно - не помогло. Уже отчаявшись решил поставить оф.прошивку(3044 которая) и вуаля роутер ожил, все моментально подцепилось. Ради эскперимента вернул по очереди прошивки Олега(на которых все раньше без проблем работало) WL500gpv2-1.9.2.7-10 и WL500gpv2-1.9.2.7-10.7 и опять впн не поднимается, те же самые записи в логе.

Оставил все на оф.прошивке. Все вроде пока работает как часы.Тьфу-тьфу-тьфу.

Теперь возник другой вопрос как сделать вход на фтп, прикрученный к роутеру для анонимов только на чтение??? В Олеговских прошивках-создал запись аноним с паролем * и права на чтение и все, а здесь такая запись не создается.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Asus WL-500gpV2 прошивка от Олега последняя 10

проблема с жёстким диском. оба компа(хр и виста) его видят, с диска могут скачивать, но на него ничего не закинуть. пишет нет доступа. но я не ставил пароли!!!

Что нужно сделать, чтобы доступ был?

Изменено пользователем uposum@bmail.ru

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Всем привет, я давно собирался купить Asus WL-500g, так давно, что не заметил как появился Asus WL-500gP V2 =)

Сегодня я его купил и был морально готов погемороиться с его настройками денек другой, с настройкой мрашрутов и т.п.

Практически сразу я нашел данную тему на этом замечательном форуме, был рад подробной инструкции.

Собственно, решил выполнить воспользоваться онной инструкцией, пошел на сайт Олега за альтернативной прошивкой, обнаружил, что последняя была выпущена аж 2008г и решил попробовать настроить родную асусовскую, т.к. последняя вышла в марте 2010г.

Опять же настроил l2tp соединение по инструкции из этой ветки и вуаля, все заработало. Заработало с первой попытки! Честно, был удивлен!

На это моё удивление не кончилось, я начал изучать настройки маршрутизатора, зашел в раздел "Системный журнал" закладка "Таблица маршрутизации" и удивился еще больше увидел множество прописанных маршрутов.

Destination     Gateway         Genmask         Flags Metric Ref    Use Iface
85.21.88.130    10.178.24.1     255.255.255.255 UGH   0      0        0 WAN
85.21.192.3     10.178.24.1     255.255.255.255 UGH   1      0        0 WAN
195.14.50.16    10.178.24.1     255.255.255.255 UGH   0      0        0 WAN
217.118.84.213  10.178.24.1     255.255.255.255 UGH   0      0        0 WAN
85.21.52.254    10.178.24.1     255.255.255.255 UGH   0      0        0 WAN
194.67.1.13     10.178.24.1     255.255.255.255 UGH   0      0        0 WAN
194.67.1.14     10.178.24.1     255.255.255.255 UGH   0      0        0 WAN
194.67.18.19    10.178.24.1     255.255.255.255 UGH   0      0        0 WAN
195.14.50.21    10.178.24.1     255.255.255.255 UGH   0      0        0 WAN
195.14.50.26    10.178.24.1     255.255.255.255 UGH   0      0        0 WAN
194.67.1.115    10.178.24.1     255.255.255.255 UGH   0      0        0 WAN
89.179.135.67   10.178.24.1     255.255.255.255 UGH   0      0        0 WAN
213.234.192.8   10.178.24.1     255.255.255.255 UGH   1      0        0 WAN
85.21.0.237     10.178.24.1     255.255.255.255 UGH   1      0        0 WAN
195.14.50.93    10.178.24.1     255.255.255.255 UGH   0      0        0 WAN
194.67.18.72    10.178.24.1     255.255.255.255 UGH   0      0        0 WAN
194.67.1.130    10.178.24.1     255.255.255.255 UGH   0      0        0 WAN
217.118.84.249  10.178.24.1     255.255.255.255 UGH   0      0        0 WAN
78.107.235.4    10.178.24.1     255.255.255.252 UG    0      0        0 WAN
85.21.72.80     10.178.24.1     255.255.255.240 UG    0      0        0 WAN
78.107.51.0     10.178.24.1     255.255.255.240 UG    0      0        0 WAN
85.21.108.16    10.178.24.1     255.255.255.240 UG    0      0        0 WAN
83.102.231.32   10.178.24.1     255.255.255.240 UG    0      0        0 WAN
85.21.138.208   10.178.24.1     255.255.255.240 UG    0      0        0 WAN
83.102.146.96   10.178.24.1     255.255.255.224 UG    0      0        0 WAN
192.168.1.0     *               255.255.255.0   U     0      0        0 LAN
233.33.210.0    10.178.31.127   255.255.255.0   UG    0      0        0 WAN
85.21.90.0      10.178.24.1     255.255.255.0   UG    0      0        0 WAN
78.107.23.0     10.178.24.1     255.255.255.0   UG    0      0        0 WAN
85.21.79.0      10.178.24.1     255.255.255.0   UG    0      0        0 WAN
78.107.196.0    10.178.24.1     255.255.252.0   UG    0      0        0 WAN
10.178.24.0     *               255.255.248.0   U     0      0        0 WAN
10.0.0.0        10.178.24.1     255.0.0.0       UG    0      0        0 WAN
default         85.21.0.237     0.0.0.0         UG    0      0        0 WAN
default         10.178.24.1     0.0.0.0         UG    1      0        0 WAN

Отсюда первый вопрос, это правильные маршруты? Я их не прописывал в маршрутизаторе, он их сам откуда-то подтянул? Как проверить правильность работы маршрутизации?

Вопрос номер 2, до этого у меня на компьютере было настроено l2tp соединение и прописана маршрутизация, все маршруты я прописывал руками... Нужно ли из винды снести настройки маршрутизации?

Ну и вопрос номер 3, как я и писал я настроил в маршрутизаторе только l2tp соединение, нужно ли еще что-то настраивать для его корректной работы с корбиной, ну или оптимальной работы? Что я упустил?

Заранее спасибо за ваши ответы!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Отсюда первый вопрос, это правильные маршруты? Я их не прописывал в маршрутизаторе, он их сам откуда-то подтянул? Как проверить правильность работы маршрутизации?

нормально все. роутер получил раздаваемые по DHCP маршруты

Вопрос номер 2, до этого у меня на компьютере было настроено l2tp соединение и прописана маршрутизация, все маршруты я прописывал руками... Нужно ли из винды снести настройки маршрутизации?

лучше снести. теперь весь траффик все равно идет через роутер

Ну и вопрос номер 3, как я и писал я настроил в маршрутизаторе только l2tp соединение, нужно ли еще что-то настраивать для его корректной работы с корбиной, ну или оптимальной работы? Что я упустил?

Заранее спасибо за ваши ответы!

для выхода в инет этого достаточно. для локалки - маршруты получены.

дальше - уже под ваши требования ( не провайдерские )

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас