booster

Asus WL-500g (Deluxe/Premium)

Рекомендованные сообщения

Здравствуйте. Подбираю блок питания взамен сломавшемуся старому спустя 2 года работы. Хочу новый взять с запасом, чтобы можно было внешний жесткий диск подключить без доп. питания. Выбрал такой http://www.chipdip.ru/product/es-25e05-p1j.aspx (5В, 4А), его хватит?

Купил. Работает. Я доволен :D

Изменено пользователем CoolRoot

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

9 пакетов в сек. - это в принципе нормально, на асусе можете проверить загрузку процессора командой top в меню командной строки роутера, если процессор не перегружен работой - причину надо искать в другом имхо.

Поставил другой роутер. Тоже самое. WAN порт забит. В тех поддержке ничего сказать не могут.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Попробуйте посмотреть если есть возможность загрузку процессора и от какого процесса, если таковая есть. По конкретным командам не подскажу, надо поискать, в асусе 500 команда была top, наверняка в мануалах по линуху найдется.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Уже больше года стабильно работает WL500gP с прошивкой от олега!

Сегодня с утра инет не пашет при пходе в роутер пишет.

Failed to authenticate ourselves to peer

Что смотреть?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Если использовать wi-fi соединение в режиме 24/7 в торрентах не выйдет ли беспроводной адаптер из строя?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

выйдет.. после олимпиады в Сочи, только не знаю через сколько лет :)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Народ, кто-нибудь сталкивался с проблемой такой:

 

Прошивка от Олега 10.7-ая. Никакой флешки не ставил, нового софта нет.

Подключил винт на 2 TB по USB. Разбил по 500Gb и 1500Gb.

Клиент торрента установлен на компе, качает контент напрямую через расшаренную папку на винт подключенный к роутеру.

Скорость закачки волновая, меняется от 0 до 1.1 мбита каждую секунду.

Скорость отдачи очень низкая при этом. Иногда, почему-то пропадает расшаренная папка, иногда торрент клиент зависает.

Торрент клиент проверенный годами utorrent 1.7.7.

 

Вопрос: Кто-нибудь сталкивался с такой проблемой? Куда копать? Может swap нужен?

Изменено пользователем Byakuya

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Уважаемы товарищи. Напишите настройки для последней официальной прошивки.

Хочется пользоваться именно официальной. (и нет возможности сейчас её сменить)

 

Также если у кого будет время сможете объяснить по телефону? 8-901-576-70-71 (я перезвоню)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Всем привет.

Пользуюсь роутером уже более недели. Подключил внешний диск на 1 Тб WD.

Диск расшарил и сделал сетевым. Диск монтируется автоматом к компу при подключении.

Но возникло 2 проблемы:

 

1. Торрент качает и раздает на данный сетевой диск. При закачке торент-клиентом Utorent - в процессе закачки выдает ошибку на скачиваемый файл. При повторной команде на скачивание продолжает и мин через 5 опять ошибка файла, и так далее нужно жмыкать по ка не скачает, но скачивает до 99,9 % далее не скачивает.

 

2. Обнаружил что некоторые файлы на диске "пропали" всмысле они есть, но размер их 0 байт, соответственно они пустые.

 

Хелп! Помогите. Прошивка официальная последняя с асусовского сайта.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Уважаемы товарищи. Напишите настройки для последней официальной прошивки.

Хочется пользоваться именно официальной. (и нет возможности сейчас её сменить)

 

Также если у кого будет время сможете объяснить по телефону? 8-901-576-70-71 (я перезвоню)

Не рекомендую,на официальную "убил" два дня-результат :bang:

На "Олеговскую"-1час,все заработало!!! :victory:

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Начал тормозить телевизор.

После прошивки от олега.

Кто может посоветовать как действовать тут?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

ASUS WL500gp

 

прошивка от олега WL500gp-1.9.2.7-10

 

http://www.speedtest.net/result/971393519.png

 

 

загрузка 48мбит

отдача 11мбит

 

если подключаться на прямую без роутера то

загрузка 60

отдача тоже гдето 50-60

 

ТП 30мбит анлим

 

видимо роутер режет скорость?

настроил все по картинкам с форума

мож че отключить надо чтобы небыло такого облома со скоростью

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

empy2004, спидтест - не показатель. Проверяйте канал торрентом с большим количеством пиров.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

И там он даст еще меньше =)

Модель уже подустарела.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

а может такое быть что от большого кол-ва подключений роутер начинает тупить жестоко

 

у меня стоят две серверные машины по 5 серверов контры на каждой машине

раньше схема подключения была такая

инет провод идет в сервер1 а из сервер1 из второй сетевухи идет провод ко второму серверу все работало замечательно когда стоял вин2003. щас поставил вин2008 и такая схема не хочет рабоать, поэтому решил роутер воткнуть.

 

щас подключил всю эту тему через роутер и ппц сервера забиты на половину а у меня на обычном компе страницы грузятся по одной минуте (файрвол в роутере отключил, потомучто с ним вообще беда была) и при этом лаги жуткие на всех серверах

щас все переделал назад все норм, но хотелось бы по человечески все сделать

мож че отключить надо в роутере?

 

и вот результаты спидтеста с роутером и без

 

http://www.speedtest.net/result/971393519.png - это с роутером (днем)

http://www.speedtest.net/result/971735905.png - это без (вечером)

Изменено пользователем empy2004

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Rivia, может и устарела, но скорость данная железяка большую выдаёт. У меня v2, т.е. более слабая железка, но и она по вафле в инет выдаёт до 2,5МБайт/сек., т.е. максимум для вафли, а уж если проводом подключить, то скорость наверняка больше будет.

а может такое быть что от большого кол-ва подключений роутер начинает тупить жестоко у меня стоят две серверные машины по 5 серверов контры на каждой машине
empy2004, может. Слишком много соединений и роутер может начать тупить. Попробуйте отключить UPnP, мульткаст, протоколирование фаервола, по web-доступу извне также можно отключить опции. И ещё можно поиграть со значением максимального количества открытых соединений. Также посмотрите/поищите тут - http://www.wl500g.info/forumdisplay.php?f=86

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

обновите пожалуйста инструкцию в первом посте под первым пунктом "Если, что-то пошло не так - следуем инструкции", тк ни ие9, ни опера 10,62 не могут отобразить эти кракозябры

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

обновите пожалуйста инструкцию в первом посте под первым пунктом "Если, что-то пошло не так - следуем инструкции", тк ни ие9, ни опера 10,62 не могут отобразить эти кракозябры

имеется ввиду текст уже на http://wl500g.info ?

а - туда доступа у нас нет - обращайтесь к его владельцу

б - на указанном форуме можно выбрать слева внизу русский язык и проблем с кракозябрами не будет

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Купил, поставил, подсоединил, настроил - всё работает прекрасно.

У меня лишь один вопрос - зачем вообще прошивка от Олега? В чём хоть какие-то преимущества?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Раньше оф.прошивки плохо работали с Корбиной/Билайном: были постоянные обрывы связи, максимум связь держалась день-два, также были проблемы со скоростью. Олеговская прошивка все эти проблемы решала и решает. Но, возможно, теперь и оф. прошивка способна нормально работать. Проверьте - расскажите.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
У меня лишь один вопрос - зачем вообще прошивка от Олега? В чём хоть какие-то преимущества?

Преимущества начинаются тогда, когда тарифный план с сравнительно большой скоростью. Прошивка от Олега в варианте от энтузиастов (дальнейшее развитие прошивки от Олега) показывает бОльшую скорость при l2tp/pptp-соединении за счёт бОльшей оптимизации и использования других, более подходящих под наши реалии инструментов. 100 мегабит она через него не просасывает, конечно, но 30-40 - легко.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

dimez, не только. Я на своём тарифе (когда-то 3 или 2,5 Мегабит/сек.) тоже прочувствовал разницу: с установленной родной роутер вообще не захотел подключаться, с обновлённой до последней версии на тот момент (год назад) были постоянные глюки с разрывами и падениями. И в итоге, промучавшись день или два, я решил поставить Олеговскую прошивку и сразу всё заработало. С тех пор прошивку не менял.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Приветствую!

у меня роутер появился - Asus WL-500gP v.2

Попробовал сначала с заводской настройкой - но не работает - пишет, что кабель инета не подключен в WAN.

Ладно, поставил прошивку от Олега. но коннекта нет...

звонил уже в техподдержку - не помогли. Роутер они видят, мас регистрируется нормально - айпишник выдаётся. но не проходит авторизация.

всё вводил корректно, другие роутеры настраивал очень быстро - а тут геммор какой то.

Вот прошивки, которые я пробовал. WL500gpv2-1.9.2.7-10.7.trx, WL500gpv2_3.0.4.4_TW.trx, WL500gpv2-1.9.2.7-d-r2174.trx

Подскажите, какую поставить прошивку, что бы точно работало?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Vlad krokodil

если напрямую в комп кабель подключаеш(минуя роутер) инет работает?

 

ставить прошивку надо последнюю доступную http://wl500g.info/showthread.php?t=17136 (1.9.2.7-d )

настраивать так как написано в этой инструкции http://homenet.corbina.net/index.php?showtopic=163466 только в ипконфиге вместо l2tp.corbina.net написать tp.internet.beeline.ru

Изменено пользователем Bekosha

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Bekosha

естественно, минуя роутер всё ок.

прошивку эту уже ставил...попробую еще раз - но чтото не думаю, что получится...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Bekosha

естественно, минуя роутер всё ок.

прошивку эту уже ставил...попробую еще раз - но чтото не думаю, что получится...

если ты пропишеш все как я те написал(и ты живеш в Москве) то у тя все точно должно работать.

кстати. после перепрошивки зажми кнопку ресет на 20 сек, чтобы сбросить все в дефолт и далее настраивай.

 

вот у мя как настроено:

1859971m.png

1855875m.png

Изменено пользователем Bekosha

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Bekosha, спасибо!

всё получилось - хотя раньше настройки были абсолютно такие же...

а что у тебя написано в строчке additional pppd options и зачем ?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

а что у тебя написано в строчке additional pppd options и зачем ?

вообще я хз насчет этого. можно это поле и пустым оставить.

внятной информации по этому полю я не нашел, и вписано это у мя потомучто в этой инструкции ( http://homenet.corbina.net/index.php?showtopic=163466 ) так написано.

еще удалось узнать об этих командах слудуюшее: nomppc - отключает сжатие, nomppe - отключает шифрование .

 

вообщем в теории это должно увеличить скорость.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

а что у тебя написано в строчке additional pppd options и зачем ?

вообще я хз насчет этого. можно это поле и пустым оставить.

внятной информации по этому полю я не нашел, и вписано это у мя потомучто в этой инструкции ( http://homenet.corbina.net/index.php?showtopic=163466 ) так написано.

еще удалось узнать об этих командах слудуюшее: nomppc - отключает сжатие, nomppe - отключает шифрование .

 

вообщем в теории это должно увеличить скорость.

 

http://homenet.corbina.net/index.php?showtopic=148518. В реальности это прибавляет от силы 3 МБита. ДА и то только при подключении через протокол PPTP,

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Помогите определить работоспособность роутера.

Ситуация такая, перестал работать роутер. Стали просто гореть лампочки 1,2,3,4 и wan. Постоянным светом, на кнопку сброса роутер не реагировал. В блоке питания вздулся конденсатор, перепаял. Заработало. В настройки роутера вхожу нормально. Сделал сброс к заводским, сделал quick настройку, по адресу 192,168,1,1 где 3 поля, в статусе пишет cable not attached. Соответственно в самих настройках роутера в статусе пишет дисконектед и конектиться не хочет и не пытается. Попробовал последнюю прошивку с офсайта, ничего. Напрямую к компу интернет работает.

Собственно что делать и как продиагностировать?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас