booster

Asus WL-500g (Deluxe/Premium)

Рекомендованные сообщения

~AntiEMO~, в п.7a IP берётся на компе, а не в роутере.

В п.7b IP берётся также не на той картинке, которую вы показали. Удобнее посмотреть через настройки роутера: "System Setup" -> "System command": вводим ifconfig и нажимаем на ENTER. Далее ищем в самом низу в интерфейсе vlan1 ваш IP в строке inet addr. Он будет типа 10.х.х.х. Его надо использовать в пункте 7c.

 

На картинке слишком большой диапазон портов. Покажите картинку страницы настроек вашего DC-клиента (как в первом сообщении этой темы).

 

 

систем команд у меня вообще отсутствует не знаю где посмотреть а вот dc oA7qsXhmqR.png

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

~AntiEMO~, если пункта такого нет, тогда в первом сообщении есть ещё 3 способа, где можно посмотреть ваш локальный IP, хотя он у вас уже и так прописан.

По портам: в правиле по TCP пишите порт 3863, в правиле по UDP - порт 13377. Без двоеточий, просто один порт в графе Port Range. Итого у вас получится 2 правила в Virtual Server. Потом нажмёте на Finish, роутер перезагрузится и должно всё заработать.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Подскажите можно ли как-то на WL-500gp настроить просмотр iptv через Wi-Fi. По кабелю показывает, а через Wi-Fi картинка первые несколько секунд приемлемая, потом искажается квадратиками, а затем похоже связь через Wi-Fi обрывается...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Winyx, 1е сообщение темы, после 7го пункта как раз идет iptv через wifi

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

maslovyu

Не заметил... Спасибо за подсказку. Заработало.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

не подскажите если у меня ноут с адаптером 801n, то сможет ли он приконектиться к роутеру asus 500gp у которого поддерживаемый стандарт 801g?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Byakuya, приконнектится на макс. скорости 11g - 54 мегабита

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Byakuya, стандарт 801.11n совместим с предыдущими стандартами a/b/g, поэтому ноутбук будет работать, но на том стандарте, на котором работает другое устройство (роутер) - http://ru.wikipedia.org/wiki/IEEE_802.11n

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

WIGF, maslovyu, спасибо вам большое :lol:

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

почему при подключении через роутер(Asus WL-500gp V2-прошивка от Олега) скорость равна 14мбит/с вместо тарифных 20мбит/с?

если кабель воткнут напрямую то полет нормальный.....

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
почему при подключении через роутер(Asus WL-500gp V2-прошивка от Олега) скорость равна 14мбит/с вместо тарифных 20мбит/с?

если кабель воткнут напрямую то полет нормальный.....

а впн какой (пптп, л2тп)? на таких скоростях роутеры класса "сохо" могут уже и не справляться, да и прошивок от "Олега" много, сейчас еще энтузиасты подключились, у них новые прошивки на более свежем ядре.

Изменено пользователем alek_j

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

День добрый.

Может немного не в тему, но нужен совет:

Имеется wl-500gPV2, исправно раздающий уже пару (а может и больше) лет инет всей квартире (несколько стационаров, несколько вай-вай устройств) и ухаживающий за принтером.

Но возникла надобность добавить лишние 10-15 метров покрытия (стены, мать их...почту в туалете не проверишь)). Шаманство с покупными ничего не дало...а выносную к роутеру крепить неудобно - банально некуда, дабы не испортить внешний вид.

Перенести роутер можно...но сложно...так как придётся перетягивать убранные в каналы провода, идущие к стационарам + 220 выводить...лень. Пока что этот вариант не рассматривается.

 

Итого - нужен репитер. Был выбран WL-330GE (по принципу "Асусь к Асуси"). Почти куплен...но напрягли отзывы о перегревах и общей тупке девайса.

Плюс ещё возникли мысли о IP-TV... (но это уже другие дебри...к данной теме не относится)

 

Посему вопросы к тем, кто связывался:

 

1) Дейставительно ли WL-330GE перегревается, виснет, а в помещениях не бьёт и на 10 метров?

 

2) Если не WL-330GE, то какой репитер (цена не главный вопрос, но переплачивать за полноценную игрушку и тупо юзать её повторителем - сомнительное занятие) стОит поглядеть? (преимущественно Асусь и точно не Гэ-Линк...)

 

3) Ну и ладно, может кто и по этому вопросу что подскажет:

если ставить IPTV, то, я так понимаю, WL-500gP V2 не сможет выполнять роль коммутатора? То есть комм всё равно ставить.

Либо менять мой роутер на что-то более полноценное

Либо ставить беспроводной коммуникатор и уже с него пускать в роутер и в приставку

А ещё варианты есть?

И можно ли бросать IPTV по вай-фаю? А то мне нужно телевидение на 2хТВ, на одном стационаре и на одном ноуте. Или я много прошу?))

 

ПС модераторам: если вопрос задал не в той теме - перебросьте плиз, с уведомлением.

 

Спасибо заранее

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

После более 2 лет беспрерывной работы роутера ASUS WL-500gP v1 перестал отвечать.

Загорелись все светодиоды кроме AIR и POWER.

 

Скажите на что грешить? на Блок питания или же сам роутер помер?

 

продается ли такой блок питания отдельно? там 5В 2.5А

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Хард ресет не помогает? Зажать и подержать кнопку ресет на корпусе (только все настройки обнулятся). Зайти на него через веб-морду получается?

Изменено пользователем GetNaked-GetMine

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Хард ресет не помогает? Зажать и подержать кнопку ресет на корпусе (только все настройки обнулятся). Зайти на него через веб-морду получается?

 

Нет не получается.

Держал кнопу сек 30 и все тоже самое

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
После более 2 лет беспрерывной работы роутера ASUS WL-500gP v1 перестал отвечать.

Загорелись все светодиоды кроме AIR и POWER.

 

Скажите на что грешить? на Блок питания или же сам роутер помер?

 

продается ли такой блок питания отдельно? там 5В 2.5А

Это - симптомы неисправного блока питания.

Да, продаётся. Магазины типа Чип-Дип, торгующие радиодеталями. Обратите внимание на полярность, плюс - в центре разъёма.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
После более 2 лет беспрерывной работы роутера ASUS WL-500gP v1 перестал отвечать.

Загорелись все светодиоды кроме AIR и POWER.

 

Скажите на что грешить? на Блок питания или же сам роутер помер?

 

продается ли такой блок питания отдельно? там 5В 2.5А

Это - симптомы неисправного блока питания.

Да, продаётся. Магазины типа Чип-Дип, торгующие радиодеталями. Обратите внимание на полярность, плюс - в центре разъёма.

 

Да интересный блок ведь он выдает 2.5А а такие редко где используются.

У меня завалялся на 5В но 1.5А если его воткнуть, что будет?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Да интересный блок ведь он выдает 2.5А а такие редко где используются.

У меня завалялся на 5В но 1.5А если его воткнуть, что будет?

Без подключенных устройств по usb возможно и заработает.

А в продаже ищите не на 2,5 А, а минимум на 2,5 А (на 3, на 5 и т.д.)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Да интересный блок ведь он выдает 2.5А а такие редко где используются.

У меня завалялся на 5В но 1.5А если его воткнуть, что будет?

Без подключенных устройств по usb возможно и заработает.

А в продаже ищите не на 2,5 А, а минимум на 2,5 А (на 3, на 5 и т.д.)

 

Ну на 5А думаю многовато будет.

Вот воткнул свой старенький на 1.5А вроде заработало. Хотя USB диск не отключал.

Но все равно завтра куплю новый на 3А

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Ну на 5А думаю многовато будет.

Вот воткнул свой старенький на 1.5А вроде заработало. Хотя USB диск не отключал.

Но все равно завтра куплю новый на 3А

Если есть опыт радиолюбительства, то старый БП можно отремонтировать - поменять конденсатор по выходу, чаще всего летит он.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

аккуратно вскрой корпус блока питания и поменяй конденсатор его сразу увидиш он вздулся или лопнул, конденсатор стоит рублей 5-10 а новый БП около 200р и еще почитай эту ветку http://wl500g.info/showthread.php?t=5883&page=29

Изменено пользователем storyteller

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
аккуратно вскрой корпус блока питания и поменяй конденсатор его сразу увидиш он вздулся или лопнул, конденсатор стоит рублей 5-10 а новый БП около 200р и еще почитай эту ветку http://wl500g.info/showthread.php?t=5883&page=29

 

Опыта как такогово нет, но попробовать могу. А лучше отнес наверное элекрику на работе. Думаю у него лучit это получится.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

а если у меня роутер Asus WL-500gpV2 мне подойдет инструкция для Asus WL-500gp??

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Gangster777, да, подойдет

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Помогите пожалуйста настроить роутер асус-500gp

несколько недель назад перестал работать интернет , до этого момента работал прекрасно, все настройки перепроверил, переписал все равно не идет интернет.

вот что пишет:

Трассировка маршрута к ya.ru [77.88.21.3]

с максимальным числом прыжков30:

1 <1 мс <1 мс <1 мс WL-001BFC453551 [192.168.1.1]

2 1 ms 1 ms 1 ms 10.123.208.1

3 1 ms 1 ms 1 ms 10.123.1.81

4 1 ms 1 ms 3 ms 10.123.1.73

5 * * * Превышен интервал ожидания для запроса.

6 * * * Превышен интервал ожидания для запроса.

 

П.С.

при подключении кабеля к ноутбуку инет работает.

в файлах скины настроек роутера, поправте если что не так

Место

Питер-гранитная

post-400958-1275888261_thumb.jpg

post-400958-1275888290_thumb.jpg

post-400958-1275888297_thumb.jpg

post-400958-1275888316_thumb.jpg

post-400958-1275888327_thumb.jpg

post-400958-1275888354_thumb.jpg

Спасибо, за внимание, надеюсь на Ваши советы так как уже не знаю что делать.

С Уважением Денис.

Изменено пользователем denisx1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

denisx1, попробуйте для начала сменить адрес сервера на tp.corbina.net и/или tp.internet.beeline.ru

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
denisx1, попробуйте для начала сменить адрес сервера на tp.corbina.net и/или tp.internet.beeline.ru

Ок сейчас попробаю

Спасибо работает!!!

Изменено пользователем denisx1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Добрый день такая же проблема. (Корбина - Москва)

Есть роутер D-link dir 320 перепрошил в Asus 500g Premium v2

при подключении кабеля к компу инет работает, при подключении к роутеру не работает ничего не пингуется.

прилагаю к посту скрины настроек роутера.

подскажите что делаю не так, замучился совсем с настойками :)

post-481434-1275930369_thumb.png

post-481434-1275930377_thumb.png

post-481434-1275930392_thumb.png

post-481434-1275930396_thumb.png

Изменено пользователем oplik

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

сама разобралась) удалите плиз сообщение =)

Изменено пользователем glorik

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас