booster

Asus WL-500g (Deluxe/Premium)

Рекомендованные сообщения

Уже 4-ый день перестал работать инет через роутер( dlink dir 320 прошитый олеговой прошивкой в Asus WL-500g), в логах пишет

PPTP: Unknown host vpn.internet.beeline.ru

 

перепробывал все виды потключения, в том числе и через L2TP и сервер tp.corbina.net, везде не находит хост

 

если напрямую подключится то все нормально работает, не пойму в чем дело.

 

Попробуйте в режиме L2tp вместо vpn.internet.beeline.ru вбить 85.21.0.255

 

 

 

попробовал, не подключается, вот что пишет в логах

 

Feb 17 19:54:55 l2tpd[102]: Too many retransmissions on tunnel (16257/0); closing down

Feb 17 19:55:48 l2tpd[102]: Too many retransmissions on tunnel (37312/0); closing down

Feb 17 19:55:48 wan: connected manually

Feb 17 19:56:41 l2tpd[102]: Too many retransmissions on tunnel (46904/0); closing down

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
По какому протоколу подключаетесь? Выложите скрин IP Config - WAN & LAN только полностью всю страницу

подключался по L2TP, сейчас на компе поднят PPTP

 

А для чего Вы роутеру присвоили адрес вида 10.*?

Рекомендация таже, если вы из Москвы при подключении pptp, адрес VPN сервера указать 85.21.0.16 либо 85.21.0.66 если L2tp 85.21.0.251 либо 85.21.0.255

 

 

Уже 4-ый день перестал работать инет через роутер( dlink dir 320 прошитый олеговой прошивкой в Asus WL-500g), в логах пишет

PPTP: Unknown host vpn.internet.beeline.ru

 

перепробывал все виды потключения, в том числе и через L2TP и сервер tp.corbina.net, везде не находит хост

 

если напрямую подключится то все нормально работает, не пойму в чем дело.

 

Попробуйте в режиме L2tp вместо vpn.internet.beeline.ru вбить 85.21.0.255

 

 

 

попробовал, не подключается, вот что пишет в логах

 

Feb 17 19:54:55 l2tpd[102]: Too many retransmissions on tunnel (16257/0); closing down

Feb 17 19:55:48 l2tpd[102]: Too many retransmissions on tunnel (37312/0); closing down

Feb 17 19:55:48 wan: connected manually

Feb 17 19:56:41 l2tpd[102]: Too many retransmissions on tunnel (46904/0); closing down

 

Вы из какого города?

Изменено пользователем N-joy

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Уже 4-ый день перестал работать инет через роутер( dlink dir 320 прошитый олеговой прошивкой в Asus WL-500g), в логах пишет

PPTP: Unknown host vpn.internet.beeline.ru

 

перепробывал все виды потключения, в том числе и через L2TP и сервер tp.corbina.net, везде не находит хост

 

если напрямую подключится то все нормально работает, не пойму в чем дело.

 

Попробуйте в режиме L2tp вместо vpn.internet.beeline.ru вбить 85.21.0.255

 

 

 

попробовал, не подключается, вот что пишет в логах

 

Feb 17 19:54:55 l2tpd[102]: Too many retransmissions on tunnel (16257/0); closing down

Feb 17 19:55:48 l2tpd[102]: Too many retransmissions on tunnel (37312/0); closing down

Feb 17 19:55:48 wan: connected manually

Feb 17 19:56:41 l2tpd[102]: Too many retransmissions on tunnel (46904/0); closing down

 

Вы из какого города?

 

Москва

 

 

 

Иногда всетаки подключается, но быстро рвется соединение

 

Feb 18 05:59:27 L2TP: connected to ISP

Feb 18 06:00:27 pppd[158]: No response to 6 echo-requests

Feb 18 06:00:27 pppd[158]: Serial link appears to be disconnected.

Feb 18 06:00:27 pppd[158]: Connect time 1.0 minutes.

Feb 18 06:00:27 pppd[158]: Sent 12208 bytes, received 0 bytes.

Feb 18 06:00:27 pppd[158]: Connection terminated.

Feb 18 06:00:27 dnsmasq[68]: read /etc/hosts - 2 addresses

Feb 18 06:00:27 dnsmasq[68]: using nameserver 213.234.192.8#53

Feb 18 06:00:27 dnsmasq[68]: using nameserver 85.21.192.3#53

Feb 18 06:00:27 L2TP: Disconnected

Feb 18 06:00:27 pppd[158]: Exit.

Изменено пользователем nickolaf

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
А для чего Вы роутеру присвоили адрес вида 10.*?

Рекомендация таже, если вы из Москвы при подключении pptp, адрес VPN сервера указать 85.21.0.16 либо 85.21.0.66 если L2tp 85.21.0.251 либо 85.21.0.255

 

от внутреннего адреса 10.* разнацы никакой нет, присвоил 10.* т.к. надоели 192.168.*

 

и не вижу смысл указывать один определенный сервер VPN, использую tp.corbina.net т.к. домен ссылается на общий пул адресов VPN серверов

дело не в VPN сервере через какой я подключен

 

на провайдере НБН такая же ситуация творится, там уже PPPoE используется

Изменено пользователем FooltOy

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
А для чего Вы роутеру присвоили адрес вида 10.*?

Рекомендация таже, если вы из Москвы при подключении pptp, адрес VPN сервера указать 85.21.0.16 либо 85.21.0.66 если L2tp 85.21.0.251 либо 85.21.0.255

 

от внутреннего адреса 10.* разнацы никакой нет, присвоил 10.* т.к. надоели 192.168.*

 

и не вижу смысл указывать один определенный сервер VPN, использую tp.corbina.net т.к. домен ссылается на общий пул адресов VPN серверов

дело не в VPN сервере через какой я подключен

 

на провайдере НБН такая же ситуация творится, там уже PPPoE используется

 

Возможно из-за этого у вас и рвется связь. Но если не видите смысла, обращайтесь к гуглу

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

откатился на офф прошивку асуса 1.9.7.7

скачал ослом SP2 для офиса с мелкомягких без проблем

 

что-то не хочет он у меня дружить с кастомными прошивками(

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

На все хабы Favorit Corbina и Московский заходит (на Московском зарегился ввел имя с префиксом и пароль). Вижу пользователей вижу чат, ничего не могу найти, скачать.

DC++ v2.3

Маршруты прописаны в роутере (Asus) в приложении

Стоит Касперский KAV 2010 и Outpost (и там и там DC++ добавил в исключения)

XP SP3

[crn]igormgsu

 

документацию читал, раньше в том году все работала сейчас нет( куда еще нужно посмотреть и что нужно настроить?

post-550607-1266609547_thumb.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Подскажите в чем дело. Ситуация следующая. Стационар по проводу, ноут по вай фай. Настройки l2tp сервер tp.corbina.net, стационар при включении работает нормально, инет есть, включаю ноутбук - нет вай фая, идет идентификация очень долгая, потом ничего не происходит, инета так и нет. даже не могу зайти в настройки роутера. Как только через стационар захожу в настройки и меняю там на pptp и vpn.corbina.net. ноутбук по вай фай сразу подключается. Чем это можно объяснить? Может ли как-то влиять мультикаст, который изменил с Авто на 11?

Народ, ну подскажите, вот щас опять...выключил комп, включаю...опять тоже самое, после того как делаю сброс адаптера http://s003.radikal.ru/i203/1002/66/c43bdea4c85c.jpg - все подключается нормально. Может помимо смены порта и сервера для L2tp еще надо какие-то настройки производить?

Дело все не в протоколе. Щас и по pptp не мог подключиться...опять идет эта долгая идентификация (хотя название роутера при этом написано), потом все...коннекта не нет.Пришлось через стационар перезагрузить роутер, только после этого ноут подключился по wi fi. В чем же дело? как можно вернуть роутер, к заводским настройкам? Хочу все заново сделать, может поможет...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Здравствуйте!

Собираюсь купить этот роутер.

 

Для чего:

1) В квартире 2 ноутбука, интернет через wi-fi;

2) Просмотр IPTV через приставку;

3) Подключить внешний WD HDD на 1 террабайт к роутеру и пользоваться им двумя компьютерами.

 

Дополнительный вопрос:

Использование этот роутера влияет на сохранение статического IP, пользуюсь за 130 руб. Важно, для работы необходим именно статический IP.

 

Данный роутер этим требованиям отвечает?

Какой лучше купить ASUS WL-500g Premium или ASUS WL-500gP V2?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

наличие статического IP никак не влияет на настройку какого-либо роутера - с этим все ок, не переживайте

Какой лучше купить ASUS WL-500g Premium или ASUS WL-500gP V2?

лучше 1й вариант, если найдете только

еще можно D-Link DIR-320 который после перепрошивки можно сделать ASUS WL-500gP V2 (экономия до 50%)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Подскажите в чем дело. Ситуация следующая. Стационар по проводу, ноут по вай фай. Настройки l2tp сервер tp.corbina.net, стационар при включении работает нормально, инет есть, включаю ноутбук - нет вай фая, идет идентификация очень долгая, потом ничего не происходит, инета так и нет. даже не могу зайти в настройки роутера. Как только через стационар захожу в настройки и меняю там на pptp и vpn.corbina.net. ноутбук по вай фай сразу подключается. Чем это можно объяснить?

 

Такая же проблема.

Да еще и осложняется при включении корбиновской ТВ приставки тем, что вообще перестает подключаться, хотя сеть определяет.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Подскажите в чем дело. Ситуация следующая. Стационар по проводу, ноут по вай фай. Настройки l2tp сервер tp.corbina.net, стационар при включении работает нормально, инет есть, включаю ноутбук - нет вай фая, идет идентификация очень долгая, потом ничего не происходит, инета так и нет. даже не могу зайти в настройки роутера. Как только через стационар захожу в настройки и меняю там на pptp и vpn.corbina.net. ноутбук по вай фай сразу подключается. Чем это можно объяснить?

 

Такая же проблема.

Да еще и осложняется при включении корбиновской ТВ приставки тем, что вообще перестает подключаться, хотя сеть определяет.

Значит это не у меня видимо проблема? а я хотел роутер возвращать к заводским настройкам, прошивать заново и т.п. нет смысла?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Аналогичная примерно проблема.

Роутер работал более года без проблем сейчас вдруг начались разрывы связи. 3-10 минут все путем потом резкое разцепление.

Что происходит не знаю настройки вроде правильные.

Прошивка последняя от олега.

Пользуюсь в основном торрентами.

Москва. орехово

Изменено пользователем fidel10

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Помогите пожалуйста, я в тупике. Начал читать эту ветку, но слишком уж много читать. У меня Роутер Премиум 500. Старую прошивку обновил. Автоматическое определение IP появилось. В статусе роутера горит Connected. Беспроводная сеть найдена. Но как же подключиться сейчас к интернету :) . До этого Билайн работал через проводное соединение, настройки все остались. Надо ли теперь что-то в них менять. Помогите плиз, с прошивкой навозился, а теперь в интернет не могу выйти. Дрова на роутер переустановил, но молчанка.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Дрова на роутер переустановил, но молчанка.

это вообще что ?!

 

статус роутера покажите хотя бы...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Значит это не у меня видимо проблема? а я хотел роутер возвращать к заводским настройкам, прошивать заново и т.п. нет смысла?

Ну, хотелось бы пояснений от знающих товарищей.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Дрова на роутер переустановил, но молчанка.

это вообще что ?!

 

статус роутера покажите хотя бы...

 

Все, спасибо большое, но вопрос снят. Нашел причину. В System Setup вместо Home Gateway галочка стояла напротив Router. Картинки статуса и изменения установочных настроек прилагаю.

post-567488-1266792666_thumb.jpg

post-567488-1266792681_thumb.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Значит это не у меня видимо проблема? а я хотел роутер возвращать к заводским настройкам, прошивать заново и т.п. нет смысла?

Ну, хотелось бы пояснений от знающих товарищей.

Видимо не дождемся <_<

Уже 2 недели бегаю к стационару, перезагружаю через него роутер, только тогда ноутбук подключается...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Значит это не у меня видимо проблема? а я хотел роутер возвращать к заводским настройкам, прошивать заново и т.п. нет смысла?

Ну, хотелось бы пояснений от знающих товарищей.

Видимо не дождемся :D

Уже 2 недели бегаю к стационару, перезагружаю через него роутер, только тогда ноутбук подключается...

 

Переключил настройки в Authentication Method: wpa2-personal.

WPA Encryption: AES

 

 

В Wireless - Advanced, в параметре Multicast Rate(Mbps): поставил значение 24 (для тех, у кого Билайновская ТВ приставка).

 

Пока все пашет. :D

Изменено пользователем AAN

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

подскажите пожалуйста как поменять пароль к доступу роутера ASUS WL-500gP V2 вместо admin ?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
подскажите пожалуйста как поменять пароль к доступу роутера ASUS WL-500gP V2 вместо admin ?

System Setup => Change Password

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Значит это не у меня видимо проблема? а я хотел роутер возвращать к заводским настройкам, прошивать заново и т.п. нет смысла?

Ну, хотелось бы пояснений от знающих товарищей.

Видимо не дождемся :corbina:

Уже 2 недели бегаю к стационару, перезагружаю через него роутер, только тогда ноутбук подключается...

 

Переключил настройки в Authentication Method: wpa2-personal.

WPA Encryption: AES

 

 

В Wireless - Advanced, в параметре Multicast Rate(Mbps): поставил значение 24 (для тех, у кого Билайновская ТВ приставка).

 

Пока все пашет. ;)

А у тебя совсем чтоли не пашет или периодически? у меня то конектится, то нет...с утра обычно нет конекта, не знаю чем это объяснить. Сегодня выключил включил вай фай - заработало, и на смартфоне вай фай появился. Хотя роутер изначально и там и там был виден...вообще не понимаю в чем дело...как будто билайн этот че химичит. Посмотрим, что завтра с утра будет...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Короче ничего не помогает. Сегодня вообще не знамо сколько раз пришлось роутер перезагружать. Сдается мне, что это все-таки билайнщики что-то химичат. В чем же дело-то...эта идентификация уже достала....что удивительно...роутер видет и через смартфон...но конекта не происходит...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Проделал всё, как описано в первом посте по подключению wi fi и IPTV совместно, ибо начались траблы с ТВ (зависания), в результате либо включённый мультикаст и неработающий wi fi при работающем ТВ или наоборот. при выключенной приставке Wi Fi на ноуте цепляет. Ничего не понимаю(( Уже даже на заводские настройки сбрасывал, всё бестолку((

Изменено пользователем simbolion

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Что это значит?

 

Feb 23 21:07:46 udpxy[172]: write_data: writev: Connection reset by peer

Feb 23 21:08:01 udpxy[173]: write_data: writev: Connection reset by peer

Feb 23 21:08:28 udpxy[174]: write_data: writev: Broken pipe

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Сегодня точно такая же проблема. Еще вчера было нормально, а сегодня поиск не работает.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

2 дня поработало все нормально, думал наконец то че-то сделали...ан нет...сегодня опять эта идентификация...люди, подскажите, что делать...ну я вно ведь не проблема роутера...может какие-то настройки надо изменить?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Столкнулся с небольшой проблемой...Имеется роутер Dlink DIR-320. Перепрошил его в Asus WL500gP V2. Пытаюсь настроить FTP сервер, но он почему-то смотрит только в свою сеть (192.168.1.1) Так вот вопрос -- как его вывести в Интернет...Кто нибудь сталкивался с этим?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Abras, попросить друзей зайти к тебе по инетному адресу

вполне вероятно, что сам ты этого сделать не сможешь ( роутер не умеет loop-back )

 

PS. если, конечно, в настройках самого фтп-сервера нет ограничений по Ипам на вход :rolleyes:

Изменено пользователем maslovyu

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

maslovyu, по инетному адресу увы никто зайти не может. Пишет "Невозможно подключиться. Возможно, FTP-сервер перегружен." Есть какие нибудь ещё мысли по данному поводу? На wl500g.info конкретики по данному вопросу найти так и не смог.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас