booster

Asus WL-500g (Deluxe/Premium)

Рекомендованные сообщения

Не проще-ли добавить еще рублей 500 и купить НОВЫЙ диск? Да и обьем нового в 80+ Гиг наверняка будет поболее старого? И не надо будет ничего выдумывать - воткнул и работай!

Кстати, на форуме Олега есть инфа, что в V2 USB-порты на самом деле работают только как USB1 а не как USB2! Если это верно, то лучше сразу прикупить внешний бокс с возможностью подключения по LAN? Вот только вопрос - сможет-ли сабж корректно работать с таким устройством?

USB Там все-таки 2.0, но работает очень уж медленно - в районе 2 Мбайт/с через самбу.

LAN-box будет работать так, как настроите - консоль вам в руки.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

OlegROA, большое спасибо за консультацию, но я не получил ответа ни на один вопрос. На ваш же отвечу: купить, конечно же, легче (это естественно), но я задал вопрос именно как справиться с существующей проблемой.

Тогда зачем, например, ходить в туалет? Легче же купить памперсы и мочиться в них, не так ли?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Для обладателей Asus WL-500g PremiumV2.

У некоторых "удачных" :angry: моделей этого роутера,как у меня допустим :( , есть косяк , при установке 10ой олеговской прошивки. Отваливается Wi-Fi напрочь.

Вот нарыл темку http://wl500g.info/showpost.php?p=108278&postcount=31

Чешская прошивка на основе 10ой олеговской, но как говорят с ней у вас подниметься Wi-Fi.

Сам пока не проверил к сожалению. Завтра с утра протестирую. Отпишусь.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Заработал Wi-Fi с этой прошивкой , НО...

Почему то не роутер не может законнектиться к vpn.corbina.net или tp.corbina.net

 

Jan  1 03:00:04 syslogd started: BusyBox v1.1.3
Jan  1 03:00:04 kernel: Memory: 30256k/32768k available (1713k kernel code, 2512k reserved, 132k data, 68k init, 0k highmem)
Jan  1 03:00:04 kernel: Dentry cache hash table entries: 4096 (order: 3, 32768 bytes)
Jan  1 03:00:04 kernel: Inode cache hash table entries: 2048 (order: 2, 16384 bytes)
Jan  1 03:00:04 kernel: Mount-cache hash table entries: 512 (order: 0, 4096 bytes)
Jan  1 03:00:04 kernel: Buffer-cache hash table entries: 1024 (order: 0, 4096 bytes)
Jan  1 03:00:04 kernel: Page-cache hash table entries: 8192 (order: 3, 32768 bytes)
Jan  1 03:00:04 kernel: Checking for 'wait' instruction...  unavailable.
Jan  1 03:00:04 kernel: POSIX conformance testing by UNIFIX
Jan  1 03:00:04 kernel: PCI: no core
Jan  1 03:00:04 kernel: PCI: Fixing up bus 0
Jan  1 03:00:04 kernel: Linux NET4.0 for Linux 2.4
Jan  1 03:00:04 kernel: Based upon Swansea University Computer Society NET3.039
Jan  1 03:00:04 kernel: Initializing RT netlink socket
Jan  1 03:00:04 kernel: Starting kswapd
Jan  1 03:00:04 kernel: Journalled Block Device driver loaded
Jan  1 03:00:04 kernel: devfs: v1.12c (20020818) Richard Gooch (rgooch@atnf.csiro.au)
Jan  1 03:00:04 kernel: devfs: boot_options: 0x1
Jan  1 03:00:04 kernel: NTFS driver v1.1.22 [Flags: R/O]
Jan  1 03:00:04 kernel: pty: 256 Unix98 ptys configured
Jan  1 03:00:04 kernel: Serial driver version 5.05c (2001-07-08) with MANY_PORTS SHARE_IRQ SERIAL_PCI enabled
Jan  1 03:00:04 kernel: ttyS00 at 0xb8000300 (irq = 3) is a 16550A
Jan  1 03:00:04 kernel: ttyS01 at 0xb8000400 (irq = 3) is a 16550A
Jan  1 03:00:04 kernel: HDLC line discipline: version $Revision$, maxframe=4096
Jan  1 03:00:04 kernel: N_HDLC line discipline registered.
Jan  1 03:00:04 kernel: loop: loaded (max 8 devices)
Jan  1 03:00:04 kernel: PPP generic driver version 2.4.2
Jan  1 03:00:04 kernel: PPP Deflate Compression module registered
Jan  1 03:00:04 kernel: PPP BSD Compression module registered
Jan  1 03:00:04 kernel: MPPE/MPPC encryption/compression module registered
Jan  1 03:00:04 kernel: PPPoL2TP kernel driver, V0.13 (oleg@cs.msu.su)
Jan  1 03:00:04 kernel:  Amd/Fujitsu Extended Query Table v1.1 at 0x0040
Jan  1 03:00:04 kernel:  Flash Id: Vendor: 0x00c2 Device: 0x00cb
Jan  1 03:00:04 kernel: number of CFI chips: 1
Jan  1 03:00:04 kernel: Flash device: 0x800000 at 0x1c000000
Jan  1 03:00:04 kernel: Physically mapped flash: squashfs filesystem found at block 739
Jan  1 03:00:04 kernel: Creating 5 MTD partitions on "Physically mapped flash":
Jan  1 03:00:04 kernel: 0x00000000-0x00020000 : "boot"
Jan  1 03:00:04 kernel: 0x00020000-0x007f0000 : "linux"
Jan  1 03:00:04 kernel: 0x000b8f20-0x007f0000 : "rootfs"
Jan  1 03:00:04 kernel: 0x007f0000-0x00800000 : "nvram"
Jan  1 03:00:04 kernel: 0x003c0000-0x007f0000 : "flashfs"
Jan  1 03:00:04 kernel: sflash: found no supported devices
Jan  1 03:00:04 kernel: NET4: Linux TCP/IP 1.0 for NET4.0
Jan  1 03:00:04 kernel: IP Protocols: ICMP, UDP, TCP, IGMP
Jan  1 03:00:04 kernel: IP: routing cache hash table of 512 buckets, 4Kbytes
Jan  1 03:00:04 kernel: TCP: Hash tables configured (established 2048 bind 4096)
Jan  1 03:00:04 kernel: Linux IP multicast router 0.06 plus PIM-SM
Jan  1 03:00:04 kernel: ip_conntrack version 2.1 (256 buckets, 2048 max) - 352 bytes per conntrack
Jan  1 03:00:04 kernel: ip_conntrack_pptp version 1.9 loaded
Jan  1 03:00:04 kernel: ip_nat_pptp version 1.5 loaded
Jan  1 03:00:04 kernel: ip_tables: (C) 2000-2002 Netfilter core team
Jan  1 03:00:04 kernel: ipt_time loading
Jan  1 03:00:04 kernel: NET4: Unix domain sockets 1.0/SMP for Linux NET4.0.
Jan  1 03:00:04 kernel: NET4: Ethernet Bridge 008 for NET4.0
Jan  1 03:00:04 kernel: 802.1Q VLAN Support v1.7 Ben Greear <greearb@candelatech.com>
Jan  1 03:00:04 kernel: All bugs added by David S. Miller <davem@redhat.com>
Jan  1 03:00:04 kernel: FAT: bogus logical sector size 49920
Jan  1 03:00:04 kernel: FAT: bogus logical sector size 49920
Jan  1 03:00:04 kernel: NTFS: Unable to set blocksize 512.
Jan  1 03:00:04 kernel: VFS: Mounted root (squashfs filesystem) readonly.
Jan  1 03:00:04 kernel: Mounted devfs on /dev
Jan  1 03:00:04 kernel: Freeing unused kernel memory: 68k freed
Jan  1 03:00:04 kernel: Executing /linuxrc
Jan  1 03:00:04 kernel: Algorithmics/MIPS FPU Emulator v1.5
Jan  1 03:00:04 kernel: eth0: Broadcom BCM47xx 10/100 Mbps Ethernet Controller 4.150.10.16
Jan  1 03:00:04 kernel: eth1: Broadcom BCM4318 802.11 Wireless Controller 4.150.10.29
Jan  1 03:00:04 kernel: device eth0 entered promiscuous mode
Jan  1 03:00:04 kernel: device vlan0 entered promiscuous mode
Jan  1 03:00:04 kernel: device eth1 entered promiscuous mode
Jan  1 03:00:04 kernel: rt 2(eth1) entering listening state
Jan  1 03:00:04 kernel: br0: port 1(vlan0) entering listening state
Jan  1 03:00:04 kernel: br0: port 2(eth1) entering learning state
Jan  1 03:00:04 kernel: br0: port 2(eth1) entering forwarding state
Jan  1 03:00:04 kernel: br0: topology change detected, propagating
Jan  1 03:00:04 kernel: br0: port 1(vlan0) entering learning state
Jan  1 03:00:04 kernel: br0: port 1(vlan0) entering forwarding state
Jan  1 03:00:04 kernel: br0: topology change detected, propagating
Jan  1 03:00:04 dnsmasq[74]: started, version 2.22 cachesize 150
Jan  1 03:00:04 dnsmasq[74]: DHCP, IP range 192.168.1.2 -- 192.168.1.254, lease time 24h
Jan  1 03:00:04 dnsmasq[74]: DHCP, /tmp/dnsmasq.log will be written every 8h
Jan  1 03:00:04 dnsmasq[74]: read /etc/hosts - 5 addresses
Jan  1 03:00:04 dnsmasq[74]: reading /tmp/resolv.conf
Jan  1 03:00:04 kernel: usb.c: registered new driver usbdevfs
Jan  1 03:00:04 kernel: usb.c: registered new driver hub
Jan  1 03:00:04 kernel: usb-ohci.c: USB OHCI at membase 0xb8003000, IRQ 6
Jan  1 03:00:04 kernel: usb-ohci.c: usb-00:03.0, PCI device 14e4:471a
Jan  1 03:00:04 kernel: usb.c: new USB bus registered, assigned bus number 1
Jan  1 03:00:04 kernel: Product: USB OHCI Root Hub
Jan  1 03:00:04 kernel: SerialNumber: b8003000
Jan  1 03:00:04 kernel: hub.c: USB hub found
Jan  1 03:00:04 kernel: hub.c: 2 ports detected
Jan  1 03:00:05 kernel: hub.c: new USB device 00:03.0-1, assigned address 2
Jan  1 03:00:05 kernel: hub.c: USB hub found
Jan  1 03:00:05 kernel: hub.c: 2 ports detected
Jan  1 03:00:06 kernel: usb.c: registered new driver usblp
Jan  1 03:00:06 kernel: printer.c: v0.13: USB Printer Device Class driver
Jan  1 03:00:08 kernel: Linux video capture interface: v1.00
Jan  1 03:00:08 kernel: SCSI subsystem driver Revision: 1.00
Jan  1 03:00:08 kernel: Initializing USB Mass Storage driver...
Jan  1 03:00:08 kernel: usb.c: registered new driver usb-storage
Jan  1 03:00:08 kernel: USB Mass Storage support registered.
Jan  1 03:00:08 kernel: vlan1: Setting MAC address to  00 1f c6 60 d6 94.
Jan  1 03:00:08 kernel: VLAN (vlan1):  Underlying device (eth0) has same MAC, not checking promiscious mode.
Jan  1 03:00:09 udhcpc[100]: udhcpc (v0.9.9-pre) started
Jan  1 03:00:09 dhcp client: deconfig: lease is lost
Jan  1 03:00:18 udhcpc[100]: Lease of 10.197.0.202 obtained, lease time 604800
Jan  1 03:00:20 dhcp client: bound IP : 10.197.0.202 from 10.197.0.1
Jan  1 03:00:21 pppd[111]: pppd 2.4.2 started by admin, uid 0
Jan  1 03:00:21 pppd[111]: Serial connection established.
Jan  1 03:00:21 pppd[111]: Using interface ppp0
Jan  1 03:00:21 pppd[111]: Connect: ppp0 <--> /dev/pts/0
Jan  1 03:00:21 pptp[119]: [b]gethostbyname 'vpn.corbina.net': HOST NOT FOUND[/b]
Jan  1 03:00:21 pppd[111]: Modem hangup
Jan  1 03:00:21 pppd[111]: Connection terminated.
Jan  1 03:00:51 pptp[134]: [b]gethostbyname 'vpn.corbina.net': HOST NOT FOUND[/b]
Jan  1 03:00:51 pppd[111]: Serial connection established.
Jan  1 03:00:51 pppd[111]: Failed to set PPP kernel option flags: Inappropriate ioctl for device
Jan  1 03:00:51 pppd[111]: Using interface ppp0
Jan  1 03:00:51 pppd[111]: Connect: ppp0 <--> /dev/pts/0
Jan  1 03:00:51 pppd[111]: Modem hangup
Jan  1 03:00:51 pppd[111]: Connection terminated.
Jan  1 03:00:55 dnsmasq[74]: DHCPREQUEST(br0) 192.168.1.2 00:1c:bf:a6:6e:6c
Jan  1 03:00:55 dnsmasq[74]: DHCPACK(br0) 192.168.1.2 00:1c:bf:a6:6e:6c PoLo_PC
Jan  1 03:01:01 dnsmasq[74]: DHCPINFORM(br0) 192.168.1.2 00:1c:bf:a6:6e:6c
Jan  1 03:01:01 dnsmasq[74]: DHCPACK(br0) 192.168.1.2 00:1c:bf:a6:6e:6c PoLo_PC
Jan  1 03:01:16 wan: connecting manually
Jan  1 03:01:17 pppd[111]: Terminating on signal 15.
Jan  1 03:01:17 pppd[111]: Exit.
Jan  1 03:01:17 udhcpc[110]: Unicasting a release of 10.197.0.202 to 83.102.233.202
Jan  1 03:01:17 dhcp client: deconfig: lease is lost
Jan  1 03:01:17 udhcpc[110]: Entering released state
Jan  1 03:01:17 udhcpc[110]: Received SIGTERM
Jan  1 03:01:19 kernel: vlan1: Setting MAC address to  00 1f c6 60 d6 94.
Jan  1 03:01:19 kernel: VLAN (vlan1):  Underlying device (eth0) has same MAC, not checking promiscious mode.
Jan  1 03:01:19 udhcpc[169]: udhcpc (v0.9.9-pre) started
Jan  1 03:01:19 dhcp client: deconfig: lease is lost
Jan  1 03:01:20 udhcpc[169]: Lease of 10.197.0.202 obtained, lease time 604800
Jan  1 03:01:22 dhcp client: bound IP : 10.197.0.202 from 10.197.0.1
Jan  1 03:01:22 pppd[181]: pppd 2.4.2 started by admin, uid 0
Jan  1 03:01:22 pppd[181]: Serial connection established.
Jan  1 03:01:23 pppd[181]: Using interface ppp0
Jan  1 03:01:23 pppd[181]: Connect: ppp0 <--> /dev/pts/0
Jan  1 03:01:23 pptp[186]: gethostbyname 'vpn.corbina.net': HOST NOT FOUND
Jan  1 03:01:23 pppd[181]: Modem hangup
Jan  1 03:01:23 pppd[181]: Connection terminated.
Jan  1 03:01:39 wan: connecting manually
Jan  1 03:01:39 pppd[181]: Terminating on signal 15.
Jan  1 03:01:39 pppd[181]: Exit.
Jan  1 03:01:39 udhcpc[183]: Unicasting a release of 10.197.0.202 to 83.102.233.202
Jan  1 03:01:39 dhcp client: deconfig: lease is lost
Jan  1 03:01:39 udhcpc[183]: Entering released state
Jan  1 03:01:39 udhcpc[183]: Received SIGTERM
Jan  1 03:01:41 kernel: vlan1: Setting MAC address to  00 1f c6 60 d6 94.
Jan  1 03:01:41 kernel: VLAN (vlan1):  Underlying device (eth0) has same MAC, not checking promiscious mode.
Jan  1 03:01:41 udhcpc[220]: udhcpc (v0.9.9-pre) started
Jan  1 03:01:41 dhcp client: deconfig: lease is lost
Jan  1 03:01:42 udhcpc[220]: Lease of 10.197.0.202 obtained, lease time 604800

 

Хелп :D

Изменено пользователем PoLo

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
yastx,

маршруты прописываются там, где поднимается впн. больше нигде не надо

7a - это не маршруты, а проброс портов для активного режима работы ДЦ через роутер

7b - эти же порты в программе, которые мы пробросил в роутере в п.7а ( можно и другие , но одинаковые )

10.* - ваш локальный адрес вида 10.* и никакой иной

DC заработал, но скачка не идёт. И не могу одновремено войти с обоих компьютеров в интернет...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Доброго всем времени суток.

Собственно...не было у бабы заботы, купила баба порося (с)

 

Захотелось радости и комфорта, приобрёлся Асусь WL-500gP V2.

Уже час наверно 8й скачу с бубном...

Прошивку закинул (правда так и не понял, какая для В2 самая последняя...поставил 0.0.0.2), по л2тп подключил.

Проблема в том, что почти никуда не получается залезть. Тоесть мейл.ру открывается, а тот же башорг - нет =( С чем связано - не понимаю...

Притом, по моим ощущениям, стационарник, подключённый патч-кордом, шуршит медленней, чем ноут по вай-ваю...

 

И вторая проблема - не понимаю, как установить принтер...я его воткнул, он вроде как определился. А как искать с компов - не понимаю. В "подкючение принтеров и факсов", если как обычно искать сетевой принтер, то ничего не ищется...как с этим бороться-то?

 

В общем, очень нужна помошчь...ато я тут уже умом тронулся =((

 

 

UPDATE (спустя ещё 2 часа):

поставил адекватную прошивку (WL500gpv2-1.9.2.7-10.trx), глюки интернета ушли...слава яйцам...

 

Но вопрос с принтером всёравно остаётся открытым =( тут я ничего не напридумывал...

 

UPDATE 2 (спустя ещё час насилия над мозгом):

решил проблемку с принтером...просто недостаток матчасти подводит)) Оказывается, надо искать не как обычно,а настраивать через ип-порт, используя адрес роутера

Всем спасибо за внимание, пойду умру в кровати от гордости за себя)))

 

 

ЗЗЫ: судя по ВоВке, за счёт перехода с РРТР на Л2ТР, скорость даже увеличилась, несмотря на то что раньше в этот стационарник кабель шёл напрямую.

Изменено пользователем GetNaked-GetMine

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Заработал Wi-Fi с этой прошивкой , НО...

Почему то не роутер не может законнектиться к vpn.corbina.net или tp.corbina.net

Хелп :lol:

 

логи в след. раз прикрепляй текстовиком.

Во первых убери все доп. опции pppd

Во вторых днс у тебя не работает (маршрут не прописан или просто левый сервер) - след-но либо настраивай их работу, либо прописывай впн по айпи.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

316001555.png

Что это? О_о

316007159.png

И это О_о

 

ПС: а как можно палить желающих подключиться к моему вай-вай соединению?

Изменено пользователем GetNaked-GetMine

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Что это? О_о

И это О_о

ПС: а как можно палить желающих подключиться к моему вай-вай соединению?

хз

еще раз хз

 

ПС желающих - никак, а подключившихся - Status-Wireless

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

в конфигураторе DC++ просит ввести мой АЙ-ПИ 10.х.х.х

У меня стоит роутер (asus wl-500gp) и честно говоря, я с ним еще не до конца разобрался... Откуда мне взять мой внутрисетевой IP?

Способ, описанный в faq по DC не прокатывает. Относительно роутера пишет, что сеть отключена =(

Изменено пользователем Loocos

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Я сделал просто: ввёл в самом дц-клиенте ип, который мне казался верным (не помню уже, как я его "вычислял"), а при коннекте с хабом меня выкинуло с надписью типа "Вас выкинуло, потому что клиент говорит, что у вас такой-то ип (который ввёл я), а на самом деле он такой-то: ******.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Я сделал просто: ввёл в самом дц-клиенте ип, который мне казался верным (не помню уже, как я его "вычислял"), а при коннекте с хабом меня выкинуло с надписью типа "Вас выкинуло, потому что клиент говорит, что у вас такой-то ип (который ввёл я), а на самом деле он такой-то: ******.

B) Я так же...

Раньше можно было cmd ipconfig посмотреть вроде, а сейчас там чёт ерунду пишет.

Кстате, в DC++ поменяли, но не написали на dc.corbina.net, с новым CorbinaShadowDC 2.21 надо коннектиться не к dc.corbina.net, а к dc.corbina.net:1411.

Изменено пользователем GanWorld

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

yastx, и что не получается ? как не получается? 691 ошибка или что?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Посмотреть локальный ИП при заходе через роутер можно :

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Откуда мне взять мой внутрисетевой IP?

 

Я сделал просто: ввёл в самом дц-клиенте ип, который мне казался верным (не помню уже, как я его "вычислял"), а при коннекте с хабом меня выкинуло с надписью типа "Вас выкинуло, потому что клиент говорит, что у вас такой-то ип (который ввёл я), а на самом деле он такой-то: ******.

 

:crazy: Я так же...

Раньше можно было cmd ipconfig посмотреть вроде, а сейчас там чёт ерунду пишет.

Кстате, в DC++ поменяли, но не написали на dc.corbina.net, с новым CorbinaShadowDC 2.21 надо коннектиться не к dc.corbina.net, а к dc.corbina.net:1411.

 

1. Легче всего адрес поставить статикой.

2. Правильно надо смотреть ipconfig - только на роутере. Либо через телнет, либо в System Setup - System Config вводим ifconfig -a и нажимаем Enter - ваш айпи в разделе vlan1.

(именно через f - iFconfig).

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
yastx, и что не получается ? как не получается? 691 ошибка или что?

Ладно с ДЦ. Не получается просто загрузить страницу в браузере, без предворительного запуска vpn Corbina. Если не затруднит, посмотрите мои настройки...

А может просто надо с Viste или Mozille что-то поднастроить?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ребят, вы совсем озверели :)

В 3х темах писать про одно и тоже

 

А - вы настраиваете L2TP @ vpn.spb.corbina.net. вы уверены, что этот сервер поддерживает этот протокол? обратитесь для начала к офф. инфе http://help.corbina.ru/internet/techinfo/

Б - картинку со статусом роутер лучше бы показали, чем virtual server и маршруты, которые к настройке инета никакого отношения не имеют

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Испытываю проблемы с подключением к сети 2-х компов, используя указанный в теме роутер. На одном из компов стоит Win XP, на другом (ноуте) - Виста.

 

Господа, не могли бы вы детально объяснить, как мне решить задачу одновременного подключения к инету?

 

День чтения форума проблему не решил.

 

Ветка с подключением через Asus WL 500 GP v1 решить проблему не помогла.

 

устное замечание за неиспользование поиска

Изменено пользователем maslovyu

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Asus WL-500g (Deluxe/Premium)

 

День чтения форума проблему не решил.

читай тогда второй, третий и т.д. дни, до полного осмысления

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

А в чем разница в настройке между Version 1 и Version 2? В прошивке "от Олега" интерфейс для версии 2 выглядит несколько другим образом, чем интерфейс прошивки для версии 1.

 

Так что делать в случае Asus wl 500 gp v2?

 

Asus WL-500g (Deluxe/Premium)

 

 

читай тогда второй, третий и т.д. дни, до полного осмысления

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

читайте 1й пост темы Asus WL-500g (Deluxe/Premium)

конкретные вопросы там же

закрыто

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Всё... спасибо за тех.поддержку!

Оказалось что в настройках роутера просто неправильно ввёл пароль своей учётной записи... :)

Теперь работает и инет на обоих компах (одновременно)!!! и сетка (DC++). Другими сервисами не пользуюсь.

Если надо то могу выложить все настройки (скрины). Только в какую тему или создать новую?

Изменено пользователем yastx

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

yastx, спасибо, но не надо никуда выкладывать настройки - они уже выложены в теме про роутер в 1м посте.

Вопрос решен, тема закрыта

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Настроил асус как было рекомендовано в начале, выставил в ДЦ++ firewall with port forwarding IP тот что посоветовал сам ДЦ порт прописал один на вход и исхд трафф. Далее полез в профиль избранного и выставил тот же IP в пункте Firewall (passive, worst case) До этого мог заходить но не мог качать, с этим пунктом все теперь окей качается :-).

 

 

Вопрос кто нить скрестил D-LINK - NAS - DNS-313 с асусом мне б по Lan что б торрентик пахал, или безраницы по USB или по Lan скрещивать??????

Изменено пользователем Otpad

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Привет! Есть 2 ноута, подключенных к wl-500gp по WiFi. Одному из них нужно ограничить скорость отдачи. Подскажете, как?

 

Прошивка последняя от Олега.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
IPTV по Wi-Fi работает с артефактами.

Поставил Enable multicast routing, маршруты насколько я понимаю выдаются DHCP сервером Корбины (выполняю на роутере traceroute IP какого-нибудь канала и первый прыжок-мой шлюз). В настройках вай фая включил Multicast Rate 36, потом и Data Rate, когда не принесло результатов. Перепробовал все скорости-результат ноль. При подключении по шнурку все работает идеально. Есть идеи?

 

Я смотрю IPTV через wi-fi, иногда одновременно с 2-х ноутов по wi-fi и одного компа по lan. Постоянных глюков нет, временные - решаются перезапуском плеера \ wi-fi в ноуте. Еще лагает, когда параллельно идет скачка с другого компа с хорошей скоростью (2.5МБ\c), видимо это беда роутера (никто кстати не знает как это починить? приоритет iptv как-нибудь поднять?).

В роутере включен только IPTV to HTTP proxy, больше никаких настроек не делал.

Изменено пользователем MeCrazyJunkie

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

MeCrazyJunkie, спасибо, но ранее было написано, что проблема решена и именно таким образом.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Отпишусь для сомневающихся. Купил благодаря форуму ASUS WL-500gpv2, все настроил по пунктам. Интернет и IPTV работают отлично как и с кабелем. Внутренние ресурсы и DC++ не знаю так как не пользуюсь.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Товарищи, помогите пожулайста. У меня WL-500gp. Прошила.. не работает ничего..и в сетке его не видно. Только протокол у меня не L2TP, а PPTP. Он вообще с ним работать будет..

Изменено пользователем Floorka

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас