NikolayVG

Mikrotik hAP AC Lite - отваливается l2tp

Рекомендованные сообщения

Добрый день!  Прошу помощи с настройкой Mikrotik (подключение L2TP) для использования в сети Билайн. Интернет настроен, но постоянно отваливается L2TP соединение (в сутки может происходить  от 10 до 30 раз)

Routerboard 6.41.4
Mikrotik HAP AC Lite
 
[admin@MikroTik] > export compact 
# may/14/2018 15:04:16 by RouterOS 6.41.4
#
# model = RouterBOARD 952Ui-5ac2nD
/interface bridge
add admin-mac=CC:2D:E0:2A:D9:D8 auto-mac=no comment=defconf name=bridge
/interface ethernet
set [ find default-name=ether1 ] name=External
set [ find default-name=ether3 ] name=GuestLan
set [ find default-name=ether2 ] name=Internal
/interface wireless
set [ find default-name=wlan1 ] band=2ghz-b/g/n channel-width=20/40mhz-Ce \
    distance=indoors frequency=auto mode=ap-bridge ssid=MikroTik-2AD9DD \
    wireless-protocol=802.11
set [ find default-name=wlan2 ] band=5ghz-a/n/ac channel-width=20/40/80mhz-Ceee \
    distance=indoors frequency=auto mode=ap-bridge ssid=MikroTik-2AD9DC \
    wireless-protocol=802.11
/interface list
add comment=defconf name=WAN
add comment=defconf name=LAN
/interface wireless security-profiles
set [ find default=yes ] supplicant-identity=MikroTik
/ip dhcp-client option
add code=55 name=parameter_request_list value=0x01F90321062A
/ip hotspot profile
set [ find default=yes ] html-directory=flash/hotspot
/ip pool
add name=dhcp ranges=192.168.1.100-192.168.1.200
/ip dhcp-server
add address-pool=dhcp disabled=no interface=bridge name=defconf
/ppp profile
add change-tcp-mss=yes name=Beeline-L2TP remote-address=192.168.255.254 \
    use-compression=no use-encryption=no
/interface l2tp-client
add add-default-route=yes allow=chap connect-to=tp.internet.beeline.ru \
    disabled=no max-mru=1500 max-mtu=1460 name=beeline password=XXXXXXXXXX \
    profile=Beeline-L2TP user=XXXXXXXXXXX
/interface bridge port
add bridge=bridge comment=defconf interface=Internal
add bridge=bridge comment=defconf interface=ether4
add bridge=bridge comment=defconf interface=ether5
add bridge=bridge comment=defconf interface=wlan1
add bridge=bridge comment=defconf interface=wlan2
add bridge=bridge comment=defconf interface=none
/ip neighbor discovery-settings
set discover-interface-list=LAN
/interface list member
add comment=defconf interface=bridge list=LAN
add comment=defconf interface=External list=WAN
/ip address
add address=192.168.1.40/24 comment=defconf interface=Internal network=\
    192.168.1.0
/ip dhcp-client
add comment=defconf default-route-distance=10 dhcp-options=\
    parameter_request_list,clientid disabled=no interface=External
/ip dhcp-server network
add address=192.168.1.0/24 comment=defconf dns-server=8.8.8.8,8.8.4.4 gateway=\
    192.168.1.40 netmask=24
/ip dns
set allow-remote-requests=yes
/ip dns static
add address=192.168.1.40 name=router.lan
/ip firewall filter
add action=accept chain=input comment=\
    "defconf: accept established,related,untracked" connection-state=\
    established,related,untracked
add action=drop chain=input comment="defconf: drop invalid" connection-state=\
    invalid
add action=accept chain=input comment="defconf: accept ICMP" protocol=icmp
add action=drop chain=input comment="defconf: drop all not coming from LAN" \
    in-interface-list=!LAN
add action=accept chain=forward comment="defconf: accept in ipsec policy" \
    ipsec-policy=in,ipsec
add action=accept chain=forward comment="defconf: accept out ipsec policy" \
    ipsec-policy=out,ipsec
add action=fasttrack-connection chain=forward comment="defconf: fasttrack" \
    connection-state=established,related
add action=accept chain=forward comment=\
    "defconf: accept established,related, untracked" connection-state=\
    established,related,untracked
add action=drop chain=forward comment="defconf: drop invalid" connection-state=\
    invalid
add action=drop chain=forward comment=\
    "defconf:  drop all from WAN not DSTNATed" connection-nat-state=!dstnat \
    connection-state=new in-interface-list=WAN
/ip firewall nat
add action=masquerade chain=srcnat comment="defconf: masquerade" ipsec-policy=\
    out,none out-interface-list=WAN
add action=masquerade chain=srcnat out-interface=beeline
/ip route
add distance=1 dst-address=83.102.255.0/24 gateway=10.106.168.1
add distance=1 dst-address=83.102.255.0/24 gateway=10.106.168.1
add distance=1 dst-address=85.21.192.3/32 gateway=10.106.168.1
add distance=1 dst-address=213.234.192.8/32 gateway=10.106.168.1
/system clock
set time-zone-name=Europe/Moscow
/system ntp client
set enabled=yes primary-ntp=94.247.111.10 secondary-ntp=213.108.248.178
/tool mac-server
set allowed-interface-list=LAN
/tool mac-server mac-winbox
set allowed-interface-list=LAN
[admin@MikroTik] > 


Изменено пользователем  Ni©olas
добавил спойлер

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@NikolayVG что говорит тех.поддержка билайн по поводу отсутствия сетевых проблем? если исключить роутер, сколько по времени живет l2tp - сессия?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

тех поддержка отвечает вот так:

"Уважаемый Клиент! Диагностика сети проблем не выявила. По поводу настроек Вашего роутера рекомендую обратиться на наш форум homenet.beeline.ru "

раньше вместо микротика стоял сервер на базе Windows 2003  и там было настроено соединение, и не было таких частых пропаданий соединения.

/spoiler

may/11 10:56:23 l2tp,ppp,info beeline: initializing... 
may/11 10:56:23 l2tp,ppp,info beeline: connecting... 
may/11 10:56:33 l2tp,ppp,info beeline: terminating... - could not resolve name 
may/11 10:56:33 l2tp,ppp,info beeline: disconnected 
may/11 10:56:35 l2tp,ppp,info beeline: initializing... 
may/11 10:56:35 l2tp,ppp,info beeline: connecting... 
may/11 10:56:45 l2tp,ppp,info beeline: terminating... - could not resolve name 
may/11 10:56:45 l2tp,ppp,info beeline: disconnected 
may/11 10:56:48 l2tp,ppp,info beeline: initializing... 
may/11 10:56:48 l2tp,ppp,info beeline: connecting... 
may/11 10:56:58 l2tp,ppp,info beeline: terminating... - could not resolve name 
may/11 10:56:58 l2tp,ppp,info beeline: disconnected 
may/11 10:57:04 l2tp,ppp,info beeline: initializing... 
may/11 10:57:04 l2tp,ppp,info beeline: connecting... 
may/11 10:57:05 l2tp,ppp,info beeline: authenticated 
may/11 10:57:05 l2tp,ppp,info beeline: connected 
may/11 17:18:30 l2tp,ppp,info beeline: terminating... - session closed 
may/11 17:18:30 l2tp,ppp,info beeline: disconnected 
may/11 17:18:30 l2tp,ppp,info beeline: initializing... 
may/11 17:18:30 l2tp,ppp,info beeline: connecting... 
may/11 17:18:40 l2tp,ppp,info beeline: terminating... - could not resolve name 
may/11 17:18:40 l2tp,ppp,info beeline: disconnected 
may/11 17:18:40 l2tp,ppp,info beeline: initializing... 
may/11 17:18:40 l2tp,ppp,info beeline: connecting... 
may/11 17:18:50 l2tp,ppp,info beeline: terminating... - could not resolve name 
may/11 17:18:50 l2tp,ppp,info beeline: disconnected 
may/11 17:18:51 l2tp,ppp,info beeline: initializing... 
may/11 17:18:51 l2tp,ppp,info beeline: connecting... 
may/11 17:19:15 l2tp,ppp,info beeline: terminating... - session closed 
may/11 17:19:15 l2tp,ppp,info beeline: disconnected 
may/11 17:19:15 l2tp,ppp,info beeline: initializing... 
may/11 17:19:15 l2tp,ppp,info beeline: connecting... 
may/11 17:19:39 l2tp,ppp,info beeline: terminating... - session closed 
may/11 17:19:39 l2tp,ppp,info beeline: disconnected 
may/11 17:19:41 l2tp,ppp,info beeline: initializing... 
may/11 17:19:41 l2tp,ppp,info beeline: connecting... 
may/11 17:20:05 l2tp,ppp,info beeline: terminating... - session closed 
may/11 17:20:05 l2tp,ppp,info beeline: disconnected 
may/11 17:20:08 l2tp,ppp,info beeline: initializing... 
may/11 17:20:08 l2tp,ppp,info beeline: connecting... 
may/11 17:20:32 l2tp,ppp,info beeline: terminating... - session closed 
may/11 17:20:32 l2tp,ppp,info beeline: disconnected 
may/11 17:20:39 l2tp,ppp,info beeline: initializing... 
may/11 17:20:39 l2tp,ppp,info beeline: connecting... 
may/11 17:20:39 l2tp,ppp,info beeline: authenticated 
may/11 17:20:39 l2tp,ppp,info beeline: connected 
may/11 17:28:36 dhcp,info defconf assigned 192.168.1.200 to 4C:66:41:A8:FE:8F 
may/11 17:38:36 dhcp,info defconf deassigned 192.168.1.200 from 4C:66:41:A8:FE:8F 
may/11 21:57:05 l2tp,ppp,info beeline: terminating... - session closed 
may/11 21:57:05 l2tp,ppp,info beeline: disconnected 
may/11 21:57:05 l2tp,ppp,info beeline: initializing... 
may/11 21:57:05 l2tp,ppp,info beeline: connecting... 
may/11 21:57:31 l2tp,ppp,info beeline: terminating... - session closed 
may/11 21:57:31 l2tp,ppp,info beeline: disconnected 
may/11 21:57:31 l2tp,ppp,info beeline: initializing... 
may/11 21:57:31 l2tp,ppp,info beeline: connecting... 
may/11 21:57:41 l2tp,ppp,info beeline: terminating... - could not resolve name 
may/11 21:57:41 l2tp,ppp,info beeline: disconnected 
may/11 21:57:41 l2tp,ppp,info beeline: initializing... 
may/11 21:57:41 l2tp,ppp,info beeline: connecting... 
may/11 21:58:05 l2tp,ppp,info beeline: terminating... - session closed 
may/11 21:58:05 l2tp,ppp,info beeline: disconnected 
may/11 21:58:06 l2tp,ppp,info beeline: initializing... 
may/11 21:58:06 l2tp,ppp,info beeline: connecting... 
may/11 21:58:15 l2tp,ppp,info beeline: authenticated 
may/11 21:58:15 l2tp,ppp,info beeline: connected 
may/12 00:15:38 l2tp,ppp,info beeline: terminating... - session closed 
may/12 00:15:38 l2tp,ppp,info beeline: disconnected 
may/12 00:15:40 l2tp,ppp,info beeline: initializing... 
may/12 00:15:40 l2tp,ppp,info beeline: connecting... 
may/12 00:16:04 l2tp,ppp,info beeline: terminating... - session closed 
may/12 00:16:04 l2tp,ppp,info beeline: disconnected 
may/12 00:16:07 l2tp,ppp,info beeline: initializing... 
may/12 00:16:07 l2tp,ppp,info beeline: connecting... 
may/12 00:16:31 l2tp,ppp,info beeline: terminating... - session closed 
may/12 00:16:31 l2tp,ppp,info beeline: disconnected 
may/12 00:16:37 l2tp,ppp,info beeline: initializing... 
may/12 00:16:37 l2tp,ppp,info beeline: connecting... 
may/12 00:16:57 l2tp,ppp,info beeline: authenticated 
may/12 00:16:57 l2tp,ppp,info beeline: connected 
may/12 00:50:18 l2tp,ppp,info beeline: terminating... - session closed 
may/12 00:50:18 l2tp,ppp,info beeline: disconnected 
may/12 00:50:28 l2tp,ppp,info beeline: initializing... 
may/12 00:50:28 l2tp,ppp,info beeline: connecting... 
may/12 00:50:38 l2tp,ppp,info beeline: terminating... - could not resolve name 
may/12 00:50:38 l2tp,ppp,info beeline: disconnected 
may/12 00:50:48 l2tp,ppp,info beeline: initializing... 
may/12 00:50:48 l2tp,ppp,info beeline: connecting... 
may/12 00:51:12 l2tp,ppp,info beeline: terminating... - session closed 
may/12 00:51:12 l2tp,ppp,info beeline: disconnected 
may/12 00:51:22 l2tp,ppp,info beeline: initializing... 
may/12 00:51:22 l2tp,ppp,info beeline: connecting... 
may/12 00:51:46 l2tp,ppp,info beeline: terminating... - session closed 
may/12 00:51:46 l2tp,ppp,info beeline: disconnected 
may/12 00:51:56 l2tp,ppp,info beeline: initializing... 
may/12 00:51:56 l2tp,ppp,info beeline: connecting... 
may/12 00:51:59 l2tp,ppp,info beeline: authenticated 
may/12 00:51:59 l2tp,ppp,info beeline: connected 
may/12 01:42:20 l2tp,ppp,info beeline: terminating... - session closed 
may/12 01:42:20 l2tp,ppp,info beeline: disconnected 
may/12 01:42:20 l2tp,ppp,info beeline: initializing... 
may/12 01:42:20 l2tp,ppp,info beeline: connecting... 
may/12 01:42:30 l2tp,ppp,info beeline: terminating... - could not resolve name 
may/12 01:42:30 l2tp,ppp,info beeline: disconnected 
may/12 01:42:30 l2tp,ppp,info beeline: initializing... 
may/12 01:42:30 l2tp,ppp,info beeline: connecting... 
may/12 01:42:54 l2tp,ppp,info beeline: terminating... - session closed 
may/12 01:42:54 l2tp,ppp,info beeline: disconnected 
may/12 01:42:54 l2tp,ppp,info beeline: initializing... 
may/12 01:42:54 l2tp,ppp,info beeline: connecting... 
may/12 01:43:18 l2tp,ppp,info beeline: terminating... - session closed 
may/12 01:43:18 l2tp,ppp,info beeline: disconnected 
may/12 01:43:19 l2tp,ppp,info beeline: initializing... 
may/12 01:43:19 l2tp,ppp,info beeline: connecting... 
may/12 01:43:28 l2tp,ppp,info beeline: authenticated 
may/12 01:43:28 l2tp,ppp,info beeline: connected 
may/12 02:17:51 l2tp,ppp,info beeline: terminating... - session closed 
may/12 02:17:51 l2tp,ppp,info beeline: disconnected 
may/12 02:17:53 l2tp,ppp,info beeline: initializing... 
may/12 02:17:53 l2tp,ppp,info beeline: connecting... 
may/12 02:18:17 l2tp,ppp,info beeline: terminating... - session closed 
may/12 02:18:17 l2tp,ppp,info beeline: disconnected 
may/12 02:18:20 l2tp,ppp,info beeline: initializing... 
may/12 02:18:20 l2tp,ppp,info beeline: connecting... 
may/12 02:18:44 l2tp,ppp,info beeline: terminating... - session closed 
may/12 02:18:44 l2tp,ppp,info beeline: disconnected 
may/12 02:18:51 l2tp,ppp,info beeline: initializing... 
may/12 02:18:51 l2tp,ppp,info beeline: connecting... 
may/12 02:19:08 l2tp,ppp,info beeline: authenticated 
may/12 02:19:08 l2tp,ppp,info beeline: connected 
may/12 06:35:31 l2tp,ppp,info beeline: terminating... - session closed 
may/12 06:35:31 l2tp,ppp,info beeline: disconnected 
may/12 06:35:41 l2tp,ppp,info beeline: initializing... 
may/12 06:35:41 l2tp,ppp,info beeline: connecting... 
may/12 06:36:05 l2tp,ppp,info beeline: terminating... - session closed 
may/12 06:36:05 l2tp,ppp,info beeline: disconnected 
may/12 06:36:15 l2tp,ppp,info beeline: initializing... 
may/12 06:36:15 l2tp,ppp,info beeline: connecting... 
may/12 06:36:39 l2tp,ppp,info beeline: terminating... - session closed 
may/12 06:36:39 l2tp,ppp,info beeline: disconnected 
may/12 06:36:49 l2tp,ppp,info beeline: initializing... 
may/12 06:36:49 l2tp,ppp,info beeline: connecting... 
may/12 06:36:50 l2tp,ppp,info beeline: authenticated 
may/12 06:36:50 l2tp,ppp,info beeline: connected 
may/12 08:24:14 l2tp,ppp,info beeline: terminating... - session closed 
may/12 08:24:14 l2tp,ppp,info beeline: disconnected 
may/12 08:24:14 l2tp,ppp,info beeline: initializing... 
may/12 08:24:14 l2tp,ppp,info beeline: connecting... 
may/12 08:24:38 l2tp,ppp,info beeline: terminating... - session closed 
may/12 08:24:38 l2tp,ppp,info beeline: disconnected 
may/12 08:24:38 l2tp,ppp,info beeline: initializing... 
may/12 08:24:38 l2tp,ppp,info beeline: connecting... 
may/12 08:25:02 l2tp,ppp,info beeline: terminating... - session closed 
may/12 08:25:02 l2tp,ppp,info beeline: disconnected 
may/12 08:25:02 l2tp,ppp,info beeline: initializing... 
may/12 08:25:02 l2tp,ppp,info beeline: connecting... 
may/12 08:25:22 l2tp,ppp,info beeline: authenticated 
may/12 08:25:22 l2tp,ppp,info beeline: connected 
may/12 12:27:42 l2tp,ppp,info beeline: terminating... - session closed 
may/12 12:27:42 l2tp,ppp,info beeline: disconnected 
may/12 12:27:43 l2tp,ppp,info beeline: initializing... 
may/12 12:27:43 l2tp,ppp,info beeline: connecting... 
may/12 12:27:53 l2tp,ppp,info beeline: terminating... - could not resolve name 
may/12 12:27:53 l2tp,ppp,info beeline: disconnected 
may/12 12:27:55 l2tp,ppp,info beeline: initializing... 
may/12 12:27:55 l2tp,ppp,info beeline: connecting... 
may/12 12:28:05 l2tp,ppp,info beeline: terminating... - could not resolve name 
may/12 12:28:05 l2tp,ppp,info beeline: disconnected 
may/12 12:28:08 l2tp,ppp,info beeline: initializing... 
may/12 12:28:08 l2tp,ppp,info beeline: connecting... 
may/12 12:28:18 l2tp,ppp,info beeline: terminating... - could not resolve name 
may/12 12:28:18 l2tp,ppp,info beeline: disconnected 
may/12 12:28:24 l2tp,ppp,info beeline: initializing... 
may/12 12:28:24 l2tp,ppp,info beeline: connecting... 
may/12 12:28:48 l2tp,ppp,info beeline: terminating... - session closed 
may/12 12:28:48 l2tp,ppp,info beeline: disconnected 
may/12 12:28:58 l2tp,ppp,info beeline: initializing... 
may/12 12:28:58 l2tp,ppp,info beeline: connecting... 
may/12 12:29:01 l2tp,ppp,info beeline: terminating... - session closed 
may/12 12:29:01 l2tp,ppp,info beeline: disconnected 
may/12 12:29:11 l2tp,ppp,info beeline: initializing... 
may/12 12:29:11 l2tp,ppp,info beeline: connecting... 
may/12 12:29:12 l2tp,ppp,info beeline: authenticated 
may/12 12:29:12 l2tp,ppp,info beeline: connected 
may/12 14:11:36 l2tp,ppp,info beeline: terminating... - session closed 
may/12 14:11:36 l2tp,ppp,info beeline: disconnected 
may/12 14:11:36 l2tp,ppp,info beeline: initializing... 
may/12 14:11:36 l2tp,ppp,info beeline: connecting... 
may/12 14:11:46 l2tp,ppp,info beeline: terminating... - could not resolve name 
may/12 14:11:46 l2tp,ppp,info beeline: disconnected 
may/12 14:11:46 l2tp,ppp,info beeline: initializing... 
may/12 14:11:46 l2tp,ppp,info beeline: connecting... 
may/12 14:11:56 l2tp,ppp,info beeline: terminating... - could not resolve name 
may/12 14:11:56 l2tp,ppp,info beeline: disconnected 
may/12 14:11:56 l2tp,ppp,info beeline: initializing... 
may/12 14:11:56 l2tp,ppp,info beeline: connecting... 
may/12 14:12:06 l2tp,ppp,info beeline: terminating... - could not resolve name 
may/12 14:12:06 l2tp,ppp,info beeline: disconnected 
may/12 14:12:07 l2tp,ppp,info beeline: initializing... 
may/12 14:12:07 l2tp,ppp,info beeline: connecting... 
may/12 14:12:31 l2tp,ppp,info beeline: terminating... - session closed 
may/12 14:12:31 l2tp,ppp,info beeline: disconnected 
may/12 14:12:32 l2tp,ppp,info beeline: initializing... 
may/12 14:12:32 l2tp,ppp,info beeline: connecting... 
may/12 14:12:42 l2tp,ppp,info beeline: terminating... - could not resolve name 
may/12 14:12:42 l2tp,ppp,info beeline: disconnected 
may/12 14:12:45 l2tp,ppp,info beeline: initializing... 
may/12 14:12:45 l2tp,ppp,info beeline: connecting... 
may/12 14:12:55 l2tp,ppp,info beeline: terminating... - could not resolve name 
may/12 14:12:55 l2tp,ppp,info beeline: disconnected 
may/12 14:13:02 l2tp,ppp,info beeline: initializing... 
may/12 14:13:02 l2tp,ppp,info beeline: connecting... 
may/12 14:13:12 l2tp,ppp,info beeline: terminating... - could not resolve name 
may/12 14:13:12 l2tp,ppp,info beeline: disconnected 
may/12 14:13:22 l2tp,ppp,info beeline: initializing... 
may/12 14:13:22 l2tp,ppp,info beeline: connecting... 
may/12 14:14:07 l2tp,ppp,info beeline: terminating... - session closed 
may/12 14:14:07 l2tp,ppp,info beeline: disconnected 
may/12 14:14:17 l2tp,ppp,info beeline: initializing... 
may/12 14:14:17 l2tp,ppp,info beeline: connecting... 
may/12 14:14:18 l2tp,ppp,info beeline: authenticated 
may/12 14:14:18 l2tp,ppp,info beeline: connected 
may/12 14:45:41 l2tp,ppp,info beeline: terminating... - session closed 
may/12 14:45:41 l2tp,ppp,info beeline: disconnected 
may/12 14:45:41 l2tp,ppp,info beeline: initializing... 
may/12 14:45:41 l2tp,ppp,info beeline: connecting... 
may/12 14:45:51 l2tp,ppp,info beeline: terminating... - could not resolve name 
may/12 14:45:51 l2tp,ppp,info beeline: disconnected 
may/12 14:45:51 l2tp,ppp,info beeline: initializing... 
may/12 14:45:51 l2tp,ppp,info beeline: connecting... 
may/12 14:46:01 l2tp,ppp,info beeline: terminating... - could not resolve name 
may/12 14:46:01 l2tp,ppp,info beeline: disconnected 
may/12 14:46:01 l2tp,ppp,info beeline: initializing... 
may/12 14:46:01 l2tp,ppp,info beeline: connecting... 
may/12 14:46:11 l2tp,ppp,info beeline: terminating... - could not resolve name 
may/12 14:46:11 l2tp,ppp,info beeline: disconnected 
may/12 14:46:12 l2tp,ppp,info beeline: initializing... 
may/12 14:46:12 l2tp,ppp,info beeline: connecting... 
may/12 14:46:22 l2tp,ppp,info beeline: terminating... - could not resolve name 
may/12 14:46:22 l2tp,ppp,info beeline: disconnected 
may/12 14:46:23 l2tp,ppp,info beeline: initializing... 
may/12 14:46:23 l2tp,ppp,info beeline: connecting... 
may/12 14:46:51 l2tp,ppp,info beeline: terminating... - session closed 
may/12 14:46:51 l2tp,ppp,info beeline: disconnected 
may/12 14:46:55 l2tp,ppp,info beeline: initializing... 
may/12 14:46:55 l2tp,ppp,info beeline: connecting... 
may/12 14:47:00 l2tp,ppp,info beeline: authenticated 
may/12 14:47:00 l2tp,ppp,info beeline: connected 
may/12 15:37:21 l2tp,ppp,info beeline: terminating... - session closed 
may/12 15:37:21 l2tp,ppp,info beeline: disconnected 
may/12 15:37:27 l2tp,ppp,info beeline: initializing... 
may/12 15:37:27 l2tp,ppp,info beeline: connecting... 
may/12 15:37:52 l2tp,ppp,info beeline: terminating... - session closed 
may/12 15:37:52 l2tp,ppp,info beeline: disconnected 
may/12 15:38:02 l2tp,ppp,info beeline: initializing... 
may/12 15:38:02 l2tp,ppp,info beeline: connecting... 
may/12 15:38:26 l2tp,ppp,info beeline: terminating... - session closed 
may/12 15:38:26 l2tp,ppp,info beeline: disconnected 
may/12 15:38:36 l2tp,ppp,info beeline: initializing... 
may/12 15:38:36 l2tp,ppp,info beeline: connecting... 
may/12 15:38:36 l2tp,ppp,info beeline: authenticated 
may/12 15:38:36 l2tp,ppp,info beeline: connected 
may/12 18:46:00 l2tp,ppp,info beeline: terminating... - session closed 
may/12 18:46:00 l2tp,ppp,info beeline: disconnected 
may/12 18:46:00 l2tp,ppp,info beeline: initializing... 
may/12 18:46:00 l2tp,ppp,info beeline: connecting... 
may/12 18:46:24 l2tp,ppp,info beeline: terminating... - session closed 
may/12 18:46:24 l2tp,ppp,info beeline: disconnected 
may/12 18:46:24 l2tp,ppp,info beeline: initializing... 
may/12 18:46:24 l2tp,ppp,info beeline: connecting... 
may/12 18:46:48 l2tp,ppp,info beeline: terminating... - session closed 
may/12 18:46:48 l2tp,ppp,info beeline: disconnected 
may/12 18:46:48 l2tp,ppp,info beeline: initializing... 
may/12 18:46:48 l2tp,ppp,info beeline: connecting... 
may/12 18:47:12 l2tp,ppp,info beeline: terminating... - session closed 
may/12 18:47:12 l2tp,ppp,info beeline: disconnected 
may/12 18:47:13 l2tp,ppp,info beeline: initializing... 
may/12 18:47:13 l2tp,ppp,info beeline: connecting... 
may/12 18:47:37 l2tp,ppp,info beeline: terminating... - session closed 
may/12 18:47:37 l2tp,ppp,info beeline: disconnected 
may/12 18:47:38 l2tp,ppp,info beeline: initializing... 
may/12 18:47:38 l2tp,ppp,info beeline: connecting... 
may/12 18:47:39 l2tp,ppp,info beeline: authenticated 
may/12 18:47:39 l2tp,ppp,info beeline: connected 
may/12 19:55:03 l2tp,ppp,info beeline: terminating... - session closed 
may/12 19:55:03 l2tp,ppp,info beeline: disconnected 
may/12 19:55:03 l2tp,ppp,info beeline: initializing... 
may/12 19:55:03 l2tp,ppp,info beeline: connecting... 
may/12 19:55:31 l2tp,ppp,info beeline: terminating... - session closed 
may/12 19:55:31 l2tp,ppp,info beeline: disconnected 
may/12 19:55:31 l2tp,ppp,info beeline: initializing... 
may/12 19:55:31 l2tp,ppp,info beeline: connecting... 
may/12 19:55:55 l2tp,ppp,info beeline: terminating... - session closed 
may/12 19:55:55 l2tp,ppp,info beeline: disconnected 
may/12 19:55:55 l2tp,ppp,info beeline: initializing... 
may/12 19:55:55 l2tp,ppp,info beeline: connecting... 
may/12 19:56:04 l2tp,ppp,info beeline: authenticated 
may/12 19:56:04 l2tp,ppp,info beeline: connected 
may/12 21:05:28 l2tp,ppp,info beeline: terminating... - session closed 
may/12 21:05:28 l2tp,ppp,info beeline: disconnected 
may/12 21:05:29 l2tp,ppp,info beeline: initializing... 
may/12 21:05:29 l2tp,ppp,info beeline: connecting... 
may/12 21:05:39 l2tp,ppp,info beeline: terminating... - could not resolve name 
may/12 21:05:39 l2tp,ppp,info beeline: disconnected 
may/12 21:05:40 l2tp,ppp,info beeline: initializing... 
may/12 21:05:40 l2tp,ppp,info beeline: connecting... 
may/12 21:05:50 l2tp,ppp,info beeline: terminating... - could not resolve name 
may/12 21:05:50 l2tp,ppp,info beeline: disconnected 
may/12 21:05:53 l2tp,ppp,info beeline: initializing... 
may/12 21:05:53 l2tp,ppp,info beeline: connecting... 
may/12 21:06:03 l2tp,ppp,info beeline: terminating... - could not resolve name 
may/12 21:06:03 l2tp,ppp,info beeline: disconnected 
may/12 21:06:10 l2tp,ppp,info beeline: initializing... 
may/12 21:06:10 l2tp,ppp,info beeline: connecting... 
may/12 21:06:20 l2tp,ppp,info beeline: terminating... - could not resolve name 
may/12 21:06:20 l2tp,ppp,info beeline: disconnected 
may/12 21:06:30 l2tp,ppp,info beeline: initializing... 
may/12 21:06:30 l2tp,ppp,info beeline: connecting... 
may/12 21:06:40 l2tp,ppp,info beeline: terminating... - could not resolve name 
may/12 21:06:40 l2tp,ppp,info beeline: disconnected 
may/12 21:06:50 l2tp,ppp,info beeline: initializing... 
may/12 21:06:50 l2tp,ppp,info beeline: connecting... 
may/12 21:07:00 l2tp,ppp,info beeline: terminating... - could not resolve name 
may/12 21:07:00 l2tp,ppp,info beeline: disconnected 
may/12 21:07:10 l2tp,ppp,info beeline: initializing... 
may/12 21:07:10 l2tp,ppp,info beeline: connecting... 
may/12 21:07:20 l2tp,ppp,info beeline: terminating... - could not resolve name 
may/12 21:07:20 l2tp,ppp,info beeline: disconnected 
may/12 21:07:30 l2tp,ppp,info beeline: initializing... 
may/12 21:07:30 l2tp,ppp,info beeline: connecting... 
may/12 21:07:38 l2tp,ppp,info beeline: authenticated 
may/12 21:07:38 l2tp,ppp,info beeline: connected 
may/12 21:40:02 l2tp,ppp,info beeline: terminating... - session closed 
may/12 21:40:02 l2tp,ppp,info beeline: disconnected 
may/12 21:40:12 l2tp,ppp,info beeline: initializing... 
may/12 21:40:12 l2tp,ppp,info beeline: connecting... 
may/12 21:40:22 l2tp,ppp,info beeline: terminating... - could not resolve name 
may/12 21:40:22 l2tp,ppp,info beeline: disconnected 
may/12 21:40:32 l2tp,ppp,info beeline: initializing... 
may/12 21:40:32 l2tp,ppp,info beeline: connecting... 
may/12 21:40:42 l2tp,ppp,info beeline: terminating... - could not resolve name 
may/12 21:40:42 l2tp,ppp,info beeline: disconnected 
may/12 21:40:52 l2tp,ppp,info beeline: initializing... 
may/12 21:40:52 l2tp,ppp,info beeline: connecting... 
may/12 21:40:53 l2tp,ppp,info beeline: authenticated 
may/12 21:40:53 l2tp,ppp,info beeline: connected 
may/12 22:14:17 l2tp,ppp,info beeline: terminating... - session closed 
may/12 22:14:17 l2tp,ppp,info beeline: disconnected 
may/12 22:14:17 l2tp,ppp,info beeline: initializing... 
may/12 22:14:17 l2tp,ppp,info beeline: connecting... 
may/12 22:14:27 l2tp,ppp,info beeline: terminating... - could not resolve name 
may/12 22:14:27 l2tp,ppp,info beeline: disconnected 
may/12 22:14:27 l2tp,ppp,info beeline: initializing... 
may/12 22:14:27 l2tp,ppp,info beeline: connecting... 
may/12 22:14:59 l2tp,ppp,info beeline: terminating... - session closed 
may/12 22:14:59 l2tp,ppp,info beeline: disconnected 
may/12 22:14:59 l2tp,ppp,info beeline: initializing... 
may/12 22:14:59 l2tp,ppp,info beeline: connecting... 
may/12 22:15:23 l2tp,ppp,info beeline: terminating... - session closed 
may/12 22:15:23 l2tp,ppp,info beeline: disconnected 
may/12 22:15:24 l2tp,ppp,info beeline: initializing... 
may/12 22:15:24 l2tp,ppp,info beeline: connecting... 
may/12 22:15:48 l2tp,ppp,info beeline: terminating... - session closed 
may/12 22:15:48 l2tp,ppp,info beeline: disconnected 
may/12 22:15:49 l2tp,ppp,info beeline: initializing... 
may/12 22:15:49 l2tp,ppp,info beeline: connecting... 
may/12 22:15:50 l2tp,ppp,info beeline: authenticated 
may/12 22:15:50 l2tp,ppp,info beeline: connected 
may/12 23:05:14 l2tp,ppp,info beeline: terminating... - session closed 
may/12 23:05:14 l2tp,ppp,info beeline: disconnected 
may/12 23:05:14 l2tp,ppp,info beeline: initializing... 
may/12 23:05:14 l2tp,ppp,info beeline: connecting... 
may/12 23:05:24 l2tp,ppp,info beeline: terminating... - could not resolve name 
may/12 23:05:24 l2tp,ppp,info beeline: disconnected 
may/12 23:05:24 l2tp,ppp,info beeline: initializing... 
may/12 23:05:24 l2tp,ppp,info beeline: connecting... 
may/12 23:05:34 l2tp,ppp,info beeline: terminating... - could not resolve name 
may/12 23:05:34 l2tp,ppp,info beeline: disconnected 
may/12 23:05:34 l2tp,ppp,info beeline: initializing... 
may/12 23:05:34 l2tp,ppp,info beeline: connecting... 
may/12 23:06:02 l2tp,ppp,info beeline: terminating... - session closed 
may/12 23:06:02 l2tp,ppp,info beeline: disconnected 
may/12 23:06:03 l2tp,ppp,info beeline: initializing... 
may/12 23:06:03 l2tp,ppp,info beeline: connecting... 
may/12 23:06:27 l2tp,ppp,info beeline: terminating... - session closed 
may/12 23:06:27 l2tp,ppp,info beeline: disconnected 
may/12 23:06:28 l2tp,ppp,info beeline: initializing... 
may/12 23:06:28 l2tp,ppp,info beeline: connecting... 
may/12 23:06:33 l2tp,ppp,info beeline: authenticated 
may/12 23:06:33 l2tp,ppp,info beeline: connected 
may/13 01:57:57 l2tp,ppp,info beeline: terminating... - session closed 
may/13 01:57:57 l2tp,ppp,info beeline: disconnected 
may/13 01:58:00 l2tp,ppp,info beeline: initializing... 
may/13 01:58:00 l2tp,ppp,info beeline: connecting... 
may/13 01:58:28 l2tp,ppp,info beeline: terminating... - session closed 
may/13 01:58:28 l2tp,ppp,info beeline: disconnected 
may/13 01:58:35 l2tp,ppp,info beeline: initializing... 
may/13 01:58:35 l2tp,ppp,info beeline: connecting... 
may/13 01:58:45 l2tp,ppp,info beeline: terminating... - could not resolve name 
may/13 01:58:45 l2tp,ppp,info beeline: disconnected 
may/13 01:58:55 l2tp,ppp,info beeline: initializing... 
may/13 01:58:55 l2tp,ppp,info beeline: connecting... 
may/13 01:59:12 l2tp,ppp,info beeline: authenticated 
may/13 01:59:12 l2tp,ppp,info beeline: connected 
may/13 03:43:35 l2tp,ppp,info beeline: terminating... - session closed 
may/13 03:43:35 l2tp,ppp,info beeline: disconnected 
may/13 03:43:45 l2tp,ppp,info beeline: initializing... 
may/13 03:43:45 l2tp,ppp,info beeline: connecting... 
may/13 03:44:09 l2tp,ppp,info beeline: terminating... - session closed 
may/13 03:44:09 l2tp,ppp,info beeline: disconnected 
may/13 03:44:19 l2tp,ppp,info beeline: initializing... 
may/13 03:44:19 l2tp,ppp,info beeline: connecting... 
may/13 03:44:36 l2tp,ppp,info beeline: authenticated 
may/13 03:44:36 l2tp,ppp,info beeline: connected 
may/13 04:56:00 l2tp,ppp,info beeline: terminating... - session closed 
may/13 04:56:00 l2tp,ppp,info beeline: disconnected 
may/13 04:56:10 l2tp,ppp,info beeline: initializing... 
may/13 04:56:10 l2tp,ppp,info beeline: connecting... 
may/13 04:56:34 l2tp,ppp,info beeline: terminating... - session closed 
may/13 04:56:34 l2tp,ppp,info beeline: disconnected 
may/13 04:56:44 l2tp,ppp,info beeline: initializing... 
may/13 04:56:44 l2tp,ppp,info beeline: connecting... 
may/13 04:57:08 l2tp,ppp,info beeline: terminating... - session closed 
may/13 04:57:08 l2tp,ppp,info beeline: disconnected 
may/13 04:57:18 l2tp,ppp,info beeline: initializing... 
may/13 04:57:18 l2tp,ppp,info beeline: connecting... 
may/13 04:57:22 l2tp,ppp,info beeline: authenticated 
may/13 04:57:22 l2tp,ppp,info beeline: connected 
may/13 05:13:42 l2tp,ppp,info beeline: terminating... - session closed 
may/13 05:13:43 l2tp,ppp,info beeline: disconnected 
may/13 05:13:43 l2tp,ppp,info beeline: initializing... 
may/13 05:13:43 l2tp,ppp,info beeline: connecting... 
may/13 05:13:53 l2tp,ppp,info beeline: terminating... - could not resolve name 
may/13 05:13:53 l2tp,ppp,info beeline: disconnected 
may/13 05:13:53 l2tp,ppp,info beeline: initializing... 
may/13 05:13:53 l2tp,ppp,info beeline: connecting... 
may/13 05:14:25 l2tp,ppp,info beeline: terminating... - session closed 
may/13 05:14:25 l2tp,ppp,info beeline: disconnected 
may/13 05:14:25 l2tp,ppp,info beeline: initializing... 
may/13 05:14:25 l2tp,ppp,info beeline: connecting... 
may/13 05:14:49 l2tp,ppp,info beeline: terminating... - session closed 
may/13 05:14:49 l2tp,ppp,info beeline: disconnected 
may/13 05:14:49 l2tp,ppp,info beeline: initializing... 
may/13 05:14:49 l2tp,ppp,info beeline: connecting... 
may/13 05:14:58 l2tp,ppp,info beeline: authenticated 
may/13 05:14:58 l2tp,ppp,info beeline: connected 
may/13 05:31:22 l2tp,ppp,info beeline: terminating... - session closed 
may/13 05:31:22 l2tp,ppp,info beeline: disconnected 
may/13 05:31:23 l2tp,ppp,info beeline: initializing... 
may/13 05:31:23 l2tp,ppp,info beeline: connecting... 
may/13 05:31:47 l2tp,ppp,info beeline: terminating... - session closed 
may/13 05:31:47 l2tp,ppp,info beeline: disconnected 
may/13 05:31:50 l2tp,ppp,info beeline: initializing... 
may/13 05:31:50 l2tp,ppp,info beeline: connecting... 
may/13 05:32:14 l2tp,ppp,info beeline: terminating... - session closed 
may/13 05:32:14 l2tp,ppp,info beeline: disconnected 
may/13 05:32:21 l2tp,ppp,info beeline: initializing... 
may/13 05:32:21 l2tp,ppp,info beeline: connecting... 
may/13 05:32:45 l2tp,ppp,info beeline: terminating... - session closed 
may/13 05:32:45 l2tp,ppp,info beeline: disconnected 
may/13 05:32:55 l2tp,ppp,info beeline: initializing... 
may/13 05:32:55 l2tp,ppp,info beeline: connecting... 
may/13 05:32:59 l2tp,ppp,info beeline: authenticated 
may/13 05:32:59 l2tp,ppp,info beeline: connected 
may/13 07:18:19 l2tp,ppp,info beeline: terminating... - session closed 
may/13 07:18:19 l2tp,ppp,info beeline: disconnected 
may/13 07:18:19 l2tp,ppp,info beeline: initializing... 
may/13 07:18:19 l2tp,ppp,info beeline: connecting... 
may/13 07:18:29 l2tp,ppp,info beeline: terminating... - could not resolve name 
may/13 07:18:29 l2tp,ppp,info beeline: disconnected 
may/13 07:18:29 l2tp,ppp,info beeline: initializing... 
may/13 07:18:29 l2tp,ppp,info beeline: connecting... 
may/13 07:19:00 l2tp,ppp,info beeline: terminating... - session closed 
may/13 07:19:00 l2tp,ppp,info beeline: disconnected 
may/13 07:19:00 l2tp,ppp,info beeline: initializing... 
may/13 07:19:00 l2tp,ppp,info beeline: connecting... 
may/13 07:19:20 l2tp,ppp,info beeline: authenticated 
may/13 07:19:20 l2tp,ppp,info beeline: connected 
may/13 08:09:40 l2tp,ppp,info beeline: terminating... - session closed 
may/13 08:09:40 l2tp,ppp,info beeline: disconnected 
may/13 08:09:41 l2tp,ppp,info beeline: initializing... 
may/13 08:09:41 l2tp,ppp,info beeline: connecting... 
may/13 08:10:11 l2tp,ppp,info beeline: terminating... - session closed 
may/13 08:10:11 l2tp,ppp,info beeline: disconnected 
may/13 08:10:12 l2tp,ppp,info beeline: initializing... 
may/13 08:10:12 l2tp,ppp,info beeline: connecting... 
may/13 08:10:38 l2tp,ppp,info beeline: terminating... - session closed 
may/13 08:10:38 l2tp,ppp,info beeline: disconnected 
may/13 08:10:41 l2tp,ppp,info beeline: initializing... 
may/13 08:10:41 l2tp,ppp,info beeline: connecting... 
may/13 08:10:42 l2tp,ppp,info beeline: authenticated 
may/13 08:10:42 l2tp,ppp,info beeline: connected 
may/13 09:38:00 l2tp,ppp,info beeline: terminating... - session closed 
may/13 09:38:00 l2tp,ppp,info beeline: disconnected 
may/13 09:38:00 l2tp,ppp,info beeline: initializing... 
may/13 09:38:00 l2tp,ppp,info beeline: connecting... 
may/13 09:38:02 l2tp,ppp,info beeline: authenticated 
may/13 09:38:02 l2tp,ppp,info beeline: connected 
may/13 13:22:25 l2tp,ppp,info beeline: terminating... - session closed 
may/13 13:22:25 l2tp,ppp,info beeline: disconnected 
may/13 13:22:25 l2tp,ppp,info beeline: initializing... 
may/13 13:22:25 l2tp,ppp,info beeline: connecting... 
may/13 13:22:35 l2tp,ppp,info beeline: terminating... - could not resolve name 
may/13 13:22:35 l2tp,ppp,info beeline: disconnected 
may/13 13:22:35 l2tp,ppp,info beeline: initializing... 
may/13 13:22:35 l2tp,ppp,info beeline: connecting... 
may/13 13:22:45 l2tp,ppp,info beeline: terminating... - could not resolve name 
may/13 13:22:45 l2tp,ppp,info beeline: disconnected 
may/13 13:22:46 l2tp,ppp,info beeline: initializing... 
may/13 13:22:46 l2tp,ppp,info beeline: connecting... 
may/13 13:23:12 l2tp,ppp,info beeline: terminating... - session closed 
may/13 13:23:12 l2tp,ppp,info beeline: disconnected 
may/13 13:23:14 l2tp,ppp,info beeline: initializing... 
may/13 13:23:14 l2tp,ppp,info beeline: connecting... 
may/13 13:23:38 l2tp,ppp,info beeline: terminating... - session closed 
may/13 13:23:38 l2tp,ppp,info beeline: disconnected 
may/13 13:23:41 l2tp,ppp,info beeline: initializing... 
may/13 13:23:41 l2tp,ppp,info beeline: connecting... 
may/13 13:24:05 l2tp,ppp,info beeline: terminating... - session closed 
may/13 13:24:05 l2tp,ppp,info beeline: disconnected 
may/13 13:24:11 l2tp,ppp,info beeline: initializing... 
may/13 13:24:11 l2tp,ppp,info beeline: connecting... 
may/13 13:24:35 l2tp,ppp,info beeline: terminating... - session closed 
may/13 13:24:35 l2tp,ppp,info beeline: disconnected 
may/13 13:24:45 l2tp,ppp,info beeline: initializing... 
may/13 13:24:45 l2tp,ppp,info beeline: connecting... 
may/13 13:24:46 l2tp,ppp,info beeline: authenticated 
may/13 13:24:46 l2tp,ppp,info beeline: connected 
may/13 14:00:10 l2tp,ppp,info beeline: terminating... - session closed 
may/13 14:00:10 l2tp,ppp,info beeline: disconnected 
may/13 14:00:10 l2tp,ppp,info beeline: initializing... 
may/13 14:00:10 l2tp,ppp,info beeline: connecting... 
may/13 14:00:20 l2tp,ppp,info beeline: terminating... - could not resolve name 
may/13 14:00:20 l2tp,ppp,info beeline: disconnected 
may/13 14:00:20 l2tp,ppp,info beeline: initializing... 
may/13 14:00:20 l2tp,ppp,info beeline: connecting... 
may/13 14:00:23 l2tp,ppp,info beeline: authenticated 
may/13 14:00:23 l2tp,ppp,info beeline: connected 
may/13 14:34:46 l2tp,ppp,info beeline: terminating... - session closed 
may/13 14:34:46 l2tp,ppp,info beeline: disconnected 
may/13 14:34:46 l2tp,ppp,info beeline: initializing... 
may/13 14:34:46 l2tp,ppp,info beeline: connecting... 
may/13 14:34:57 l2tp,ppp,info beeline: terminating... - could not resolve name 
may/13 14:34:57 l2tp,ppp,info beeline: disconnected 
may/13 14:34:57 l2tp,ppp,info beeline: initializing... 
may/13 14:34:57 l2tp,ppp,info beeline: connecting... 
may/13 14:35:07 l2tp,ppp,info beeline: terminating... - could not resolve name 
may/13 14:35:07 l2tp,ppp,info beeline: disconnected 
may/13 14:35:07 l2tp,ppp,info beeline: initializing... 
may/13 14:35:07 l2tp,ppp,info beeline: connecting... 
may/13 14:35:17 l2tp,ppp,info beeline: terminating... - could not resolve name 
may/13 14:35:17 l2tp,ppp,info beeline: disconnected 
may/13 14:35:17 l2tp,ppp,info beeline: initializing... 
may/13 14:35:17 l2tp,ppp,info beeline: connecting... 
may/13 14:35:27 l2tp,ppp,info beeline: terminating... - could not resolve name 
may/13 14:35:27 l2tp,ppp,info beeline: disconnected 
may/13 14:35:29 l2tp,ppp,info beeline: initializing... 
may/13 14:35:29 l2tp,ppp,info beeline: connecting... 
may/13 14:35:39 l2tp,ppp,info beeline: terminating... - could not resolve name 
may/13 14:35:39 l2tp,ppp,info beeline: disconnected 
may/13 14:35:42 l2tp,ppp,info beeline: initializing... 
may/13 14:35:42 l2tp,ppp,info beeline: connecting... 
may/13 14:35:51 l2tp,ppp,info beeline: authenticated 
may/13 14:35:51 l2tp,ppp,info beeline: connected 
may/13 14:36:59 l2tp,ppp,info beeline: terminating... 
may/13 14:36:59 l2tp,ppp,info beeline: disconnected 
may/13 14:37:05 l2tp,ppp,info beeline: initializing... 
may/13 14:37:05 l2tp,ppp,info beeline: connecting... 
may/13 14:37:50 l2tp,ppp,info beeline: terminating... - session closed 
may/13 14:37:50 l2tp,ppp,info beeline: disconnected 
may/13 14:38:00 l2tp,ppp,info beeline: initializing... 
may/13 14:38:00 l2tp,ppp,info beeline: connecting... 
may/13 14:38:00 l2tp,ppp,info beeline: authenticated 
may/13 14:38:01 l2tp,ppp,info beeline: connected 
may/13 15:12:24 l2tp,ppp,info beeline: terminating... - session closed 
may/13 15:12:24 l2tp,ppp,info beeline: disconnected 
may/13 15:12:24 l2tp,ppp,info beeline: initializing... 
may/13 15:12:24 l2tp,ppp,info beeline: connecting... 
may/13 15:12:52 l2tp,ppp,info beeline: terminating... - session closed 
may/13 15:12:52 l2tp,ppp,info beeline: disconnected 
may/13 15:12:52 l2tp,ppp,info beeline: initializing... 
may/13 15:12:52 l2tp,ppp,info beeline: connecting... 
may/13 15:13:02 l2tp,ppp,info beeline: terminating... - could not resolve name 
may/13 15:13:02 l2tp,ppp,info beeline: disconnected 
may/13 15:13:02 l2tp,ppp,info beeline: initializing... 
may/13 15:13:02 l2tp,ppp,info beeline: connecting... 
may/13 15:13:12 l2tp,ppp,info beeline: terminating... - could not resolve name 
may/13 15:13:12 l2tp,ppp,info beeline: disconnected 
may/13 15:13:13 l2tp,ppp,info beeline: initializing... 
may/13 15:13:13 l2tp,ppp,info beeline: connecting... 
may/13 15:13:43 l2tp,ppp,info beeline: terminating... - session closed 
may/13 15:13:43 l2tp,ppp,info beeline: disconnected 
may/13 15:13:45 l2tp,ppp,info beeline: initializing... 
may/13 15:13:45 l2tp,ppp,info beeline: connecting... 
may/13 15:14:09 l2tp,ppp,info beeline: terminating... - session closed 
may/13 15:14:09 l2tp,ppp,info beeline: disconnected 
may/13 15:14:12 l2tp,ppp,info beeline: initializing... 
may/13 15:14:12 l2tp,ppp,info beeline: connecting... 
may/13 15:14:36 l2tp,ppp,info beeline: terminating... - session closed 
may/13 15:14:36 l2tp,ppp,info beeline: disconnected 
may/13 15:14:42 l2tp,ppp,info beeline: initializing... 
may/13 15:14:42 l2tp,ppp,info beeline: connecting... 
may/13 15:14:46 l2tp,ppp,info beeline: authenticated 
may/13 15:14:46 l2tp,ppp,info beeline: connected 
may/13 18:06:07 l2tp,ppp,info beeline: terminating... - session closed 
may/13 18:06:07 l2tp,ppp,info beeline: disconnected 
may/13 18:06:07 l2tp,ppp,info beeline: initializing... 
may/13 18:06:07 l2tp,ppp,info beeline: connecting... 
may/13 18:06:33 l2tp,ppp,info beeline: terminating... - session closed 
may/13 18:06:33 l2tp,ppp,info beeline: disconnected 
may/13 18:06:33 l2tp,ppp,info beeline: initializing... 
may/13 18:06:33 l2tp,ppp,info beeline: connecting... 
may/13 18:06:57 l2tp,ppp,info beeline: terminating... - session closed 
may/13 18:06:57 l2tp,ppp,info beeline: disconnected 
may/13 18:06:57 l2tp,ppp,info beeline: initializing... 
may/13 18:06:57 l2tp,ppp,info beeline: connecting... 
may/13 18:07:21 l2tp,ppp,info beeline: terminating... - session closed 
may/13 18:07:21 l2tp,ppp,info beeline: disconnected 
may/13 18:07:22 l2tp,ppp,info beeline: initializing... 
may/13 18:07:22 l2tp,ppp,info beeline: connecting... 
may/13 18:07:46 l2tp,ppp,info beeline: terminating... - session closed 
may/13 18:07:46 l2tp,ppp,info beeline: disconnected 
may/13 18:07:47 l2tp,ppp,info beeline: initializing... 
may/13 18:07:47 l2tp,ppp,info beeline: connecting... 
may/13 18:08:11 l2tp,ppp,info beeline: terminating... - session closed 
may/13 18:08:11 l2tp,ppp,info beeline: disconnected 
may/13 18:08:15 l2tp,ppp,info beeline: initializing... 
may/13 18:08:15 l2tp,ppp,info beeline: connecting... 
may/13 18:08:39 l2tp,ppp,info beeline: terminating... - session closed 
may/13 18:08:39 l2tp,ppp,info beeline: disconnected 
may/13 18:08:45 l2tp,ppp,info beeline: initializing... 
may/13 18:08:45 l2tp,ppp,info beeline: connecting... 
may/13 18:08:49 l2tp,ppp,info beeline: authenticated 
may/13 18:08:49 l2tp,ppp,info beeline: connected 
may/13 18:44:09 l2tp,ppp,info beeline: terminating... - session closed 
may/13 18:44:09 l2tp,ppp,info beeline: disconnected 
may/13 18:44:09 l2tp,ppp,info beeline: initializing... 
may/13 18:44:09 l2tp,ppp,info beeline: connecting... 
may/13 18:44:42 l2tp,ppp,info beeline: terminating... - session closed 
may/13 18:44:42 l2tp,ppp,info beeline: disconnected 
may/13 18:44:42 l2tp,ppp,info beeline: initializing... 
may/13 18:44:42 l2tp,ppp,info beeline: connecting... 
may/13 18:45:06 l2tp,ppp,info beeline: terminating... - session closed 
may/13 18:45:06 l2tp,ppp,info beeline: disconnected 
may/13 18:45:06 l2tp,ppp,info beeline: initializing... 
may/13 18:45:06 l2tp,ppp,info beeline: connecting... 
may/13 18:45:30 l2tp,ppp,info beeline: terminating... - session closed 
may/13 18:45:30 l2tp,ppp,info beeline: disconnected 
may/13 18:45:30 l2tp,ppp,info beeline: initializing... 
may/13 18:45:30 l2tp,ppp,info beeline: connecting... 
may/13 18:45:54 l2tp,ppp,info beeline: terminating... - session closed 
may/13 18:45:54 l2tp,ppp,info beeline: disconnected 
may/13 18:45:56 l2tp,ppp,info beeline: initializing... 
may/13 18:45:56 l2tp,ppp,info beeline: connecting... 
may/13 18:46:00 l2tp,ppp,info beeline: authenticated 
may/13 18:46:00 l2tp,ppp,info beeline: connected 
may/13 19:36:20 l2tp,ppp,info beeline: terminating... - session closed 
may/13 19:36:20 l2tp,ppp,info beeline: disconnected 
may/13 19:36:20 l2tp,ppp,info beeline: initializing... 
may/13 19:36:20 l2tp,ppp,info beeline: connecting... 
may/13 19:36:30 l2tp,ppp,info beeline: terminating... - could not resolve name 
may/13 19:36:30 l2tp,ppp,info beeline: disconnected 
may/13 19:36:30 l2tp,ppp,info beeline: initializing... 
may/13 19:36:30 l2tp,ppp,info beeline: connecting... 
may/13 19:36:40 l2tp,ppp,info beeline: terminating... - could not resolve name 
may/13 19:36:40 l2tp,ppp,info beeline: disconnected 
may/13 19:36:40 l2tp,ppp,info beeline: initializing... 
may/13 19:36:40 l2tp,ppp,info beeline: connecting... 
may/13 19:37:09 l2tp,ppp,info beeline: terminating... - session closed 
may/13 19:37:09 l2tp,ppp,info beeline: disconnected 
may/13 19:37:09 l2tp,ppp,info beeline: initializing... 
may/13 19:37:09 l2tp,ppp,info beeline: connecting... 
may/13 19:37:26 l2tp,ppp,info beeline: authenticated 
may/13 19:37:26 l2tp,ppp,info beeline: connected 
may/13 20:09:50 l2tp,ppp,info beeline: terminating... - session closed 
may/13 20:09:50 l2tp,ppp,info beeline: disconnected 
may/13 20:09:51 l2tp,ppp,info beeline: initializing... 
may/13 20:09:51 l2tp,ppp,info beeline: connecting... 
may/13 20:10:15 l2tp,ppp,info beeline: terminating... - session closed 
may/13 20:10:15 l2tp,ppp,info beeline: disconnected 
may/13 20:10:18 l2tp,ppp,info beeline: initializing... 
may/13 20:10:18 l2tp,ppp,info beeline: connecting... 
may/13 20:10:48 l2tp,ppp,info beeline: terminating... - session closed 
may/13 20:10:48 l2tp,ppp,info beeline: disconnected 
may/13 20:10:55 l2tp,ppp,info beeline: initializing... 
may/13 20:10:55 l2tp,ppp,info beeline: connecting... 
may/13 20:10:56 l2tp,ppp,info beeline: authenticated 
may/13 20:10:56 l2tp,ppp,info beeline: connected 
may/13 20:45:19 l2tp,ppp,info beeline: terminating... - session closed 
may/13 20:45:19 l2tp,ppp,info beeline: disconnected 
may/13 20:45:19 l2tp,ppp,info beeline: initializing... 
may/13 20:45:19 l2tp,ppp,info beeline: connecting... 
may/13 20:45:43 l2tp,ppp,info beeline: terminating... - session closed 
may/13 20:45:43 l2tp,ppp,info beeline: disconnected 
may/13 20:45:43 l2tp,ppp,info beeline: initializing... 
may/13 20:45:43 l2tp,ppp,info beeline: connecting... 
may/13 20:46:07 l2tp,ppp,info beeline: terminating... - session closed 
may/13 20:46:07 l2tp,ppp,info beeline: disconnected 
may/13 20:46:07 l2tp,ppp,info beeline: initializing... 
may/13 20:46:07 l2tp,ppp,info beeline: connecting... 
may/13 20:46:31 l2tp,ppp,info beeline: terminating... - session closed 
may/13 20:46:31 l2tp,ppp,info beeline: disconnected 
may/13 20:46:32 l2tp,ppp,info beeline: initializing... 
may/13 20:46:32 l2tp,ppp,info beeline: connecting... 
may/13 20:46:56 l2tp,ppp,info beeline: terminating... - session closed 
may/13 20:46:56 l2tp,ppp,info beeline: disconnected 
may/13 20:46:58 l2tp,ppp,info beeline: initializing... 
may/13 20:46:58 l2tp,ppp,info beeline: connecting... 
may/13 20:46:58 l2tp,ppp,info beeline: authenticated 
may/13 20:46:58 l2tp,ppp,info beeline: connected 
may/13 22:45:22 l2tp,ppp,info beeline: terminating... - session closed 
may/13 22:45:22 l2tp,ppp,info beeline: disconnected 
may/13 22:45:22 l2tp,ppp,info beeline: initializing... 
may/13 22:45:22 l2tp,ppp,info beeline: connecting... 
may/13 22:45:46 l2tp,ppp,info beeline: terminating... - session closed 
may/13 22:45:46 l2tp,ppp,info beeline: disconnected 
may/13 22:45:46 l2tp,ppp,info beeline: initializing... 
may/13 22:45:46 l2tp,ppp,info beeline: connecting... 
may/13 22:46:10 l2tp,ppp,info beeline: terminating... - session closed 
may/13 22:46:10 l2tp,ppp,info beeline: disconnected 
may/13 22:46:10 l2tp,ppp,info beeline: initializing... 
may/13 22:46:10 l2tp,ppp,info beeline: connecting... 
may/13 22:46:34 l2tp,ppp,info beeline: terminating... - session closed 
may/13 22:46:34 l2tp,ppp,info beeline: disconnected 
may/13 22:46:35 l2tp,ppp,info beeline: initializing... 
may/13 22:46:35 l2tp,ppp,info beeline: connecting... 
may/13 22:46:59 l2tp,ppp,info beeline: terminating... - session closed 
may/13 22:46:59 l2tp,ppp,info beeline: disconnected 
may/13 22:47:01 l2tp,ppp,info beeline: initializing... 
may/13 22:47:01 l2tp,ppp,info beeline: connecting... 
may/13 22:47:01 l2tp,ppp,info beeline: authenticated 
may/13 22:47:01 l2tp,ppp,info beeline: connected 
may/13 23:37:25 l2tp,ppp,info beeline: terminating... - session closed 
may/13 23:37:25 l2tp,ppp,info beeline: disconnected 
may/13 23:37:25 l2tp,ppp,info beeline: initializing... 
may/13 23:37:25 l2tp,ppp,info beeline: connecting... 
may/13 23:37:35 l2tp,ppp,info beeline: terminating... - could not resolve name 
may/13 23:37:35 l2tp,ppp,info beeline: disconnected 
may/13 23:37:35 l2tp,ppp,info beeline: initializing... 
may/13 23:37:35 l2tp,ppp,info beeline: connecting... 
may/13 23:37:59 l2tp,ppp,info beeline: terminating... - session closed 
may/13 23:37:59 l2tp,ppp,info beeline: disconnected 
may/13 23:38:00 l2tp,ppp,info beeline: initializing... 
may/13 23:38:00 l2tp,ppp,info beeline: connecting... 
may/13 23:38:24 l2tp,ppp,info beeline: terminating... - session closed 
may/13 23:38:24 l2tp,ppp,info beeline: disconnected 
may/13 23:38:24 l2tp,ppp,info beeline: initializing... 
may/13 23:38:24 l2tp,ppp,info beeline: connecting... 
may/13 23:38:30 l2tp,ppp,info beeline: authenticated 
may/13 23:38:30 l2tp,ppp,info beeline: connected 
may/13 23:54:51 l2tp,ppp,info beeline: terminating... - session closed 
may/13 23:54:51 l2tp,ppp,info beeline: disconnected 
may/13 23:54:52 l2tp,ppp,info beeline: initializing... 
may/13 23:54:52 l2tp,ppp,info beeline: connecting... 
may/13 23:55:02 l2tp,ppp,info beeline: terminating... - could not resolve name 
may/13 23:55:02 l2tp,ppp,info beeline: disconnected 
may/13 23:55:05 l2tp,ppp,info beeline: initializing... 
may/13 23:55:05 l2tp,ppp,info beeline: connecting... 
may/13 23:55:15 l2tp,ppp,info beeline: terminating... - could not resolve name 
may/13 23:55:15 l2tp,ppp,info beeline: disconnected 
may/13 23:55:22 l2tp,ppp,info beeline: initializing... 
may/13 23:55:22 l2tp,ppp,info beeline: connecting... 
may/13 23:55:32 l2tp,ppp,info beeline: terminating... - could not resolve name 
may/13 23:55:32 l2tp,ppp,info beeline: disconnected 
may/13 23:55:42 l2tp,ppp,info beeline: initializing... 
may/13 23:55:42 l2tp,ppp,info beeline: connecting... 
may/13 23:55:52 l2tp,ppp,info beeline: terminating... - could not resolve name 
may/13 23:55:52 l2tp,ppp,info beeline: disconnected 
may/13 23:56:02 l2tp,ppp,info beeline: initializing... 
may/13 23:56:02 l2tp,ppp,info beeline: connecting... 
may/13 23:56:03 l2tp,ppp,info beeline: authenticated 
may/13 23:56:03 l2tp,ppp,info beeline: connected 
01:58:26 l2tp,ppp,info beeline: terminating... - session closed 
01:58:26 l2tp,ppp,info beeline: disconnected 
01:58:26 l2tp,ppp,info beeline: initializing... 
01:58:26 l2tp,ppp,info beeline: connecting... 
01:58:50 l2tp,ppp,info beeline: terminating... - session closed 
01:58:50 l2tp,ppp,info beeline: disconnected 
01:58:50 l2tp,ppp,info beeline: initializing... 
01:58:50 l2tp,ppp,info beeline: connecting... 
01:59:14 l2tp,ppp,info beeline: terminating... - session closed 
01:59:14 l2tp,ppp,info beeline: disconnected 
01:59:15 l2tp,ppp,info beeline: initializing... 
01:59:15 l2tp,ppp,info beeline: connecting... 
01:59:39 l2tp,ppp,info beeline: terminating... - session closed 
01:59:39 l2tp,ppp,info beeline: disconnected 
01:59:39 l2tp,ppp,info beeline: initializing... 
01:59:39 l2tp,ppp,info beeline: connecting... 
01:59:40 l2tp,ppp,info beeline: authenticated 
01:59:40 l2tp,ppp,info beeline: connected 
03:14:04 l2tp,ppp,info beeline: terminating... - session closed 
03:14:04 l2tp,ppp,info beeline: disconnected 
03:14:04 l2tp,ppp,info beeline: initializing... 
03:14:04 l2tp,ppp,info beeline: connecting... 
03:14:28 l2tp,ppp,info beeline: terminating... - session closed 
03:14:28 l2tp,ppp,info beeline: disconnected 
03:14:28 l2tp,ppp,info beeline: initializing... 
03:14:28 l2tp,ppp,info beeline: connecting... 
03:14:52 l2tp,ppp,info beeline: terminating... - session closed 
03:14:52 l2tp,ppp,info beeline: disconnected 
03:14:52 l2tp,ppp,info beeline: initializing... 
03:14:52 l2tp,ppp,info beeline: connecting... 
03:15:16 l2tp,ppp,info beeline: terminating... - session closed 
03:15:16 l2tp,ppp,info beeline: disconnected 
03:15:17 l2tp,ppp,info beeline: initializing... 
03:15:17 l2tp,ppp,info beeline: connecting... 
03:15:36 l2tp,ppp,info beeline: authenticated 
03:15:37 l2tp,ppp,info beeline: connected 
06:59:57 l2tp,ppp,info beeline: terminating... - session closed 
06:59:57 l2tp,ppp,info beeline: disconnected 
06:59:59 l2tp,ppp,info beeline: initializing... 
06:59:59 l2tp,ppp,info beeline: connecting... 
07:00:09 l2tp,ppp,info beeline: terminating... - could not resolve name 
07:00:09 l2tp,ppp,info beeline: disconnected 
07:00:12 l2tp,ppp,info beeline: initializing... 
07:00:12 l2tp,ppp,info beeline: connecting... 
07:00:22 l2tp,ppp,info beeline: terminating... - could not resolve name 
07:00:22 l2tp,ppp,info beeline: disconnected 
07:00:29 l2tp,ppp,info beeline: initializing... 
07:00:29 l2tp,ppp,info beeline: connecting... 
07:00:39 l2tp,ppp,info beeline: terminating... - could not resolve name 
07:00:39 l2tp,ppp,info beeline: disconnected 
07:00:49 l2tp,ppp,info beeline: initializing... 
07:00:49 l2tp,ppp,info beeline: connecting... 
07:00:59 l2tp,ppp,info beeline: terminating... - could not resolve name 
07:00:59 l2tp,ppp,info beeline: disconnected 
07:01:09 l2tp,ppp,info beeline: initializing... 
07:01:09 l2tp,ppp,info beeline: connecting... 
07:01:19 l2tp,ppp,info beeline: terminating... - could not resolve name 
07:01:19 l2tp,ppp,info beeline: disconnected 
07:01:29 l2tp,ppp,info beeline: initializing... 
07:01:29 l2tp,ppp,info beeline: connecting... 
07:01:39 l2tp,ppp,info beeline: terminating... - could not resolve name 
07:01:39 l2tp,ppp,info beeline: disconnected 
07:01:49 l2tp,ppp,info beeline: initializing... 
07:01:49 l2tp,ppp,info beeline: connecting... 
07:01:49 l2tp,ppp,info beeline: authenticated 
07:01:49 l2tp,ppp,info beeline: connected 
08:09:13 l2tp,ppp,info beeline: terminating... - session closed 
08:09:13 l2tp,ppp,info beeline: disconnected 
08:09:13 l2tp,ppp,info beeline: initializing... 
08:09:13 l2tp,ppp,info beeline: connecting... 
08:09:23 l2tp,ppp,info beeline: terminating... - could not resolve name 
08:09:23 l2tp,ppp,info beeline: disconnected 
08:09:23 l2tp,ppp,info beeline: initializing... 
08:09:23 l2tp,ppp,info beeline: connecting... 
08:09:47 l2tp,ppp,info beeline: terminating... - session closed 
08:09:47 l2tp,ppp,info beeline: disconnected 
08:09:47 l2tp,ppp,info beeline: initializing... 
08:09:47 l2tp,ppp,info beeline: connecting... 
08:10:11 l2tp,ppp,info beeline: terminating... - session closed 
08:10:11 l2tp,ppp,info beeline: disconnected 
08:10:12 l2tp,ppp,info beeline: initializing... 
08:10:12 l2tp,ppp,info beeline: connecting... 
08:10:24 l2tp,ppp,info beeline: authenticated 
08:10:24 l2tp,ppp,info beeline: connected 
09:36:45 l2tp,ppp,info beeline: terminating... - session closed 
09:36:45 l2tp,ppp,info beeline: disconnected 
09:36:46 l2tp,ppp,info beeline: initializing... 
09:36:46 l2tp,ppp,info beeline: connecting... 
09:37:14 l2tp,ppp,info beeline: terminating... - session closed 
09:37:14 l2tp,ppp,info beeline: disconnected 
09:37:17 l2tp,ppp,info beeline: initializing... 
09:37:17 l2tp,ppp,info beeline: connecting... 
09:37:27 l2tp,ppp,info beeline: terminating... - could not resolve name 
09:37:27 l2tp,ppp,info beeline: disconnected 
09:37:34 l2tp,ppp,info beeline: initializing... 
09:37:34 l2tp,ppp,info beeline: connecting... 
09:37:51 l2tp,ppp,info beeline: authenticated 
09:37:51 l2tp,ppp,info beeline: connected 
11:38:14 l2tp,ppp,info beeline: terminating... - session closed 
11:38:14 l2tp,ppp,info beeline: disconnected 
11:38:24 l2tp,ppp,info beeline: initializing... 
11:38:24 l2tp,ppp,info beeline: connecting... 
11:38:48 l2tp,ppp,info beeline: terminating... - session closed 
11:38:48 l2tp,ppp,info beeline: disconnected 
11:38:58 l2tp,ppp,info beeline: initializing... 
11:38:58 l2tp,ppp,info beeline: connecting... 
11:39:22 l2tp,ppp,info beeline: terminating... - session closed 
11:39:22 l2tp,ppp,info beeline: disconnected 
11:39:32 l2tp,ppp,info beeline: initializing... 
11:39:32 l2tp,ppp,info beeline: connecting... 
11:39:33 l2tp,ppp,info beeline: authenticated 
11:39:33 l2tp,ppp,info beeline: connected 
12:35:13 l2tp,ppp,info beeline: terminating... - session closed 
12:35:13 l2tp,ppp,info beeline: disconnected 
12:35:13 l2tp,ppp,info beeline: initializing... 
12:35:13 l2tp,ppp,info beeline: connecting... 
12:35:23 l2tp,ppp,info beeline: terminating... - could not resolve name 
12:35:23 l2tp,ppp,info beeline: disconnected 
12:35:23 l2tp,ppp,info beeline: initializing... 
12:35:23 l2tp,ppp,info beeline: connecting... 
12:35:53 l2tp,ppp,info beeline: terminating... - session closed 
12:35:53 l2tp,ppp,info beeline: disconnected 
12:35:53 l2tp,ppp,info beeline: initializing... 
12:35:53 l2tp,ppp,info beeline: connecting... 
12:36:17 l2tp,ppp,info beeline: terminating... - session closed 
12:36:17 l2tp,ppp,info beeline: disconnected 
12:36:18 l2tp,ppp,info beeline: initializing... 
12:36:18 l2tp,ppp,info beeline: connecting... 
12:36:35 l2tp,ppp,info beeline: authenticated 
12:36:35 l2tp,ppp,info beeline: connected 
15:24:58 l2tp,ppp,info beeline: terminating... - session closed 
15:24:58 l2tp,ppp,info beeline: disconnected 
15:25:00 l2tp,ppp,info beeline: initializing... 
15:25:00 l2tp,ppp,info beeline: connecting... 
15:25:10 l2tp,ppp,info beeline: terminating... - could not resolve name 
15:25:10 l2tp,ppp,info beeline: disconnected 
15:25:13 l2tp,ppp,info beeline: initializing... 
15:25:13 l2tp,ppp,info beeline: connecting... 
15:25:37 l2tp,ppp,info beeline: terminating... - session closed 
15:25:37 l2tp,ppp,info beeline: disconnected 
15:25:43 l2tp,ppp,info beeline: initializing... 
15:25:43 l2tp,ppp,info beeline: connecting... 
15:26:00 l2tp,ppp,info beeline: authenticated 
15:26:00 l2tp,ppp,info beeline: connected 
Изменено пользователем  Ni©olas
добавил спойлер

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

по возможности, логи скрывайте спойлером, для удобства.

тех.поддержка ответила "на отвали". тут могут помочь с настройкой роутера для работы интернета, но у вас уже все работает. проблема явно сетевая! необходима диагностика сети от провайдерского коммутатора до коннектора, который входит в ваш роутер. может где кабель пережат и от этого возникают проблемы.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

в логах периодически проскакивает 

l2tp,ppp,info beeline: terminating... - could not resolve name 

возможно не может найти адрес tp.internet.beeline.ru ? но  после этого также подключается, маршруты до DNS (какие удалось выяснить) прописывал

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
2 мин назад ,  Ni©olas писал:

по возможности, логи скрывайте спойлером, для удобства.

тех.поддержка ответила "на отвали". тут могут помочь с настройкой роутера для работы интернета, но у вас уже все работает. проблема явно сетевая! необходима диагностика сети от провайдерского коммутатора до коннектора, который входит в ваш роутер. может где кабель пережат и от этого возникают проблемы.

Если бы был пережат кабель, то пропадал бы и сам коннект (тоесть физическое соединение,  пропадал линк) , а коннект есть, не видно чтобы на порте который смотрит на билайн отваливался линк.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
с сетевой проблемой с погорячился! ))

проблема в dns и в том, что сессия не востонавливается. в разных регионах настройки от провайдера приходят разные. возможно, в вашем регионе что-то не приходит, или настройка провайдерского оборудования не полностью произведена. 

 

кастыль - попробуйте ввести вместо tp.internet.beeline.ru ip-адрес/ если в dns проблема должна уйти

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
22 часа назад,  Ni©olas писал:

по возможности, логи скрывайте спойлером, для удобства.

прошу прощения, я просто не нашел как это делается :)

2018-05-14_17-44-38.png

Изменено пользователем  Ni©olas
добавил спойлер

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

в том то и дело, что сессия восстанавливается, но часто обрывается. тоесть роутер сам переподключается спустя несколько минут и попыток

с IP  вместо tp. internet.beeline.ru попробую, но кажется не вэтом проблема, возможно еще какие то специфичные настройки должен получить микротик

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Было похожее, линк не обрывался, но пакеты не шли, работало только, если принудительно выставить 10мбит в свойствах интерфейса. При диагностике выявили ошибки на порту, приходил техник, нашел старую скрутку на кабеле на техэтаже, после переделки проблем пока не наблюдаю.

На закладках RX stats и TX Stats есть ошибки?

Изменено пользователем niktmn
upd: Defaul route distance сколько в свойствах подключения L2TP?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Вот это лишнее, скорее всего из каких-то старых мануалов времен ROS v5

18 часа назад, NikolayVG писал:

remote-address=192.168.255.254

В конфигурацию DHCP-клиента:

18 часа назад, NikolayVG писал:

/ip dhcp-client add comment=defconf default-route-distance=10 dhcp-options=\     parameter_request_list,clientid disabled=no interface=External

Добавить  использование DNS, предоставляемых DHCP-сервером провайдера:

use-peer-dns=yes

В статических маршрутах должны быть подсети L2TP- и DNS- серверов. Тут все зависит от региона и надо смотреть во что резолвится tp.internet.beeline.ru и какие адреса DNS-серверов выдает провайдерский DHCP. Шлюзом также будет шлюз, получаемый по DHCP.

18 часа назад, NikolayVG писал:

/ip route add distance=1 dst-address=83.102.255.0/24 gateway=10.106.168.1 add distance=1 dst-address=83.102.255.0/24 gateway=10.106.168.1 add distance=1 dst-address=85.21.192.3/32 gateway=10.106.168.1 add distance=1 dst-address=213.234.192.8/32 gateway=10.106.168.1

Также клиентам в своей сети можно будет выдавать адрес вашего роутера вместо восьмерок:

18 часа назад, NikolayVG писал:

/ip dhcp-server network add address=192.168.1.0/24 comment=defconf dns-server=8.8.8.8,8.8.4.4 gateway=\     192.168.1.40 netmask=24

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
8 часа назад, niktmn писал:

Было похожее, линк не обрывался, но пакеты не шли, работало только, если принудительно выставить 10мбит в свойствах интерфейса. При диагностике выявили ошибки на порту, приходил техник, нашел старую скрутку на кабеле на техэтаже, после переделки проблем пока не наблюдаю.

На закладках RX stats и TX Stats есть ошибки?

1.png

2.png

Изменено пользователем  Ni©olas
добавил спойлер

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
19 мин назад , NikolayVG писал:

 

На закладках RX stats и TX Stats есть ошибки? На самом интерфейсе, не туннеле.

 

2018-05-14_17-44-38.png.0cf959fc37c65e38f6e66966a1c22ea3.png

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
add change-tcp-mss=yes name=Beeline-L2TP remote-address=192.168.255.254 \
    use-compression=no use-encryption=no

remote-address, думаю, лишнее.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
5 часа назад, niktmn писал:

remote-address, думаю, лишнее.

Убрал

6 часа назад, Akio писал:

 

Добавить  использование DNS, предоставляемых DHCP-сервером провайдера:


use-peer-dns=yes

В статических маршрутах должны быть подсети L2TP- и DNS- серверов. Тут все зависит от региона и надо смотреть во что резолвится tp.internet.beeline.ru и какие адреса DNS-серверов выдает провайдерский DHCP. Шлюзом также будет шлюз, получаемый по DHCP.

Также клиентам в своей сети можно будет выдавать адрес вашего роутера вместо восьмерок:

 

это все тоже есть

1.png

2.png

3.png

4.png

5.png

6.png

7.png

8.png

9.png

10.png

11.png

Изменено пользователем  Ni©olas
добавил спойлер

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

и да,  Билайн Спб

[admin@MikroTik] > put [:resolve tp.internet.beeline.ru]
83.102.255.50
[admin@MikroTik] > put [:resolve tp.internet.beeline.ru]
83.102.255.50
[admin@MikroTik] > put [:resolve tp.internet.beeline.ru]
83.102.255.50
[admin@MikroTik] >

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ошибок на интерфейсе не видно. Маршруты на внутреннюю сеть есть. Все должно работать.

Думаю, все таки проблемы с кабелем, во время отвала соединения можно попробовать пинг на шлюз 10.106.168.1.

В моем случае, микротик рвал сессию и не мог подключиться, а при подключении к компу, соединение не рвалось, но пинг до любого сайта был нестабильный.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
13 мин назад , niktmn писал:

Ошибок на интерфейсе не видно. Маршруты на внутреннюю сеть есть. Все должно работать.

Думаю, все таки проблемы с кабелем, во время отвала соединения можно попробовать пинг на шлюз 10.106.168.1.

В моем случае, микротик рвал сессию и не мог подключиться, а при подключении к компу, соединение не рвалось, но пинг до любого сайта был нестабильный.

в этом и проблема, в статусе интерфейса, который смотрит в билайн, "link down" =0

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Так в том то и дело, я тоже не мог понять, в чем проблема, линк не падал, падал L2TP тоннель. Torch показывал пакеты на внешнем интерфейсе, как будто всё нормально. Но с микротика я не мог пропинговать даже шлюз. Думал проблемы где то на узле Билайна, но ТП ответила, что всё в порядке, проблемы у вас. Случайно перевел интерфейс на 10мбит и все заработало, перевел назад, проработало менее часа и снова те же симптомы. В итоге техник нашел старую скрутку, переделал и проблема исчезла.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Пока основная версия что теряются пакеты

    sent=7593 received=7295 packet-loss=3% min-rtt=1ms avg-rtt=1ms max-rtt=9ms 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@NikolayVG я вспомнил похожую историю с постоянными дисконектами от vpn сервера билайн на роутере другого производителя. лечилось это установкой обычного свитча между wan-портом роутера и входным кабелем билайна. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
50 мин назад ,  Ni©olas писал:

@NikolayVG я вспомнил похожую историю с постоянными дисконектами от vpn сервера билайн на роутере другого производителя. лечилось это установкой обычного свитча между wan-портом роутера и входным кабелем билайна. 

Это конечно забавно, но получаются костыли :)

Вернул на время старый ПК с Windows Server ,  за ночь дисконектов не было..

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Хотел бы подвести итог:

для настройки  интернета через L2TP   c дефолтной конфигурации нужно всего несколько строчек (актуально для прошивки 6.42.3 и для С-Петербурга)

/interface l2tp-client add add-default-route=yes allow=chap,mschap2 connect-to=tp.internet.beeline.ru disabled=no max-mru=1500 max-mtu=1460 name=Beeline password=XXXX user=XXXX
/ip dhcp-client add default-route-distance=2 dhcp-options=hostname,clientid disabled=no interface=ether1
/interface list member add interface=Beeline list=WAN
/ip firewall mangle add action=change-mss chain=forward new-mss=1360 out-interface=Beeline protocol=tcp tcp-flags=syn tcp-mss=1453-65535

логин и пароль вписать свой вместо ХХХХ , и интернет работает, L2TP соединение не рвется :)  про IPTV и SIP  в данной конфигурации не тестировал.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Питер

Примерно та же ситуация, микротик  RouterOS v6.41 (stable)

Внезапно вырубился инет, танцы с бубном ни к чему не привели. ТП кроме как послать дернуть провод и сказать, что они вертели все, на чем не написано билайн не может. 

Настройки выше, вроде бы помогли, тв и сип не использую.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

единственное, что настройки не сбрасывал, просто пробежался по параметрам. 

Отличалось только 

Default Route Distance 2 (было 1)

в разделе dhcp client

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас