SuperDimka

У Вас есть проблемы с интернетом?

Рекомендованные сообщения

Доброго времени суток!

1. Договор №0896591622. На этот раз, заявку не создавал, т.к. проблема явно не провайдера, но может Вы поможете решить проблему...

2. Asus RT-N16 LAN и Wi-Fi Firmware 3.0.0.4.378.50_0

3. Суть проблемы: в доступе к домашней сети из "внешнего" интернета.

Со "старым" подключением (по VPN) проблема оказалась во включенном фаерволе провайдера (не пускал) ссылка, после отключения фаервола провайдера все работало безупречно,

НО после перхода на "новое" подключения IPoE и полного сброса роутера по требованию т/п по телефону опять не подключается клиент к домашнему DVR-у. Все настройки вроде бы восстановил (порты пробросил, даже внутренний IP DVRа прописал в DMZ роутера, все фаерволы отлючены). DDNS asusa настроил и он работает, подключил на пробу и статический IP, но клиенты на буке и смарте не подключаются к DVR-у.

Подскажите, пожалуйста, где и что надо посмотреть (включить/выключить)?

Спасибо!

К сожалению, проблема все-таки на стороне провайдера в данной ситуации. Проявляется она только с IPoE. Проблема известна, ею занимаются. Однако пока что сроки решения не известны.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

К сожалению, проблема все-таки на стороне провайдера в данной ситуации. Проявляется она только с IPoE. Проблема известна, ею занимаются. Однако пока что сроки решения не известны.

Ясно, спасибо!

А мне как поступить, ждать пока не заработает и когда это может произойти?

или "теребить" т/п по телефону?

или опять искать другого провайдера?

Еще раз, большое спасибо!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Доброго времени суток!

1. Договор №0896591622. На этот раз, заявку не создавал, т.к. проблема явно не провайдера, но может Вы поможете решить проблему...

2. Asus RT-N16 LAN и Wi-Fi Firmware 3.0.0.4.378.50_0

3. Суть проблемы: в доступе к домашней сети из "внешнего" интернета.

Со "старым" подключением (по VPN) проблема оказалась во включенном фаерволе провайдера (не пускал) ссылка, после отключения фаервола провайдера все работало безупречно,

НО после перхода на "новое" подключения IPoE и полного сброса роутера по требованию т/п по телефону опять не подключается клиент к домашнему DVR-у. Все настройки вроде бы восстановил (порты пробросил, даже внутренний IP DVRа прописал в DMZ роутера, все фаерволы отлючены). DDNS asusa настроил и он работает, подключил на пробу и статический IP, но клиенты на буке и смарте не подключаются к DVR-у.

Подскажите, пожалуйста, где и что надо посмотреть (включить/выключить)?

Спасибо!

К сожалению, проблема все-таки на стороне провайдера в данной ситуации. Проявляется она только с IPoE. Проблема известна, ею занимаются. Однако пока что сроки решения не известны.

 

Добрый день!

 

А можно по-подробнее? Проблема с тем, что какие-то порты заблокированы? Или это проблема из этой темы?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@John Example, Проблема, действительно, из той темы о которой Вы говорите.

Изменено пользователем KseniyaBee

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@John Example, вот уж не знаю в чем проблема, еслиб знал - не обращался за помощью...

Если скажете, как это выяснить/проверить...

 

А так, ждем конец октября ?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

1. Лицевой счёт 0890980332

2. Прямое соединение

3. Наблюдается проблема с последних чисел июля-начала августа. Нестабильная работа интернет-соединения, постоянные фризы. Скорость я проверял, своих предельных значений она достигает, но при этом очень нестабильна, постоянно возникают микрофризы каждые 20-30 секунд, а в часы послерабочего времени ещё хуже. Невозможно смотреть прямые трансляции и играть в онлайн-игры. Писал уже жалобы, звонил в поддержку, всё, что могли посоветовать - сбросить драйвера сетевой карты, Ничего не помогло

Суммарная скорость скачивания не менее 3х файлов с ресурса http://mirror.yandex.../gnome3-tablet/ приблизительно равна 15-20 минутам.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@SHUN23, вы скорость мерите в минутах?..

У нас как-то принято в мегабайтах (мегабитах по тарифу) мерить.

Изменено пользователем Tsess

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@SHUN23, Каких-либо затруднений на линии во время диагностики обнаружено не было. Глобальных проблем по всей сети нет, загрузка узлового оборудования в норме, потерь сигнала на канале нет. Указывайте, пожалуйста, скорость скачивания, а не время загрузки файлов. Если проблем со скоростью нет, а есть только разрывы в онлайн играх и онлайн трансляциях, то Вы можете воспользоваться программой pingplotter для мониторинга сети и получения данных о том, на каком узле происходит задержка при прохождении пакетов или потеря пакетов.

Изменено пользователем KseniyaBee

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

KseniyaBee

Как я уже и писал, проблем со скоростью нет, скорость закачки всегда соответствует своему тарифу, чего нельзя сказать о стабильности, прыгающий пинг, так сказать

Загрузил программку, вбил первый попавшийся сайт, отобразил рез-таты, а дальше то что? Мало я в этом разбираюсь, и что с этим делать не особо понимаю.

http://s36-temporary-files.radikal.ru/13e10c7f82794405a3420ede1e2cf117/-929206895.png

Изменено пользователем SHUN23

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ребят, после того, как мне установили роутер билайновский у меня один ноут работал через кабель - от роутера напрямую протянула кабель. А все остальное работало с вай-фая, в один чудесный момент - кабельный интернет просто отрубил вай-фай соединение - оно пропало на всех устройствах, но на ноуте работало кабельное соединение. Когда попыталась восстановить вай-фай, вылетело окно с авторизацией билайна, все вбила на айпаде, и после этого кабельное соединение умерло - теперь либо на одном ноуте кабель, либо везде вай-фай. Проблема в том, что на ноуте постоянно пропадают пакеты и дико растет пинг, вплоть до 1000 мс. И это при том, что я сижу на этом вай-фае только с одного ноута - все остальные устройства отключены, даже телек. В идеале я бы хотела, чтобы вы объяснили мне, либо как сделать скорость стабильной и постоянной, либо как сделать так, чтобы кабель снова заработал нормально и адекватно - не отключая вай-фай на всех остальных устройствах.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@SHUN23, Судя по загруженному Вами скриншоту, показатели на узлах компании, в трассе, в норме.

 

@ppugovichka, оформите Ваш пост согласно правилам данной темы (шаблон находится в первом сообщении в данной теме), иначе сообщение будет удалено и мы не сможем Вам помочь.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

KseniyaBee,

В таком случае я не понимаю, в чём может заключаться проблема. Не знаю, соответственно, что с этим делать

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Мужики ситуация изменилась!!!! У кого тупит youtube twitch или онлайн игры Для САРАТОВА ( Модеры не удоляйте пожалуйста пусть люди увидят!!!)

я дозвонился в техз поддержку заняло 1 час и попался очень грамотный инженер, он сказал залипла сессия и наслоилась ipoe( или как-то так я не технарь) из-за этого зарубежка и тупила

он мне все сделал роутер горит синим и все работает!!!

ютуб фулл ХД на максе все у кого проблема он сказал Звоните и жалуйтесь на скорость и именно говорите что проблема на зарубежных сайтах!!!

Еще Он сказал что скажет про проблему выше и посторается сам всем абонентам исправить если получится автоматически, или все же каждый должен будет позвонить.

Спасибо ОГРОМНОЕ ЭТОМУ СПЕЦИАЛИСТУ , К сожалению незнаю его имени !

Изменено пользователем krasher

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

1. 0890612174

2. Напрямую в ноутбук

3. Подключился к интернету где то месяц назад. Последние 7-10 дней появилось некая нестабильность в работе интернета. Например видео с ютуба или другое потоковое видео то загружается нормально то почти не загружается совсем. Так же есть проблема с исходящим трафиком. Не могу ничего отправить (фото через скайп, письмо по электронной почте и т.п.). Пробовал проверять в интернете на спидтест и еще паре сайтов и везде скорость исходящего трафика пишет либо ноль либо близко к нулю.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

1. 089-553-0483

2. прямое соединение.

3. вчера вечером стал замечать разрывы интернет соединения на 3-5 секунд. Вылетает со звонка в скайп, начинает грузиться стрим на twitch и т.д., а через 3-5 секунд все становится снова нормально. Я даже не знаю в чем может быть проблема, решил сюдать написать в 1 очередь.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@ReXsn, Проверили точку доступа, оборудование работает исправно, но на Вашем порту обнаружено довольно много сетевых ошибок, а также видны скачки сигнала. Есть подозрение на физическое повреждение кабеля или портов, соединяющих его, необходим визит техника. По Вашему договору создана заявка. По ней с Вами свяжется наш специалист для согласования даты и времени визита техника. Для скорейшего решения этого вопроса Вы можете позвонить нам самостоятельно по номеру 8-800-700-80-00.

 

@Fierygolem, По Вашему договору проблем на оборудовании не обнаружено. Каких-либо ошибок не наблюдается, в статистике подключений к интернету разрывов соединения не видно. Уточните установлен ли на Вашем ПК какой-либо антивирус/защитный экран? Попробуйте его отключить и протестировать работу интернета без него. У Вас в районе запущен новый протокол подключения к интернету IPoE, где используется web-авторизация. Для подключения к интернету Вам нужно перейти на login.beeline.ru и указать там имя пользователя и пароль, используемые для подключения к интернету или входа в Личный кабинет. VPN подключение при этом запускать не требуется. Авторизацию нужно пройти только один раз. Затем при включении компьютера подключение к интернету будет происходить автоматически. Попробуйте авторизоваться по IPoE и протестировать работу интернета.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Договор: 0896693388

Роутер: Upvel UR-447N4G (да, не ваш, но до 28 сентября работал нормально)

Проблема: падает L2tp после ~10 минут работы

Лог:

 

 

Sep 30 12:40:27 UR-447N4G daemon.debug l2tpd[9096]: build_fdset: closing down tunnel 9388

Sep 30 12:40:27 UR-447N4G daemon.info l2tpd[9096]: Connection 0 closed to 85.21.0.243, port 1701 (Timeout)

Sep 30 12:40:32 UR-447N4G daemon.debug l2tpd[9096]: Unable to deliver closing message for tunnel 9388. Destroying anyway.

Sep 30 12:40:32 UR-447N4G daemon.debug l2tpd[9096]: build_fdset: closing down tunnel 9388

Sep 30 12:40:32 UR-447N4G daemon.debug l2tpd[9096]: call_close: call disconnect.sh-1!!

Sep 30 12:40:32 UR-447N4G daemon.debug l2tpd[9096]: lac_hangup : No such call 4374136 to hang up.

Sep 30 12:40:32 UR-447N4G daemon.debug l2tpd[9096]: No such tunnel 4373048 to hang up.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Смотрю стрим уже порядка 35 минут, пока без вылетов. Надеюсь, проблема действительно была в авторизации через веб-интерфейс. Спасибо за помощь!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@stels182, Проверили оборудование, оборудование работает исправно. В статистике Ваших подключений, разрывы через ровные промежутки времени (около 10 минут), так обычно работает ПО роутера/компьютера. Рекомендуем сбросить настройки роутера до заводских и настроить заново в соответствии с инструкцией. Если проблема повториться, протестируйте работу интернета напрямую, без использования роутера. Попробуйте также авторизовать роутер по IPoE и протестировать работу интернета.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

1. №4580919

2. Прямое соединение

3. На пк стоит две ОС: вин7 и линукс. На винде все нормально, на линуксе dhcpcd не получает адрес. Просто проходит таймаут и все, если таймаут выставить в 0, то весит бесконечно. Произошло это после каких-то работ, проводимые провайедром (видимо переход на ipoe).

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Да, действительно помогло. Почему-то до поиска в теме догадался, а до поиска по форуму нет. Большое спасибо.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

1. 089-537-2481

2. Прямое Linux, прямое Windows, роутер DLink DIR-655 - один результат во всех случаях

3. При подключении IPoE не ходит трафик до внешних адресов, до билайноских DNS. L2TP - нормально.

 

Только что перепроверил - получил новый IP из подсети 128.72.

Все работает как и должно

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

1.7776338 - номер договора.

2. См. п.3

3. Ребят, после того, как мне установили роутер билайновский, у меня один ноут работал через кабель - от роутера напрямую протянула кабель. А все остальное работало с вай-фая, в один чудесный момент - кабельный интернет просто отрубил вай-фай соединение - оно пропало на всех устройствах, но на ноуте работало кабельное соединение. Когда попыталась восстановить вай-фай, вылетело окно с авторизацией билайна, все вбила на айпаде, и после этого кабельное соединение умерло - теперь либо на одном ноуте кабель, либо везде вай-фай. Проблема в том, что на ноуте постоянно пропадают пакеты и дико растет пинг, вплоть до 1000 мс. И это при том, что я сижу на этом вай-фае только с одного ноута - все остальные устройства отключены, даже телек. В идеале я бы хотела, чтобы вы объяснили мне, либо как сделать скорость стабильной и постоянной, либо как сделать так, чтобы кабель снова заработал нормально и адекватно - не отключая вай-фай на всех остальных устройствах.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

1.7776338 - номер договора.

2. См. п.3

3. Ребят, после того, как мне установили роутер билайновский, у меня один ноут работал через кабель - от роутера напрямую протянула кабель. А все остальное работало с вай-фая, в один чудесный момент - кабельный интернет просто отрубил вай-фай соединение - оно пропало на всех устройствах, но на ноуте работало кабельное соединение. Когда попыталась восстановить вай-фай, вылетело окно с авторизацией билайна, все вбила на айпаде, и после этого кабельное соединение умерло - теперь либо на одном ноуте кабель, либо везде вай-фай. Проблема в том, что на ноуте постоянно пропадают пакеты и дико растет пинг, вплоть до 1000 мс. И это при том, что я сижу на этом вай-фае только с одного ноута - все остальные устройства отключены, даже телек. В идеале я бы хотела, чтобы вы объяснили мне, либо как сделать скорость стабильной и постоянной, либо как сделать так, чтобы кабель снова заработал нормально и адекватно - не отключая вай-фай на всех остальных устройствах.

 

на вашем договоре создана заявка на проведение диагностики. Дождитесь звонка нашего инженера или самостоятельно свяжитесь с нами по телефону 8-800-700-8000

Изменено пользователем Xakkar

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

1.0896005099

2.роутер ASUS RT-N56U

3.Добрый вечер!Вчера перевели Жулебино на IPOE, я настроил роутер, прошел вэб авторизацию, через 10 минут интернет заработал. Сегодня пришел с работы - тишина, интернета нет. Пускает только в личный кабинет. Попробовал через L2TP - то же самое. В итоге вспомнил про способ со сменой пороля - инет заработал на L2TP, на IPOE отказывается. Аналогичная ситуация при прямом подключении к компу, на вэб авторизацию не переводит, через L2TP работает. Могли отключить соединение через IPOE или нужно капаться в своем оборудовании.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

0894986763

напрямую кабель

просто с ничего отъехал интернет, сайты грузит как будто вернулись в прошлое со скоростью 64кб/сек(по ощущениям, измерить немогу т.к. speedtest просто не загружается)

 

Трассировка маршрута к ts10.voice-server.ru [146.255.194.22]

с максимальным числом прыжков 30:

 

1 71 ms * 80 ms vpn243-l0.msk.corbina.net [85.21.0.243]

2 * * * Превышен интервал ожидания для запроса.

3 119 ms 102 ms * corbina-gw-cat07.moscow.gldn.net [195.14.41.6]

4 242 ms * 254 ms 212.44.156.194

5 77 ms 77 ms 97 ms ip-core.mnogobyte.net [77.220.167.249]

6 62 ms 76 ms * 146.255.194.22

7 73 ms * 74 ms 146.255.194.22

 

Трассировка завершена.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

0894986763

напрямую кабель

просто с ничего отъехал интернет, сайты грузит как будто вернулись в прошлое со скоростью 64кб/сек(по ощущениям, измерить немогу т.к. speedtest просто не загружается)

 

Трассировка маршрута к ts10.voice-server.ru [146.255.194.22]

с максимальным числом прыжков 30:

 

1 71 ms * 80 ms vpn243-l0.msk.corbina.net [85.21.0.243]

2 * * * Превышен интервал ожидания для запроса.

3 119 ms 102 ms * corbina-gw-cat07.moscow.gldn.net [195.14.41.6]

4 242 ms * 254 ms 212.44.156.194

5 77 ms 77 ms 97 ms ip-core.mnogobyte.net [77.220.167.249]

6 62 ms 76 ms * 146.255.194.22

7 73 ms * 74 ms 146.255.194.22

 

Трассировка завершена.

Очевидных проблем на оборудовании по вашему адресу нет. Нужна диагностика, поэтому рекомендую звонить на 8-800-700-8000

 

1.0896005099

2.роутер ASUS RT-N56U

3.Добрый вечер!Вчера перевели Жулебино на IPOE, я настроил роутер, прошел вэб авторизацию, через 10 минут интернет заработал. Сегодня пришел с работы - тишина, интернета нет. Пускает только в личный кабинет. Попробовал через L2TP - то же самое. В итоге вспомнил про способ со сменой пороля - инет заработал на L2TP, на IPOE отказывается. Аналогичная ситуация при прямом подключении к компу, на вэб авторизацию не переводит, через L2TP работает. Могли отключить соединение через IPOE или нужно капаться в своем оборудовании.

Из-за возникших проблем на узлах в районе конфигурацию оборудования откатили, поэтому IPoE в Жулебино пока недоступно. Полагаю, что в ближайшее время должны будут восстановить конфиги для IpoE. По срокам пока информации нет.

Изменено пользователем eynard

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

089-307-20-53

Пользуюсь данным договором не по адресу договора :(

Адрес где пользуюсь: ул. Молостовых 11 к. 6, 1й подъезд

Проблема: кабель подключен в роутер, 12 сентября вернулся из отпуска, и понял, что роутер не видит кабель, общался с поддержкой. Дозвонился до тех. спец-та, проверили работу оборудования, сначала он подумал на перебитый кабель, так как ваше оборудование не видело роутер на порту. Составили заявку. Позже через 10 минут роутер заморгал WAN портом и подключился к сети, подозреваю, что спец. перезагрузил ваше оборудование.

Сегодня произошло тоже самое - роутер потерял кабель и не видит ваше оборудование.

P.S. дело _точно_ не в моём оборудовании.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

089-307-20-53

Пользуюсь данным договором не по адресу договора :(

Адрес где пользуюсь: ул. Молостовых 11 к. 6, 1й подъезд

Проблема: кабель подключен в роутер, 12 сентября вернулся из отпуска, и понял, что роутер не видит кабель, общался с поддержкой. Дозвонился до тех. спец-та, проверили работу оборудования, сначала он подумал на перебитый кабель, так как ваше оборудование не видело роутер на порту. Составили заявку. Позже через 10 минут роутер заморгал WAN портом и подключился к сети, подозреваю, что спец. перезагрузил ваше оборудование.

Сегодня произошло тоже самое - роутер потерял кабель и не видит ваше оборудование.

P.S. дело _точно_ не в моём оборудовании.

Уточните номер квартиры, потому как в вашем подъезде не только вы подключены к сети. А вообще рекомендую-таки переоформить договор, поскольку по процедуре невозможно назначение техника, если абонент пользуется сервисом не по адресу договора. Все равно переоформлять придется.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас