SuperDimka

У Вас есть проблемы с интернетом?

Рекомендованные сообщения

Скорость до зарубежных просто днище, из-за потерь. До нидерландов в частности.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
14 минут назад, peipert сказал:

Твич не смотрибелен

9445571580.png

Подтверждаю. Ради интереса прошелся по разным трансляциям разных игр 480p и то не всегда стабильно.

Изменено пользователем Serpikk1
  • Like 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
9 часов назад, Sergey Ozerov сказал:

Очень похоже на перехват трафика (подмена маршрутизации) со стороны Билайна: сразу после билайновских хопов трафик уходит на "левое" оборудование, на котором отсутствует (не запущен) обработчик входящих на порт пакетов:

 


C:\>tracetcp 1.1.1.1
	Tracing route to 1.1.1.1 [one.one.one.one] on port 80
Over a maximum of 30 hops.
1       2 ms    2 ms    0 ms    192.168.1.1     [router.asus.com]
2       2 ms    2 ms    1 ms    78.107.181.138
3       *       *       *       Request timed out.
4       3 ms    2 ms    2 ms    85.21.224.117   [lesnor-mx1-ae1.corbina.net]
5       3 ms    3 ms    2 ms    85.21.224.78
6       3 ms    2 ms    3 ms    78.107.184.216  [m9-bb-po5.corbina.net]
7       Destination Reached in 5 ms. Port closed on 1.1.1.1
Trace Complete.

 

При этом через другого провайдера (Комкор/Акадо) всё работает, ибо трафик доходит до точки назначения без перехватов:

 


C:\>tracetcp 1.1.1.1
	Tracing route to 1.1.1.1 [one.one.one.one] on port 80
Over a maximum of 30 hops.
1       2 ms    1 ms    2 ms    192.168.56.254
2       2 ms    *       2 ms    192.168.131.1
3       *       2 ms    *       62.117.98.9
4       20 ms   20 ms   20 ms   62.117.100.189  [stk-vlad-ra2.comcor.ru]
5       23 ms   21 ms   23 ms   194.68.123.246  [netnod-ix-ge-a-sth-1500.cloudflare.com]
6       Destination Reached in 22 ms. Connection established to 1.1.1.1
Trace Complete.

 

Сайт нормально открывается. Реклама какого-то самопала для гуглофонов.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Здравствуйте! 

1. 0856271523

2. Роутер с подключённым к нему сетевым кабелем (до ПК)

3.Проблемы с пингом к игровому серверу игры Lineage 2 classic (l2remorse.com)(ip: 66.39.79.119) начались примерно с 05.05.2020.  Играть не возможно, постоянно подвисает и выкидывает, пришлось пользоваться программой(ExitLag она к слову платная) Только с ней пинг к игровому серверу становится 20 милисекунд а не 180-200 без программы. Проблемы начинаются на узлах: mx01.Stockholm.gldn.net(79.104.225.38), 8-2-4-102.ear2.Stockholm2.Level3.net(62.140.24.21), ae-2-19.bear1.Pirrsburgh3.Level3.net(4.69.203.241), GIGLINX-INC.bear1.Pittsburgh3.Level3.net(4.7.80.10).

Прошу решить мою проблему. Программе(ExitLag) удаётся а вам разве не по плечу будет исправить.

  • Upvote 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
3 минуты назад, DenisRND90 сказал:

Здравствуйте! 

1. 0856271523

2. Роутер с подключённым к нему сетевым кабелем (до ПК)

3.Проблемы с пингом к игровому серверу игры Lineage 2 classic (l2remorse.com)(ip: 66.39.79.119) начались примерно с 05.05.2020.  Играть не возможно, постоянно подвисает и выкидывает, пришлось пользоваться программой(ExitLag она к слову платная) Только с ней пинг к игровому серверу становится 20 милисекунд а не 180-200 без программы. Проблемы начинаются на узлах: mx01.Stockholm.gldn.net(79.104.225.38), 8-2-4-102.ear2.Stockholm2.Level3.net(62.140.24.21), ae-2-19.bear1.Pirrsburgh3.Level3.net(4.69.203.241), GIGLINX-INC.bear1.Pittsburgh3.Level3.net(4.7.80.10).

Прошу решить мою проблему. Программе(ExitLag) удаётся а вам разве не по плечу будет исправить.

Трассировка маршрута к one.one.one.one [1.1.1.1]
с максимальным числом прыжков 30:

  1    <1 мс    <1 мс    <1 мс  192.168.0.1
  2     1 ms    <1 мс    <1 мс  85.21.34.165
  3     1 ms     1 ms     1 ms  10.100.0.17
  4     *        *        *     Превышен интервал ожидания для запроса.
  5     *        *        *     Превышен интервал ожидания для запроса.
  6    39 ms    43 ms    37 ms  mx01.Stockholm.gldn.net [79.104.225.6]
  7    40 ms    38 ms    38 ms  netnod-ix-ge-a-sth-1500.cloudflare.com [194.68.123.246]
  8    38 ms    38 ms    38 ms  one.one.one.one [1.1.1.1]

Трассировка завершена.

00090990.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
26 минут назад, dragonxfly сказал:

Твич отпустило, москва свао

Подтверждаю. Предположительно снизилась нагрузка на сеть ибо рабочий день каюк.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
18 часов назад, iburov сказал:

подскажите почему не работает из сети домашнего интернета билайн https://1.1.1.1 ?

Работает - L2TP Воронеж. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Пару часов хоть как то поработало и опять на европу всё заглохло

9447021224.png

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Санкт-Петербург, Петроградка. Жесть, как она есть. Весь вечер. 

Screenshot_462.png

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Санкт-Петербург, Фрунзенский р-н, те же проблемы, твич уже недели 2 буферит.

9447201467.png

9447219893.png

 

  • Like 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

DenisRND90,

с icmp трассировкой проблем нет:

  2     1 ms     1 ms     1 ms  85.249.40.1
  3     *        *        *     Request timed out.
  4     2 ms     4 ms     4 ms  85.21.224.117
  5     2 ms     2 ms     2 ms  85.21.224.54
  6     2 ms     2 ms     2 ms  m9-bb-po5.corbina.net [78.107.184.216]
  7    23 ms     5 ms     2 ms  one.one.one.one [1.1.1.1]

 

а вот в udp... возникают проблемы и именно по этому не работает 

image.thumb.png.94ba6ed3e656dd29e3582827cc7dabd7.png

плюс у нас разные подсети... значит явный косяк в маршрутизации.

да и через мобильный интернет от того же билайна всё работает...

 

Изменено пользователем iburov

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
15.05.2020 в 17:25, iburov сказал:

при повторном обращении говорят что есть проблема с открытием заграничных сайтов... проблема общая... типа завтра к 14:35 обещают устранить...

Походу, так и не исправили: по-прежнему "Port closed" (получен флаг RST (Reset)) при обращении к TCP-портам 80 (HTTP) и 443 (HTTPS) IP-адреса 1.1.1.1 при пинге 3 ms (такого пинга до Европы не бывает: должен быть порядка 20..25 ms), и сервер якобы стоит сразу за билайновским оборудованием на M9/IX (отсюда и пинг такой), т.е. явно "левый".

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

И всё по новой, твич в слайд шоу превратился

9451439597.png

 

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

В спотифи треки заикаются из-за медленной скорости, хз какой адрес трассировать

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
16 часов назад, Sergey Ozerov сказал:

Походу, так и не исправили: по-прежнему "Port closed" (получен флаг RST (Reset)) при обращении к TCP-портам 80 (HTTP) и 443 (HTTPS) IP-адреса 1.1.1.1 при пинге 3 ms (такого пинга до Европы не бывает: должен быть порядка 20..25 ms), и сервер якобы стоит сразу за билайновским оборудованием на M9/IX (отсюда и пинг такой), т.е. явно "левый".

вчера опять звонил в ТП... говорят, что основная проблема сейчас это то, что "европа перегружена" из-за раздачи gta5... и пока борятся с этой прблемой

передвинули срок на 22-05-20...  и что-то добавили в заявку инфу по ip после которых всё умирает...

в общем надо ещё наверное кого-то "подтянуть", и создавать аналогичные заявки...

 

Изменено пользователем iburov

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
22 часа назад, peipert сказал:

И всё по новой, твич в слайд шоу превратился

9451439597.png

 

Какой сервер спидтестишь?

Изменено пользователем dragonxfly

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Постоянные разрывы соединения в Адлере! Невозможно работать!

 

Что за хост 10.10.0.6, после которого теряются все пакеты?

 

1232808988_Screenshotfrom2020-05-1810-23-10.thumb.png.dcacf2522bd97c1c4772da906dbfedfa.png552397878_Screenshotfrom2020-05-1810-23-15.thumb.png.ed426224c17dba00a38f28cf6c8ae300.png684198032_Screenshotfrom2020-05-1810-23-23.thumb.png.494b255622dd64b1a30f7d4dc6561625.png1333679115_Screenshotfrom2020-05-1810-20-33.thumb.png.e70dddffd067ea25545002c4b74882f1.png

Изменено пользователем NikIv
  • Like 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

1. 0850874208

2. Keenetic Start (KN-1110). От роутера до ПК провод. Версия KeeneticOS: 3.4.1 (последняя стабильная).

3. Суть проблемы

В игре (TESO, сервера авторизации - US, игровой сервер - Франкфурт) постоянные проблемы при подключении, смене персонажа или локации. Когда с 3-5 попыток всё-таки попадаешь в игру, в самой игре нестабильный пинг.

Тесты скорости в норме, пинги до сервисов типа гугла в норме.

Игру переустановил, прошивку роутера обновил, попробовал совсем без роутера (кабель из подъезда напрямую в ПК). Не помогает. Сами игровые сервера в норме, люди подключаются без проблем.

Втыкаю в ПК wifi-адаптер и подключаюсь к своему роутеру по воздуху - проблема остаётся. Через тот же wifi-адаптер выхожу в интернет через смартфон (тоже Билайн) - проблема пропадает.

Проблема началась около двух недель назад.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

0891846596

Подключение напрямую в сетевую.

С начала весны этого года раз в неделю на несколько часов отваливается интернет, это подтверждено автоответчиком тп говорящим о проблеме на линии. Долго это ещё будет продолжатся? До 20 года проблемы со связью были редкими.

  • Like 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
18.05.2020 в 11:24, dverba сказал:

Постоянные разрывы соединения в Адлере! Невозможно работать!

 

Что за хост 10.10.0.6, после которого теряются все пакеты?

 

1232808988_Screenshotfrom2020-05-1810-23-10.thumb.png.dcacf2522bd97c1c4772da906dbfedfa.png552397878_Screenshotfrom2020-05-1810-23-15.thumb.png.ed426224c17dba00a38f28cf6c8ae300.png684198032_Screenshotfrom2020-05-1810-23-23.thumb.png.494b255622dd64b1a30f7d4dc6561625.png1333679115_Screenshotfrom2020-05-1810-20-33.thumb.png.e70dddffd067ea25545002c4b74882f1.png

Локальный DNS-сервер. А что?

Изменено пользователем NikIv

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
18.05.2020 в 14:42, 0850874208 сказал:

1. 0850874208

2. Keenetic Start (KN-1110). От роутера до ПК провод. Версия KeeneticOS: 3.4.1 (последняя стабильная).

3. Суть проблемы

В игре (TESO, сервера авторизации - US, игровой сервер - Франкфурт) постоянные проблемы при подключении, смене персонажа или локации. Когда с 3-5 попыток всё-таки попадаешь в игру, в самой игре нестабильный пинг.

Тесты скорости в норме, пинги до сервисов типа гугла в норме.

Игру переустановил, прошивку роутера обновил, попробовал совсем без роутера (кабель из подъезда напрямую в ПК). Не помогает. Сами игровые сервера в норме, люди подключаются без проблем.

Втыкаю в ПК wifi-адаптер и подключаюсь к своему роутеру по воздуху - проблема остаётся. Через тот же wifi-адаптер выхожу в интернет через смартфон (тоже Билайн) - проблема пропадает.

Проблема началась около двух недель назад.

Переобжать кабель надо однако.

  • Like 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Добрый день.

Проблема с пингом в игре FIFA 20. Пингую сервера - utas.fut.ea.com и easo.ea.com. Часто вижу - "Превышел интервал ожидания для запроса".

Также делал трассировку. 

Игра постоянно вылетает, потеря связи с серверами. Началось это пару недель назад. Пробовал и провод напрямую и через вай фай.

Проверял у друга на ростелекоме, все работает идеально. У друга на Билайне также идет потеря пакетов. 

Общался с поддержкой игры, посоветовали открыть следующие порты: TCP: 3569,8080,9946,9988,10000-20000,42124. UDP: 3659,9000-9999. И активировать Upnp. Но в настройках кабинет я убрал защиту фаервола, то есть все порты же должны быть открыты?

Подскажите как это можно решить?

Трасс со статикой.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
28 минут назад, EXSeKuTOR сказал:

Добрый день.

Проблема с пингом в игре FIFA 20. Пингую сервера - utas.fut.ea.com и easo.ea.com. Часто вижу - "Превышел интервал ожидания для запроса".

Также делал трассировку. 

Игра постоянно вылетает, потеря связи с серверами. Началось это пару недель назад. Пробовал и провод напрямую и через вай фай.

Проверял у друга на ростелекоме, все работает идеально. У друга на Билайне также идет потеря пакетов. 

Общался с поддержкой игры, посоветовали открыть следующие порты: TCP: 3569,8080,9946,9988,10000-20000,42124. UDP: 3659,9000-9999. И активировать Upnp. Но в настройках кабинет я убрал защиту фаервола, то есть все порты же должны быть открыты?

Подскажите как это можно решить?

Трасс со статикой.jpg

Сам играю в фифу и был билайне. Сервер фифы стоит в Швеции в Стокгольме , я не знаю почему , но Билайн изменил маршрут и теперь ведёт в ближайший сервер Дублин , где идёт потеря пакетов. Я писал и звонил, мне тупо отписывали ничего не знаем. Я на это дело забил и поставил ещё одного провайдера. Теперь стало все хорошо. А Билайн оставим для лучших времён ,к слову тогда был пинг отличный и возможно один из лучших в Москве. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас