SuperDimka

У Вас есть проблемы с интернетом?

Рекомендованные сообщения

 

Прежде чем гонять техников по пробкам впустую, проверьте-таки, не на вашей ли стороне проблема.

И всё же вы меня заставили

 Host                                Loss%   Snt   Last   Avg  Best  Wrst StDev
 1. 87.254.156.1                      0.0%   100    3.8   2.8   0.5   7.9   1.6
 2. c7206.tyumen.ru                   0.0%    99    3.9   2.8   0.6  11.6   2.3
 3. 82.142.167.245                    0.0%    99    1.1   3.1   1.1  10.8   2.1
 4. pe03.Ekaterinburg.gldn.net        0.0%    99    6.0   7.9   5.6  17.2   2.7

Как видите, здесь полный порядок.

Если Вы конечно не хотите, что бы у техник к Вам ехал, я могу отменить заявку. Но на порту, на оборудовании наблюдается периодический рост crc-ошибок, что говорит о вероятном повреждении кабеля и/или порта оборудования, что влечет собой проблемы при просмотре потокового видео, загрузке файлов, открытии страниц и т.д. 

Поскольку рост crc-ошибок проявляется периодически, не постоянно, дискомфорт при работе в сети вы можете ощущать не постоянно.

 

Приходил техник, переобжал коннектор, позвонил, спросил про crc-error'ы, ему сказали, всё ок, ошибок нет.

Проверяем снова:

 Host                                                       Loss%   Snt   Last   Avg  Best  Wrst StDev
 1. 217.195.208.82                                           0.0%   103    2.6   1.8   0.5   3.1   0.8
 2. c7206.tyumen.ru                                          0.0%   103    0.9   3.4   0.7 116.8  11.4
 3. 82.142.167.245                                           0.0%   103    3.5   3.2   1.1  36.2   4.4
 4. pe03.Ekaterinburg.gldn.net                               0.0%   103    9.7   9.7   8.3  11.8   0.6
 5. 128-74-248-206.broadband.corbina.ru                     13.7%   102    9.1   8.7   7.7  10.1   0.6

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Невозможно связаться с оператором по 0611. Проблема - моб.интернет (роутер Билайн), скорость вдесь: 51.872185, 44.996856 = 0,6 Mbps, а в 2-х километрах западнее: 51.871230, 44.976292 = 7,0 Mbps. Вышка моб.связи есть в обеих местах. В чем причина?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Невозможно связаться с оператором по 0611. Проблема - моб.интернет (роутер Билайн), скорость вдесь: 51.872185, 44.996856 = 0,6 Mbps, а в 2-х километрах западнее: 51.871230, 44.976292 = 7,0 Mbps. Вышка моб.связи есть в обеих местах. В чем причина?[/size]

Все претензии, касающиеся проблем с качеством связи, блокировкой трафика и балансом, адресуйте на эти контакты. Рассмотрение заявок на форуме, временно приостановлено.

Телефоны Центра поддержки клиентов:

0611 — с мобильного «Билайн» или

8-800-700-0080 — с любого другого телефона бесплатно.

E-mail:questions@rnd.beeline.ru

E-mail: pomogite@beeline.ru

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

 

Вы читали мою жалобу ? У меня прямой IP, за который я плачу вам дополнительные деньги каждый месяц. Я его использую для доступа в свою внутреннюю сеть. Придется переходить на всякую фигню, типа DynDNS. Кстати, сегодня я отключил услугу прямого IP - и все заработало (дело было в нем)

 

 

 

Я читал Вашу жалобу. Когда я писал Вам сообщение, услуга "Статический адрес" по Вашему договору была уже отключена (время отключения 05.02.2017 00:45:21). В противном случае я порекомендовал бы переподключить услугу.

 

 

1. Договор № 0895965509

2. Через роутер TP Link подключены интернет и телевидение

3. Со вчерашнего дня работает только ТВ, ни на один сайт кроме этого форума зайти не могу! Подключал провод напрямую к ноутбуку, результат тот же!

 

В домосети проблем не обнаружил. Какая ошибка возникает при прямом подключении без роутера?

Изменено пользователем eynard

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Добрый вечер.

Договор: 0893301707

Проблема: Невозможно по вечерам смотреть трансляции сервиса www.twitch.tv Постоянная буферизация.

Microsoft Windows [Version 10.0.14393]
© Корпорация Майкрософт (Microsoft Corporation), 2016. Все права защищены.
 
C:\WINDOWS\system32>tracert twitch.tv
 
Трассировка маршрута к twitch.tv [50.112.196.159]
с максимальным числом прыжков 30:
 
  1    <1 мс    <1 мс    <1 мс  RT-N56U [192.168.1.1]
  2     3 ms     5 ms     2 ms  78.107.125.101
  3     3 ms     3 ms     2 ms  hq-bng3-local.msk.corbina.net [85.21.0.102]
  4     7 ms     4 ms     4 ms  10.2.254.170
  5    26 ms    20 ms    23 ms  mo-crs-be2.corbina.net [195.14.54.252]
  6    19 ms    20 ms    19 ms  tc-bb-ae2.sto.corbina.net [195.14.54.103]
  7    25 ms    19 ms    22 ms  xe-7-2-0-xcr1.skt.cw.net [166.63.220.69]
  8   188 ms   184 ms   178 ms  ae4-xcr1.six.cw.net [195.2.25.194]
  9   177 ms   178 ms   181 ms  ae2-xcr2.amd.cw.net [195.2.28.174]
 10   180 ms   177 ms   177 ms  ae0-xcr1.ltw.cw.net [195.2.24.121]
 11   178 ms   177 ms   177 ms  ae5-xcr1.slo.cw.net [195.2.24.33]
 12   177 ms   176 ms   176 ms  ae2-xcr1.nyh.cw.net [195.2.28.169]
 13   116 ms   119 ms   114 ms  ae13-xcr2.nyk.cw.net [195.2.25.69]
 14   178 ms   177 ms   188 ms  ae5-xcr1.pal.cw.net [195.2.30.37]
 15   180 ms   180 ms   178 ms  52.95.216.76
 16   198 ms   196 ms   193 ms  54.240.243.92
 17   177 ms   176 ms   181 ms  54.240.243.97
 18   201 ms   201 ms   203 ms  205.251.232.118
 19     *        *        *     Превышен интервал ожидания для запроса.
 20     *        *        *     Превышен интервал ожидания для запроса.
 21     *        *        *     Превышен интервал ожидания для запроса.
 22     *        *        *     Превышен интервал ожидания для запроса.
 23     *        *        *     Превышен интервал ожидания для запроса.
 24     *        *        *     Превышен интервал ожидания для запроса.
 25     *        *        *     Превышен интервал ожидания для запроса.
  • Upvote 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Договор 0892169721 пропал интернет. Даже в личный кабинет не попасть. Роутера нет. Кабель до коробки целый.

Что делать?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

Добрый вечер.

Договор: 0893301707

Проблема: Невозможно по вечерам смотреть трансляции сервиса www.twitch.tv Постоянная буферизация.

 

Поддерживаю, смотреть невозможно, уже как несколько дней. Информацию оставлять не буду, так как проблема видимо глобальная. Решайте быстрее, не за просто так деньги платим.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Поддерживаю выше отписавшихся твич лагает, буферит постоянно.

Общался с инженером билайна, сделали все что он говорил, вплоть до перепрошивки роутера, работало ровно пару часов как мы поговорили с техником. (роутер zyxel keenetic lite III rev.a)

Заметил серьезную проблему с коннектом к зарубежным серверам, все кроме россии 5мбит/с, когда по россии нормальная скорость, это вообще как нормально?

Тестировал конечно банально спидтестом, но все же.

Если тему читают админы, вот мой договор - 0891072776

Проблему надо решать и причем немедленно.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Договор 0892169721 пропал интернет. Даже в личный кабинет не попасть. Роутера нет. Кабель до коробки целый.

Что делать?

проблем на оборудовании не выявлено, договор онлайн. уточните актуальность проблемы.

 

Добрый вечер.

Договор: 0893301707

Проблема: Невозможно по вечерам смотреть трансляции сервиса www.twitch.tv Постоянная буферизация.

Microsoft Windows [Version 10.0.14393]
© Корпорация Майкрософт (Microsoft Corporation), 2016. Все права защищены.
 
C:\WINDOWS\system32>tracert twitch.tv
 
Трассировка маршрута к twitch.tv [50.112.196.159]
с максимальным числом прыжков 30:
 
  1    <1 мс    <1 мс    <1 мс  RT-N56U [192.168.1.1]
  2     3 ms     5 ms     2 ms  78.107.125.101
  3     3 ms     3 ms     2 ms  hq-bng3-local.msk.corbina.net [85.21.0.102]
  4     7 ms     4 ms     4 ms  10.2.254.170
  5    26 ms    20 ms    23 ms  mo-crs-be2.corbina.net [195.14.54.252]
  6    19 ms    20 ms    19 ms  tc-bb-ae2.sto.corbina.net [195.14.54.103]
  7    25 ms    19 ms    22 ms  xe-7-2-0-xcr1.skt.cw.net [166.63.220.69]
  8   188 ms   184 ms   178 ms  ae4-xcr1.six.cw.net [195.2.25.194]
  9   177 ms   178 ms   181 ms  ae2-xcr2.amd.cw.net [195.2.28.174]
 10   180 ms   177 ms   177 ms  ae0-xcr1.ltw.cw.net [195.2.24.121]
 11   178 ms   177 ms   177 ms  ae5-xcr1.slo.cw.net [195.2.24.33]
 12   177 ms   176 ms   176 ms  ae2-xcr1.nyh.cw.net [195.2.28.169]
 13   116 ms   119 ms   114 ms  ae13-xcr2.nyk.cw.net [195.2.25.69]
 14   178 ms   177 ms   188 ms  ae5-xcr1.pal.cw.net [195.2.30.37]
 15   180 ms   180 ms   178 ms  52.95.216.76
 16   198 ms   196 ms   193 ms  54.240.243.92
 17   177 ms   176 ms   181 ms  54.240.243.97
 18   201 ms   201 ms   203 ms  205.251.232.118
 19     *        *        *     Превышен интервал ожидания для запроса.
 20     *        *        *     Превышен интервал ожидания для запроса.
 21     *        *        *     Превышен интервал ожидания для запроса.
 22     *        *        *     Превышен интервал ожидания для запроса.
 23     *        *        *     Превышен интервал ожидания для запроса.
 24     *        *        *     Превышен интервал ожидания для запроса.
 25     *        *        *     Превышен интервал ожидания для запроса.

 

нужен дамп пингплоттера при наличии и отсутствии проблемы.

 

 

Добрый вечер.

Договор: 0893301707

Проблема: Невозможно по вечерам смотреть трансляции сервиса www.twitch.tv Постоянная буферизация.

 

Поддерживаю, смотреть невозможно, уже как несколько дней. Информацию оставлять не буду, так как проблема видимо глобальная. Решайте быстрее, не за просто так деньги платим.

 

нужен дамп пингплоттера при наличии и отсутствии проблемы.

Поддерживаю выше отписавшихся твич лагает, буферит постоянно.

Общался с инженером билайна, сделали все что он говорил, вплоть до перепрошивки роутера, работало ровно пару часов как мы поговорили с техником. (роутер zyxel keenetic lite III rev.a)

Заметил серьезную проблему с коннектом к зарубежным серверам, все кроме россии 5мбит/с, когда по россии нормальная скорость, это вообще как нормально?

Тестировал конечно банально спидтестом, но все же.

Если тему читают админы, вот мой договор - 0891072776

Проблему надо решать и причем немедленно.

нужен дамп пингплоттера при наличии и отсутствии проблемы.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Если бы вы ещё объяснили простому смертному, что такое пинглоттер?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Если бы вы ещё объяснили простому смертному, что такое пинглоттер?

http://www.softportal.com/software-19608-pingplotter.html

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Добрый день.

Договор

089-029-64-75

 

Сегодня интернет работает с частыми перебоями по 15-20 минут.

 

Прошу предоставить информацию

- не ведутся ли какие-то тех.работы?

- сроки их окончания

 

Спасибо

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

0895726246. Пол дня небыло интернета и тв, танцы с бубном и перезагрузками ни к чему не привели.Попытка позвонить в тех поддержку ричего ее дала. Так как функции соединить с оператором ваш автоответчик теперь не предлагает. А зачем и правда,деньги то платят люди, а интернет им когда захотим тогда включим. В 16.30 при очередной попытке перезагрузки, случилось чудо и все начало работать. Вопрос почему я должен писать это здесь вместо звонка в тех поддержку? Какой недоделаный менеджер придумал убрать возможность звонка в тех поддержку.? Вам не кажется что такая форма тех поддержки похожа на издевательство? Своим хамским отношением вы людей сами подталкиваете на поиск альтернативного провайдера. Бизнкс по русски. Пока корбина была, все работало как часы и круглосуточно бригады выезжали в случае аварии и дозвон без пороблем был.Требую пересчитать сумму на лицевой счет,за время отсутствия интернета и тв. И кстати жалобу на оф сайте подать тоже не удалось, пишет ошибка.Видимо вам так удобней работать.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Договор 0850993558. Заявленная скорость по тарифу составляет 100 Мбит/с. При условии подключения только одного компьютера по кабелю, скорость соединения не превышает 46 Мбит/с. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

А как Вы её (скорость) меряете?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 Пользовался интернетом (договор 6935713 от 20.08.2014г.) через Wi-Fi роутер билайн.

После перехода на тариф "Все за 501" (договор 625550180 от 01.02.2017г.) обнаружил что абонентская плата составляет 551 рубль. Как разобрался позже (из личного кабинета), 50 рублей это компенсация за подключение в связи с нарушением условий договора до 03.02.2019. Хотя роутер давно уже выкуплен, о чем написано в личном кабинете. Пересмотрел весь договор, нигде не указана дата аренды роутера, либо срок выкупа. Срок окончания договора тоже не указан. Как быть подскажите? Поможет расторжение первого договора  (6935713) или есть другой выход?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

1. 0897263382

2. Роутер, к нему хоть по проводной хоть по беспроводной

3. Скорость оставляет желать зла всему полосатоиу составу и направлять заклятья псориаза руководству компании  лучшего. 

 

Подключился к домашнему интернету на своей квартире в процессе выполнения ремонта, дабы после переезда со съемной все уже было готово. Подключил самых дешёвый тариф о 50мб/с, радиинтереса прогнал спидтест по различным серверам - все весьма хорошо, до того момента, когда я прогнал тот же тест на съемной квартире. Тариф сотка, а в действительности 35 мб/с на приём это максимум, а сегодня на передачу скорость не подываеться выше 1,5мб/с, 1,5 Карл!!!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Добрый день.

Договор

089-029-64-75

 

Сегодня интернет работает с частыми перебоями по 15-20 минут.

 

Прошу предоставить информацию

- не ведутся ли какие-то тех.работы?

- сроки их окончания

 

Спасибо

диагностика сети проблем не выявила, протестируйте соединение напрямую.

Договор 0850993558. Заявленная скорость по тарифу составляет 100 Мбит/с. При условии подключения только одного компьютера по кабелю, скорость соединения не превышает 46 Мбит/с. 

на оборудовании проблем не выявлено, отключите защитное ПО. если не помогло обратить на горячую линию для более детальной диагностики.

1. 0897263382

2. Роутер, к нему хоть по проводной хоть по беспроводной

3. Скорость оставляет желать зла всему полосатоиу составу и направлять заклятья псориаза руководству компании  лучшего. 

 

Подключился к домашнему интернету на своей квартире в процессе выполнения ремонта, дабы после переезда со съемной все уже было готово. Подключил самых дешёвый тариф о 50мб/с, радиинтереса прогнал спидтест по различным серверам - все весьма хорошо, до того момента, когда я прогнал тот же тест на съемной квартире. Тариф сотка, а в действительности 35 мб/с на приём это максимум, а сегодня на передачу скорость не подываеться выше 1,5мб/с, 1,5 Карл!!!

диагностика сети проблем  на оборудовании не выявила. Протестируйте соединение напрямую.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

089-634-1841

Добрый день!

Суть проблемы заключается в том что периодически находятся всякие "горячие" головы которые любят подвергать дос атакам мой айпи адрес (статический) на нём вертится энное железо.

Вчера весь день, он подвергался атакам кратковременным на 10-15 минут затем 30 минут покоя затем снова, вчера например весь день..

У меня по тарифу 100 мб\сек больше этого лимита я не получая не каких "радостей") но что происходит на домовом свиче или-гдето выше я не представляю и не думаю что билаину самому это нужно...

Вопрос можно ли как-то ограничить со стороны провайдера этот трафик, у меня есть порядка 40 тыс айпи адресов атакующих? Их было больше около 160 тыс.. но я их почистил.. Расширить скорость не предоставляется возможным но хоятбы в этом вы можете поспособствовать? 

 

 

Зы. post-952531-0-68265900-1486459624_thumb.png

 

Когда планируется возможное увлечение по скорости?


зы.. Атаки начались снова..

Изменено пользователем ZeeT

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Кто вам сказал, что увеличение скорости исправит проблему? Для вашей ситуации ни 100Мбит, ни 365Мбит - это, имхо, ничего не решит. Ну будет у вас 365Мбит и что? И такой канал будет забит полностью. На ваше "железо" опять же будет дополнительная нагрузка. Насколько я понял, вы уже подключены к гигабитному порту домового коммутатора. В таком случае может спасти только фильтрация, придется либо что-то "колхозить" самому, банить и отсекать запросы ботов, либо воспользоваться платными услугами с внешней защитой. Насколько я знаю, билайн не предоставляет услуги по защите от дос.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Что мне надо сделать, чтобы айпишник был динамическим? Перезапускал роутер и новый IP, или типа того... 

Ммм?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Кто вам сказал, что увеличение скорости исправит проблему? Для вашей ситуации ни 100Мбит, ни 365Мбит - это, имхо, ничего не решит. Ну будет у вас 365Мбит и что? И такой канал будет забит полностью. На ваше "железо" опять же будет дополнительная нагрузка. Насколько я понял, вы уже подключены к гигабитному порту домового коммутатора. В таком случае может спасти только фильтрация, придется либо что-то "колхозить" самому, банить и отсекать запросы ботов, либо воспользоваться платными услугами с внешней защитой. Насколько я знаю, билайн не предоставляет услуги по защите от дос.

 

Ну маршрутизатор очень хороший и в плане в случае расширение взять кое что посерьёзнее. А что насчет фильтрации посоветуете? Маршрутизатор: MikroTik RouterBoard RB3011UiAS-RM 

 

И вопрос, даже если айпи адрес бота будет заблокирован он ведь всеравно нагрузку будет создавать? То есть всеравно ведь пакеты эти будут лететь..

Кто вам сказал, что увеличение скорости исправит проблему? Для вашей ситуации ни 100Мбит, ни 365Мбит - это, имхо, ничего не решит. Ну будет у вас 365Мбит и что? И такой канал будет забит полностью. На ваше "железо" опять же будет дополнительная нагрузка. Насколько я понял, вы уже подключены к гигабитному порту домового коммутатора. В таком случае может спасти только фильтрация, придется либо что-то "колхозить" самому, банить и отсекать запросы ботов, либо воспользоваться платными услугами с внешней защитой. Насколько я знаю, билайн не предоставляет услуги по защите от дос.

ну вот как мне это остановить ?

post-952531-0-25997400-1486475487_thumb.png

Изменено пользователем ZeeT

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ну маршрутизатор очень хороший и в плане в случае расширение взять кое что посерьёзнее. А что насчет фильтрации посоветуете? Маршрутизатор: MikroTik RouterBoard RB3011UiAS-RM 

 

И вопрос, даже если айпи адрес бота будет заблокирован он ведь всеравно нагрузку будет создавать? То есть всеравно ведь пакеты эти будут лететь..

ну вот как мне это остановить ?

Я не спец в плане защиты от дос. Могу советовать просто как пользователь сетей. На маршрутизаторе вы сможете лишь частично отфильтровать сети ботнета. Определить их все - сложная задача. Пакеты безусловно продолжат лететь к вам. Однако в этом случае ваш сервер не будет пытаться их обслуживать, т.к. левые запросы будут остановлены до сервера. Тем не менее это не остановит зловредный трафик. Всё зависит от величины и распределенности сетей ботнета, который участвует в атаке. Поэтому наиболее эффективным является блокировка дос трафика на уровне сетей и оборудования спец компаний(возможно провайдеров), там совсем другие скорости интерфейсов и мощность оборудования.

  • Upvote 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

089-634-1841

Добрый день!

Суть проблемы заключается в том что периодически находятся всякие "горячие" головы которые любят подвергать дос атакам мой айпи адрес (статический) на нём вертится энное железо.

Вчера весь день, он подвергался атакам кратковременным на 10-15 минут затем 30 минут покоя затем снова, вчера например весь день..

У меня по тарифу 100 мб\сек больше этого лимита я не получая не каких "радостей") но что происходит на домовом свиче или-гдето выше я не представляю и не думаю что билаину самому это нужно...

Вопрос можно ли как-то ограничить со стороны провайдера этот трафик, у меня есть порядка 40 тыс айпи адресов атакующих? Их было больше около 160 тыс.. но я их почистил.. Расширить скорость не предоставляется возможным но хоятбы в этом вы можете поспособствовать? 

 

 

Зы. attachicon.gifСнимок.PNG

 

Когда планируется возможное увлечение по скорости?

 

зы.. Атаки начались снова..

как настроен ваш firewall?

 

покажите скрин tools - profile (cpu -all)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

В интернете нашел следующий пример фильтрации:

/ip firewall filter
add action=jump chain=forward connection-state=new jump-target=detect-ddos
add action=return chain=detect-ddos dst-limit=32,32,src-and-dst-addresses/10s
add action=add-dst-to-address-list address-list=ddosed address-list-timeout=10m chain=detect-ddos
add action=add-src-to-address-list address-list=ddoser address-list-timeout=10m chain=detect-ddos
add action=drop chain=forward connection-state=new dst-address-list=ddosed src-address-list=ddoser
 
Установил время пермач и их уже накопилось порядка 50 тыс.. Я смог однажды насобирать таких за ночь 160 тыс... буквально несколько дней назад...
Сейчас относительное затишье) через минут 10-20 опять начнется..

Более наглядно.

post-952531-0-48499400-1486476156_thumb.png

post-952531-0-50800100-1486476461_thumb.png

Изменено пользователем ZeeT

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

ZeeT а с чего вы взяли, что вас досят? вот тут есть пара статеек по настройке firewall. еще вариант поиграть с firewall в лк билайна.

Изменено пользователем  Ni©olas

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ну 100 мбайт входящего трафика непонятно откуда вдруг взявшегося.. весьма помоему говоряще.. особенно азиатские айпи адреса.. Сейчас именно атаки нет нагрузки инет соотвественно.. Атака идет по портам используемого приложения вроде но более подробно смогу описать когда она начнется они цикличные и с небольшим промежутком..

На что бы вы мне посоветовали обратить внимание в статье? и что провайдер может предложить со своей стороны?  Можно ли как-то их отрезать на уровне маршрутизатора провайдера?

Изменено пользователем ZeeT

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас