SuperDimka

У Вас есть проблемы с интернетом?

Рекомендованные сообщения

Договор 0894249319, 2 дня нет интернета, хотя бы предупредили, смс разослали, так ведь нельзя, люди думают , что с роутером у них, а затем на второй день мучений и выжиданий на линии, выясняется , что проблемы с программным обеспечением оборудования, почему такое отношение к своим абонентам?

Изменено пользователем igorhik

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

1)0896663214

2)Wi-Fi, Netgear WNR2200

3)Последние 2 дня резко упала скорость

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Чего теперь каждый месяц будем без интернета сидеть ? 0897019824 Надоело ужо как то . Вы хоть пишите что да как странная контора стала

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@igorhik, К сожалению, на данный момент есть сложности в работе оборудования, мы решаем этот вопрос и работаем над устранением возникшей ситуации.

Ориентировочный срок решения вопроса 15.08.2016 после 12:00.

Мы приносим Вам извинения за доставленные неудобства.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Добрый вечер!

 

1. Договор 0850660757

2. Подключен по кабелю через роутер Ubiquity EdgeRoute X SFP.

 

Суть проблемы:

подключили в Билайн сегодня. Подключали не протягивая новый кабель с чердака, а использовали чей-то старый кабель. Его обрезали, поставили "бочку" и протянули ко мне в квартиру кабель. Подключение не задалось с самого начала. Кабель, как оказалось. был уже воткнут в коммутатор на чердаке, но порт был неисправен. Линка не было. К обеду таки смогли переключить в другой порт и линк поднялся. IP пришел, авторизоваться получилось и интернет заработал. Но тут выяснилось, что кабель билайн выводит из строя порты роутера моего. Точнее после втыкания в порт кабеля билайн этот порт навсегда переходит в режим 100 мбит и все. Хотя все порты у роутера гигабитные. Подключил в котором побывал кабель билайн свой неуправляемый гигабитный свитч и вижу, что линк поднимается только на сотне. В любом другом порту роутера линк поднимается на гигабите. Решил дальше проверить. Переключил кабель Билайн в другой порт роутера. Линк поднялся на сотне и все. Теперь и второй порт роутера тоже на сотне только работает. В итоге 2 порта выведены из строя. Перезагрузка роутера не дает никаких результатов. Даже перепрошил его. Все равно порты поднимаются только на сотне в которых побывал кабель Билайн.

 

Теперь кабель лежит отключенным. Вставлять его еще в какое-либо оборудование боюсь. Оно мне еще нужно в рабочем состоянии. Видимо придется отключаться от Билайн.

 

Прошу проверить что с кабелем и коммутатором. Также прошу прислать монтажника, который протянет цельный кабель от меня до вашего свитча и воткнет меня в другой порт.

 

С уважением,

Виктор.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@rjcnbr02, К сожалению, на данный момент есть сложности в работе оборудования, мы решаем этот вопрос и работаем над устранением возникшей ситуации.

Ориентировочный срок решения вопроса 12.08.2016 после 02:00.

Мы приносим Вам извинения за доставленные неудобства.

 

@bolownik, К сожалению, на данный момент есть сложности в работе оборудования, мы решаем этот вопрос и работаем над устранением возникшей ситуации.

Ориентировочный срок решения вопроса 12.08.2016 после 02:00.

Мы приносим Вам извинения за доставленные неудобства.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@rjcnbr02, К сожалению, на данный момент есть сложности в работе оборудования, мы решаем этот вопрос и работаем над устранением возникшей ситуации.

Ориентировочный срок решения вопроса 12.08.2016 после 02:00.

Мы приносим Вам извинения за доставленные неудобства.

 

 

Спасибо за ответ!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@rainyman, Каких-либо затруднений на линии во время диагностики обнаружено не было. Пере протяжка кабеля не требуется. Просьба протестировать интернет при прямом подключении, без роутера.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

 

Что за тормоза то такие второй день???

Любые ресурсы на разных брасах лаги и тормоза, абсолютно любой сайт открывается с ожиданием в 3-5 секунд, а то и дольше. Торрент тоже стал работать не на полную силу.

Фильтровать что-ли начали всё основательно? :rtfm:

Такое ощущение, что всем резко раздали гигабит, и они все каналы засрали. :rtfm:

 

P.S. 0890449833 Ярославский район, Москва.

 

Если так дальше будет продолжаться - нахрен такого провайдера в топку.

диагностика сети проблем на оборудовании не выявила, протестируйте работу соединения напрямую.

 

Xakkar, да соединение и так всю дорогу напрямую. И тормоза наблюдаются последнее время не только у меня, а у всех знакомых, кто на Билайне, живущих в разных районах. Что вы там опять конфигурите? Всё становится только хуже и хуже. Золотое правило админа - работает, не трожь. Видимо вам оно не знакомо.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Кабель лежал до текущего момента отключенным от какого-либо устройства вообще. Что и как Вы диагностировали, если не было линка на порту? Или скажете линк был?

Сейчас я кабель Билайн подключил в обычный неуправляемый 5-ти портовый гигабитный свитч. Правда к свитчу ничего больше кроме кабеля Билайн не подключал. Болюсь сжечь еще что-либо. Если протестирую напрямую в компе и у меня в компе сетевуха также из гигабитной станет стомегабитной кто за это отвечать будет? Билайн мне компенсирует стоимость материнской платы в которую сетевуха встроена? Я уже и так два порта на роутере испортил тестирую работу Билайна.

 

Когда монтажник меня подключал в другой порт он сказал, что том порту куда до этого был воткнут кабель погорели 2 линии из 8-ми. Неспроста, думается, они погорели...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@rainyman, перезагрузка роутера не приводит порты в изначальное состояние?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

0895360671

Здраствуйте в последние время ( последние 2 дня) скорость интернета сильно упала пользуюсь вай фай приставкой Smart Box

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Draibf, Каких-либо затруднений на линии во время диагностики обнаружено не было.

Глобальных проблем по всей сети нет, загрузка узлового оборудования в норме, потерь сигнала на канале нет. Низкая скорость наблюдается именно при подключении по wi-fi сети или при подключении кабелем к роутеру?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Draibf, Каких-либо затруднений на линии во время диагностики обнаружено не было.

Глобальных проблем по всей сети нет, загрузка узлового оборудования в норме, потерь сигнала на канале нет. Низкая скорость наблюдается именно при подключении по wi-fi сети или при подключении кабелем к роутеру?

У меня никогда такого не было только в последние два дня я сижу через вай фай

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Договор 0897934486

Со вчерашнего вечера периодически (каждые 15-30 минут) отваливается интернет. Если зайти в параметры адаптера, там написано "сетевой кабель не подключен". После перезагрузки компьютера интернет включается, но потом вновь отваливается.

Проверьте, пожалуйста, и скажите: это на вашей стороне технические проблемы, или мне стоит задуматься о работоспособности сетевой карты/кабеля.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@rainyman, перезагрузка роутера не приводит порты в изначальное состояние?

 

К сожалению нет. Как я писал в самом начале, не помогает ни перезагрузка, ни отключение питания, ни даже перепрошивка.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Dunk111, На линии проблем не вижу. Падений линка нет, ошибок тоже, у соседей соединение не разрывается. Массовых обращений не поступало. Если есть роутер или свич, то уберите его из схемы подключения и проверьте напрямую.

@Draibf, Проверьте скорость при прямом подключении, минуя роутер.

@rainyman, Повторная диагностика проблем не выявила. Ошибок на Вашем порту нет, проверьте интернет при прямом подключении.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@rainyman, Повторная диагностика проблем не выявила. Ошибок на Вашем порту нет, проверьте интернет при прямом подключении.

 

В данный момент к кабелю опять ничего не подключено. Он просто лежит рядом с роутером. Что и как диагностируется, если линка нет? На чем ошибки смотрите-то? Прошу Вас сейчас посмотреть состояние порта. На коммутаторе Билайн показывает, что нет линка на порту и что кабель идущий ко мне никуда не подключен?

И повторю еще раз свой вопрос: кто будет компенсировать мне замену сетевой карты в случае, если я подключу напрямую и сетевуха так же как и роутер после подключения будет работать только на 100 мегабит?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@rainyman,

И повторю еще раз свой вопрос: кто будет компенсировать мне замену сетевой карты в случае, если я подключу напрямую и сетевуха так же как и роутер после подключения будет работать только на 100 мегабит?

Какую замену? Так не бывает что сгорает только гигабит как у вас, если выходит из строя то - сразу все, а не так: гигабит не работает а сотка работает.

И кстати каким образом вы хотите гигабит на 100 мбит портах оборудования провайдера?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@rainyman,

И повторю еще раз свой вопрос: кто будет компенсировать мне замену сетевой карты в случае, если я подключу напрямую и сетевуха так же как и роутер после подключения будет работать только на 100 мегабит?

Какую замену? Так не бывает что сгорает только гигабит как у вас, если выходит из строя то - сразу все, а не так: гигабит не работает а сотка работает.

И кстати каким образом вы хотите гигабит на 100 мбит портах оборудования провайдера?

 

Да, вот так хитро у меня вышел из строя роутер. После того как кабель подключаешь в порт роутера линк поднимается на сотне. Если в этот порт после включить, к примеру кабель от гигабитного свитча, то линк уже в гигабите не поднимается. Только сотня. Так произошло с 2-мя портами роутера.

 

Я не хочу на 100 мбит портах коммутаторе Билайн гигабит. Я знаю, что у Билайн порты соточные. Я хочу, чтобы порты роутера оставались рабочими и если к ним потом подключить гигабитный линк от другого оборудования они работали нормально, на гигабите. Т.е. я хочу, чтобы после работы на Билайновском интернете у меня все оборудование работало корректно, а не так как сейчас.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@rainyman,еще раз повторяю - так не бывает как говорите вы, это просто нонсенс.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Я хочу, чтобы порты роутера оставались рабочими и если к ним потом подключить гигабитный линк от другого оборудования они работали нормально, на гигабите.

Юзай кабель Cat 6 категории и выше. На других реально может не подниматься в гигабите.

Изменено пользователем MoonFire

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Я хочу, чтобы порты роутера оставались рабочими и если к ним потом подключить гигабитный линк от другого оборудования они работали нормально, на гигабите.

Юзай кабель Cat 6 категории и выше. На других реально может не подниматься в гигабите.

 

К сожалению Вы не читали мое изначальное сообщение. Пока я не подключил кабель Билайн в порт роутера порт поднимался на гигабите без проблем. С теми патчкордами которые у меня есть все поднималось и корректно работало на гигабите. Как только я подключил кабель Билайн в порту в котором побывал этот кабель больше гигабит не поднимается. Какой бы кабель я в него не втыкал.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@rainyman,еще раз повторяю - так не бывает как говорите вы, это просто нонсенс.

 

Хорошо, пусть не бывает. Но ведь с роутером именно это и случилось. Я не смог заставить работать порты на гигабите после того как в этих портах побывал кабель Билайн. Факт остается фактом. Ни полный сброс роутера до заводских настроек, ни перепрошивка не помогают. 2 порта после общения с оборудованием Билайн теперь работают только на 100 мбит. Я своим глазам верю.

 

Ну и к сожалению мне так никто из суппорта не ответил как диагностировали и проверяли, если у меня кабель отключен. Что проверяли то?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@rainyman,еще раз повторяю - так не бывает как говорите вы, это просто нонсенс.

 

Хорошо, пусть не бывает. Но ведь с роутером именно это и случилось. Я не смог заставить работать порты на гигабите после того как в этих портах побывал кабель Билайн. Факт остается фактом. Ни полный сброс роутера до заводских настроек, ни перепрошивка не помогают. 2 порта после общения с оборудованием Билайн теперь работают только на 100 мбит. Я своим глазам верю.

 

Ну и к сожалению мне так никто из суппорта не ответил как диагностировали и проверяли, если у меня кабель отключен. Что проверяли то?

 

https://ru.wikipedia.org/wiki/Power_over_Ethernet

первое что приходит. Тогда конечно ой.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

https://ru.wikipedia.org/wiki/Power_over_Ethernet

первое что приходит. Тогда конечно ой.

 

Мой роутер Ubiquity поддерживает POE на всех портах. Сам может питаться по POE и питать другие устройства по POE. Сжечь его это не может.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Мой роутер Ubiquity поддерживает POE на всех портах. Сам может питаться по POE и питать другие устройства по POE. Сжечь его это не может.

Вот насчет не может это далеко не факт, FAQ по PoE пункт 11.

Изначально сомнительная мысль подключать оборудование имеющее специфические опции к сетям где оно не известно как будет восприниматься...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

С такой логикой как раз Ubiquity должен был сжечь порт на коммутаторе. Билайновские длинки очевидно без poe

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

С такой логикой как раз Ubiquity должен был сжечь порт на коммутаторе. Билайновские длинки очевидно без poe

Чудес тоже не бывает, раз результат такой при использовании такого роутера с такой функцией вероятно что-то всё же пошло не так.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас