chs

Разрывы соединения на роутере Netgear R6220 с L2TP

Рекомендованные сообщения

Здравствуйте!

Пишу сюда, т.к. при отправке формы "Задать вопрос" на сайте Билайн вылезает ошибка.

Недавно стал Вашим клиентом и очень понравилось, как быстро Ваша Слудба Поддержки обрабатывала мои запросы! Спасибо Вам!

Очень надеюсь, что Вы сможете помочь решить мне проблему, которая неожиданно возникла с разрывами соединения у моего роутера Netgear R6220. Сразу скажу, что роутер очень хороший и за год работы не было никаких сбоев.

Через какое-то время работы соединение просто пропадает. Если ребутнуть роутер, то иногда восстанавливается, иногда и нет. Прямое соединение с компьютером работает отлично, ставил ping'овать на ночь, какой-то потери пакетов не видел. 

Покопавшись в интернете я обнаружил, что не только у меня есть подобная проблема, вот ссылка: 
http://forum.netgear.ru/viewtopic.php?id=5262

Буду надеяться, что Ваши специалисты уже сталкивались с подобной проблемой и смогут мне помочь!
Прикладываю скриншот настроек роутера.

router.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Номер, лицевого счета:  089-888-6830

К сожалению, номер договора найти не могу. Его обязательно стоит узнать или лицевого счета хватит?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@chs ограничений на оборудовании не выявил. Рекомендую проверить прошивку, сбросить на заводские и перенастроить.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Потому, что я сижу с прямого соединения, а роутер вылетает. На какую версию вернуть прошивку?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 @chs это вы сами определите - экспериментальным путем.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

То есть мне тестировать надо разные версии? Я надеялся, что у Вас есть решение, т.к. подобная проблема всплывает не первый раз.

  • Upvote 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Та же проблема! Какие-то случайные разрывы переодически, при этом роутеру кажется, что соединение в порядке. В логах ничего, помогает переподключение в админке или перезагрузка. Прошивка последняя, неужели такой глюк у девайса? На старом zyxel keenetic-2 ничего подобного не было. 

On 19.02.2017 at 14:22, chs писал:

То есть мне тестировать надо разные версии? Я надеялся, что у Вас есть решение, т.к. подобная проблема всплывает не первый раз.

Удалось найти какое-то решение?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
18.02.2017 в 09:26, answer42 сказал:

@chs укажите логин/номер договора.

а как на этом роутере wi-fi настроить?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас