VikingS72

Не открываются некоторые сайты!

Рекомендованные сообщения

Интернет дома работал стабильно и исправно, пока не поступила информация, что на моем тарифе подняли скорость с 15 до 30Мбс. Сеть построена так: кабель-роутер-кабель-комп, ipad и ноут уже по Wi-Fi. Перезагрузил роутер, все настройки вбил как и раньше. Однако перестали открываться некоторые сайты, для примера: avito, speedtest, odnoklasniki и пр. Со всех мобильных тоже не открывается этот же перечень. Позвонил в поддержку, после долгого ожидания услышал «живого человека». С ним прошли по всем настройкам, попробовали подключить комп без роутера – всё работает и грузится, но как только включаю роутер «промежуточным звеном», так некоторые сайты пропадают! В итоге «поддержка» приговорила роутер к замене. Ну да, старенький Asus WL-520GC, уже не удовлетворяет всем требованиям!

День два. Новый роутер, провайдерские настройки – результат прежний! Позвал товарища (немного больше меня разбирается в компьютере и сети). Заодно начал дозвон в поддержку. 30 мин ожидания, оказались не пределом!  Мы за это время пробовали пинговать те сайты, что не открываются, пробовали трассировать до их ip-шников. Выяснили, что сигнал уходит в сеть, проходит «корбины», «голдтелекомы» и пр, но до адреса не добираются! Один сигнал застрял вообще на интересном ресурсе – «ruscoal.ru»! Что нас привело в неподдельное удивление. Товарищ зашел на рабочий прокси, и оттуда всё работает! Очередному «живому человеку» объяснили ситуацию. Он перевел звонок на «инженера», того ждали … уж и не помню сколько…, но вразумительного ответа не услышали. Кто-нибудь в этой «конторе» знает, что происходит с запросами? И сможет помочь?

Номер заявки: 175072835

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Можно попробовать поменять MTU на 1200 (вместо 1500).

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

@VikingS72,

Сеть построена так: кабель-роутер-кабель-комп, ipad и ноут уже по Wi-Fi.

Кто-нибудь в этой «конторе» знает, что происходит с запросами? И сможет помочь?

вы ноутбук по проводу от роутера пробовали подключать?

У вас услуга при прямом подключении работает без проблем.

Работа роутера, тем более по вайфай никаким образом не имеет отношения к провайдеру.

Вопрос ваш целесообразно задать в разделе роутеры и компьютерные сети.

Изменено пользователем NikIv

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Tress, поменял MTU - не помогло

Niklv, посмотрите на маршрут запроса. Роутер проводит его по нужному пути, на сколько я понимаю. А вот что просходит далее?

 

E:\Users\Admin>tracert avito.ru

 

 

Трассировка маршрута к avito.ru [185.89.12.132]

с максимальным числом прыжков 30:

 

1 <1 мс <1 мс <1 мс router.asus.com [192.168.1.1]

2 1 ms 1 ms 1 ms 176.14.0.1

3 * * * Превышен интервал ожидания для запроса.

4 5 ms 3 ms 3 ms m9-crs-tengige0-7-0-13.corbina.net [195.14.62.11

2]

5 2 ms 2 ms 2 ms m9-br-be1.corbina.net [195.14.54.79]

6 2 ms 1 ms 3 ms corbina-gw-pe06.moscow.gldn.net [83.102.173.242]

 

7 2 ms 2 ms 2 ms pe26.Moscow.gldn.net [79.104.225.59]

8 2 ms 1 ms 1 ms 62.105.142.107

9 * * * Превышен интервал ожидания для запроса.

10 * * * Превышен интервал ожидания для запроса.

11 * * * Превышен интервал ожидания для запроса.

12 * * * Превышен интервал ожидания для запроса.

13 * * * Превышен интервал ожидания для запроса.

14 * * * Превышен интервал ожидания для запроса.

15 * * * Превышен интервал ожидания для запроса.

16 * * * Превышен интервал ожидания для запроса.

17 * * * Превышен интервал ожидания для запроса.

18 * * * Превышен интервал ожидания для запроса.

19 * * * Превышен интервал ожидания для запроса.

20 * * * Превышен интервал ожидания для запроса.

21 * * * Превышен интервал ожидания для запроса.

22 * * * Превышен интервал ожидания для запроса.

23 * * * Превышен интервал ожидания для запроса.

24 * * * Превышен интервал ожидания для запроса.

25 * * * Превышен интервал ожидания для запроса.

26 * * * Превышен интервал ожидания для запроса.

27 * * * Превышен интервал ожидания для запроса.

28 * * * Превышен интервал ожидания для запроса.

29 * * * Превышен интервал ожидания для запроса.

30 * * * Превышен интервал ожидания для запроса.

 

Трассировка завершена.

 

E:\Users\Admin>

 

Изменено пользователем NikIv

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Tress, поменял MTU - не помогло

Niklv, посмотрите на маршрут запроса. Роутер проводит его по нужному пути, на сколько я понимаю. А вот что просходит далее?

Далее - сайт авиты не отвечает на пинги, ибо так он устроен.

Но к проблеме это не имеет никакого отношения.

  • Upvote 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Всё это чудесно! Но раньше работа была без проблем. И главное: никто не знает, что же сделать, что всё заработало!?

 

А ещё, сегодня заработал speedtest! :))) хотя раньше не отвечал

Изменено пользователем VikingS72

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@VikingS72,от вас только слова описывающие ситуацию, не имея скринов настроек роутера ,трассировки к проблемным ресурсам никто и не скажет что делать.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Я написал, что настройки мне продиктовал "специалист" с тех.поддержки. Т.е. они стандартные для Билайна. Я попробовал приложить скрин трассировки, но изображение форум не принял. Я просто перенес его текст. Выше в сообщении он есть. Что желаете увидеть? Напишите, я попробую сделать!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Я написал, что настройки мне продиктовал "специалист" с тех.поддержки. Т.е. они стандартные для Билайна. Я попробовал приложить скрин трассировки, но изображение форум не принял. Я просто перенес его текст. Выше в сообщении он есть. Что желаете увидеть? Напишите, я попробую сделать!

Вы случаем не из Тюмени?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@VikingS72,вы пробовали работать не по вайфай роутера а через провод от роутера ? Картина одинакова7

Какая у вас модель роутера?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@VikingS72,вы пробовали работать не по вайфай роутера а через провод от роутера ? Картина одинакова7

Какая у вас модель роутера?

Роутер ASUS RT-N11P

Попробовал не по вайфай, а по проводу от роутера. Всё то же:

 

настройки роутера:

post-948769-080764800 1476468832_thumb.jpg

post-948769-017759100 1476469159_thumb.jpg

Изменено пользователем VikingS72

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Трейс и пинг прекрасные, лучше просто представить невозможно.

@NikIv,не кажется ли тебе, что ситуация напоминает проблему, которая недавно была вроде в Самаре?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Трейс и пинг прекрасные, лучше просто представить невозможно.

@NikIv,не кажется ли тебе, что ситуация напоминает проблему, которая недавно была вроде в Самаре?

В Самаре проблему победили? ;)

 

Всё! Нашел и устранил причину сбоев! Всем спасибо! :rolleyes:

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас