 Ni©olas

MikroTik RB/MRTG (miniROUTERG). Часть 2

Рекомендованные сообщения

в WinBox 3.7 для hEX 3 пропал

6cdfddfc8c0c5c7084d3009857affc13.jpeg

стучи в скайп :-)

так стучу) ник с форумным не софпадает

в смысле ?

 

в WinBox 3.7 для hEX 3 пропал

6cdfddfc8c0c5c7084d3009857affc13.jpeg

стучи в скайп :-)

так стучу) ник с форумным не софпадает

в смысле ?

это тебя на картинке прошивка а не routeros !

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
это тебя на картинке прошивка а не routeros !

А вот и не правда. На картинке есть как версия ROS(вверху в заголовке окна), так и версия загрузчика, так и указание на конкретную железку%)

В скайпе у тебя походу запрещены запросы авторизации.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

у билана была проблема с осени по весну ...некоторые сайты не открывались из за где то на линии поломанных днс ))))

Это из серии: "Мне, короче, один надежный, пьяный мужик сказал, которому гаишник сказал"....ну и так далее. :D

... я скриптом делал auto update l2tp ip он проверял каждую секунду адрес и в момент оваливания подменял было очень удобно ...

Жесть!!! :blink::D

для этого в dhcp client нужно сменить distance с 1 на 2 и все будет норм

Вот, вы хотя бы понимаете смысл того, что рекомендуете сделать?

P.S. В теме про микротик есть грамотное описание настроек подключения от Kuja Leonhart для любой версии ПО. Зачем "изобретать велосипед"?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

на передней панели hEX 2/3, hAP есть индикатор USR, его можно прикрутить к статусу туннеля, например. в System - LEDs.

 

год с hEX'ом, только заметил этот функционал.

 

в WinBox 3.7 для hEX 3 пропал

6cdfddfc8c0c5c7084d3009857affc13.jpeg

ясно, в 6.37.1 не завезли еще)

Изменено пользователем  Ni©olas

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ну таки есть у кого светлые мысли как агрегировать 2х провайдеров и получить 200мбит через туннель до удаленного chr?

Я смог придти только к выводу что на bonding у меня вылезает реордер тсп пакетиков, что нужно таки правильно посчитать mtu и возможно как то иначе каналы агрегировать.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ну таки есть у кого светлые мысли как агрегировать 2х провайдеров и получить 200мбит через туннель до удаленного chr?

Я смог придти только к выводу что на bonding у меня вылезает реордер тсп пакетиков, что нужно таки правильно посчитать mtu и возможно как то иначе каналы агрегировать.

Агрегировать каналы по фен-шуй(согласно стандартам) можно только в случае, когда со стороны провайдера будет соответствующая настройка на его оборудовании. Например, если протянете себе второй кабель от билайн, провайдер, согласно 802.3ad по протоколу LACP, агрегирует вам два канала и вы сделаете соответствующую настройку на своем оборудовании. В итоге получите честные 200Мбит в локалке, далее скорость в Инет будет определять шейпер вашего тарифа. Всё это технически возможно. Все остальные попытки агрегировать каналы различных провайдеров - это "костыли" на основе маршрутизации и туннелей. Вы наверное уже видели различные варианты в Инете. Вот здесь, например, использовали не EoIP, а OpenVPN.

MTU bonding интерфейса исходя из мануала Mikrotik определяется путем выбора минимального значения среди всех объединяемых интерфейсов (L2 MTU of bonding interface is determined by taking smallest value of all slaves).

Я агрегировал каналы между обородованием только по протоколу LACP, на Микротике этого не делал.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

noox, по диагонали прочитал статью - ух там полет фантазии)

На текущий момент решил проще

1) интересный трафик укладывается в 1 туннель, туннель поднимается с первого доступного интерфейса.

2) весь остальной трафик уклыдывается через двух провайдеров путем указания двух шлюзов для 0.0.0.0/0. В принципе даже сносно работает. Пришлось только маркировать трафик так, что бы роутер отвечал на входящие соединения в тот же интерфейс что пакетики прилетели, ну и в исключения хбокс внести, т.к. сломался лайф.

На выходе практически честные 200мбит торрентов вниз.

3) ну и отказоустойчивость некоторая есть.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

/interface l2tp-client
add add-default-route=yes allow=chap,mschap2 connect-to=tp.internet.beeline.ru disabled=no max-mru=1500 max-mtu=1460 name=Beeline password=*** user=***
/ip dhcp-client
add default-route-distance=1 dhcp-options=hostname,clientid disabled=no interface=ether1
add action=masquerade chain=srcnat out-interface=Beeline

 

Пытался настроить этими тремя строчками с дефолтной конфигой.

Не работает, напрямую в комп все норм.

Версия 6.37.3

 

Вот что в итоге получилось.

 

# jan/02/1970 00:02:13 by RouterOS 6.37.3
# software id = UIF9-UTG4
#
/interface bridge
add admin-mac=4C:5E:0C:A2:25:D5 auto-mac=no comment=defconf name=bridge
/interface wireless
set [ find default-name=wlan1 ] band=2ghz-b/g/n channel-width=20/40mhz-Ce \
   disabled=no distance=indoors frequency=auto mode=ap-bridge ssid=\
   MikroTik-A225D9 wireless-protocol=802.11
/interface ethernet
set [ find default-name=ether2 ] name=ether2-master
set [ find default-name=ether3 ] master-port=ether2-master
set [ find default-name=ether4 ] master-port=ether2-master
set [ find default-name=ether5 ] master-port=ether2-master
/interface l2tp-client
add add-default-route=yes allow=chap,mschap2 connect-to=\
   tp.internet.beeline.ru disabled=no max-mru=1500 max-mtu=1460 name=Beeline \
   password=*** user=***
/ip neighbor discovery
set ether1 discover=no
set bridge comment=defconf
/ip pool
add name=default-dhcp ranges=192.168.88.10-192.168.88.254
/ip dhcp-server
add address-pool=default-dhcp disabled=no interface=bridge name=defconf
/interface bridge port
add bridge=bridge comment=defconf interface=ether2-master
add bridge=bridge comment=defconf interface=wlan1
/ip address
add address=192.168.88.1/24 comment=defconf interface=bridge network=\
   192.168.88.0
/ip dhcp-client
add comment=defconf dhcp-options=hostname,clientid disabled=no interface=\
   ether1
/ip dhcp-server network
add address=192.168.88.0/24 comment=defconf gateway=192.168.88.1
/ip dns
set allow-remote-requests=yes
/ip dns static
add address=192.168.88.1 name=router
/ip firewall filter
add action=accept chain=input comment="defconf: accept ICMP" protocol=icmp
add action=accept chain=input comment="defconf: accept established,related" \
   connection-state=established,related
add action=drop chain=input comment="defconf: drop all from WAN" \
   in-interface=ether1
add action=fasttrack-connection chain=forward comment="defconf: fasttrack" \
   connection-state=established,related
add action=accept chain=forward comment="defconf: accept established,related" \
   connection-state=established,related
add action=drop chain=forward comment="defconf: drop invalid" \
   connection-state=invalid
add action=drop chain=forward comment=\
   "defconf:  drop all from WAN not DSTNATed" connection-nat-state=!dstnat \
   connection-state=new in-interface=ether1
/ip firewall nat
add action=masquerade chain=srcnat comment="defconf: masquerade" \
   out-interface=ether1
# Beeline not ready
add action=masquerade chain=srcnat out-interface=Beeline
/system routerboard settings
set init-delay=0s
/tool mac-server
set [ find default=yes ] disabled=yes
add interface=bridge
/tool mac-server mac-winbox
set [ find default=yes ] disabled=yes
add interface=bridge

post-761920-004798200 1480671790_thumb.png

Изменено пользователем  Ni©olas
добавил спойлер

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Заработало. Вставил кабель в комп ввел в командную строку nslookup tp.internet.beeline.ru.

Создал пару маршрутов и после этого только заработало.

Билайн не отдает маршрут до VPN сервера микротиковскому клиенту, но дает его windows клиенту. Вот в этом вся проблема. Может в других городах оборудование свежее....

 

Стало вот так.

post-761920-054783500 1480925533_thumb.png

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Заработало. Вставил кабель в комп ввел в командную строку nslookup tp.internet.beeline.ru.

Создал пару маршрутов и после этого только заработало.

Билайн не отдает маршрут до VPN сервера микротиковскому клиенту, но дает его windows клиенту. Вот в этом вся проблема. Может в других городах оборудование свежее....

 

Стало вот так.

На всех линуксовых системах такая проблема существует и существовать будет, пока не придет IPoE в ваш город или не будут вручную прописаны маршруты.

1) Если вместо адреса tp.internet.beeline.ru вписать ip-шник VPN сервера, то по сути, маршрут нужен будет только один, до этого VPN сервера.

2) Если использовать запись tp.internet.beeline.ru то необходимо учитывать, что под этой записью могут скрывать несколько ip-адресов VPN серверов и они могут находиться в разных диапазонах, как например у вас в Орле. Маршрут 194.186.84.0/? слишком большой и одновременно недостаточный в вашем случае. Помимо этого необходимо будет прописывать также и маршрут до локальных DNS серверов.

P.S. Все это свойственно всем линуксовым системам с проблемами при получении маршрутов по 249 опции DHCP. Вроде ж в последних версиях прошивок микротик научился получать маршруты аналогично windows?

Изменено пользователем noox

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Мне функционал микротика совсем не нужен дома, да еще такие танцы с бубном для настройки этой игрушки. Лучше посоветуйте нормальный роутер для квартиры. Микротик в помойку.

Изменено пользователем vik2011

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

[admin@MikroTik] > /export compact

# dec/15/2016 13:07:06 by RouterOS 6.37.3

# software id = MDXS-GV9H

#

/interface bridge

add admin-mac=D4:CA:6D:F2:3B:55 auto-mac=no comment=defconf name=bridge

/interface ethernet

set [ find default-name=ether1 ] name=ether1-ext

set [ find default-name=ether2 ] name=ether2-master

set [ find default-name=ether3 ] master-port=ether2-master

set [ find default-name=ether4 ] master-port=ether2-master

set [ find default-name=ether5 ] master-port=ether2-master

/interface wireless

set [ find default-name=wlan1 ] band=2ghz-b/g/n channel-width=20/40mhz-Ce \

disabled=no distance=indoors frequency=auto mode=ap-bridge ssid=\

MikroTik-F23B59 wireless-protocol=802.11

/ip neighbor discovery

set ether1-ext discover=no

set bridge comment=defconf

/interface wireless security-profiles

set [ find default=yes ] authentication-types=wpa-psk,wpa2-psk mode=\

dynamic-keys wpa-pre-shared-key=dimaqwerty wpa2-pre-shared-key=dimaqwerty

/ip pool

add name=dhcp ranges=192.168.88.10-192.168.88.254

/ip dhcp-server

add address-pool=dhcp disabled=no interface=bridge name=defconf

/tool user-manager customer

set admin access=\

own-routers,own-users,own-profiles,own-limits,config-payment-gw

/interface bridge port

add bridge=bridge comment=defconf interface=ether2-master

add bridge=bridge comment=defconf interface=wlan1

/ip address

add address=192.168.88.1/24 comment=defconf interface=ether2-master network=\

192.168.88.0

/ip dhcp-client

add comment=defconf default-route-distance=10 dhcp-options=hostname,clientid \

disabled=no interface=ether1-ext

/ip dhcp-server network

add address=192.168.88.0/24 comment=defconf gateway=192.168.88.1

/ip dns

set allow-remote-requests=yes

/ip dns static

add address=192.168.88.1 name=router

/ip firewall filter

add action=accept chain=input comment="defconf: accept ICMP" protocol=icmp

add chain=input comment="Allow IGMP" protocol=igmp

add chain=input comment="Allow UDP" protocol=udp

add action=accept chain=input comment="defconf: accept established,related" \

connection-state=established,related

add action=drop chain=input comment="defconf: drop all from WAN" in-interface=\

ether1-ext

add action=fasttrack-connection chain=forward comment="defconf: fasttrack" \

connection-state=established,related

add action=accept chain=forward comment="defconf: accept established,related" \

connection-state=established,related

add action=drop chain=forward comment="defconf: drop invalid" connection-state=\

invalid

add action=drop chain=forward comment=\

"defconf: drop all from WAN not DSTNATed" connection-nat-state=!dstnat \

connection-state=new in-interface=ether1-ext

/ip firewall nat

add action=masquerade chain=srcnat comment="defconf: masquerade" out-interface=\

ether1-ext

/routing igmp-proxy

set query-interval=30s query-response-interval=20s

/routing igmp-proxy interface

add interface=bridge upstream=yes

add interface=ether1-ext

/system clock

set time-zone-name=Asia/Krasnoyarsk

/system lcd

set contrast=0 enabled=no port=parallel type=24x4

/system lcd page

set time disabled=yes display-time=5s

set resources disabled=yes display-time=5s

set uptime disabled=yes display-time=5s

set packets disabled=yes display-time=5s

set bits disabled=yes display-time=5s

set version disabled=yes display-time=5s

set identity disabled=yes display-time=5s

set bridge disabled=yes display-time=5s

set wlan1 disabled=yes display-time=5s

set ether1-ext disabled=yes display-time=5s

set ether2-master disabled=yes display-time=5s

set ether3 disabled=yes display-time=5s

set ether4 disabled=yes display-time=5s

set ether5 disabled=yes display-time=5s

/system routerboard settings

set cpu-frequency=400MHz

/tool mac-server

set [ find default=yes ] disabled=yes

add interface=bridge

/tool mac-server mac-winbox

set [ find default=yes ] disabled=yes

add interface=bridge

/tool user-manager database

set db-path=user-manager

 

 

Всем привет !

Парни, прошу помощи .

Перевели на ipoe.

Инет работает , ТВ - фриз на 5 секунде.

На 2 порте шнур от приставки.

Настраивал "мастер" по вызову, т.к. сам не справился.

Ну собственно и пришлый не смог до конца все сделать, посоветовал перед микротиком хаб отдельно для приставки поставить , за что ему большое спасибо за ценный совет.... Я фигею

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@griz777, либо тв-порт настраивайте, либо igmp proxy

 

Спасибо !

Будьте добры , обьясните чуть как это сделать, а не слишком сведущ.

ITшник не смог ,а мне и подавно самому сложно будет.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Здравствуйте, Mikrotik rb951ui-2hnd, оператор билайн (Краснодар). При настройке DHCP клиента, роутер не получает вообще никаких значений, постоянный статус "Serching". Интернет не работает естественно.

post-797946-015054400 1481806047_thumb.png

post-797946-064361100 1481806054_thumb.png

post-797946-022519200 1481806061_thumb.png

Изменено пользователем VovaZZzz

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@VovaZZzz, в какой из портов роутера подключен билайновский кабель? без роутер есть интернет ?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

На первом скриншоте видно что интерфейс указан курсивом. Он либо выключен, либо в дауне. Вот и причина.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Всем привет.

Калининград, L2TP, микротик 951-й

Настроен лоад балансинг с местным провайдером.

Но вот беда. Если билайн отвалился по какой-то причине, и выдался новый IP - его надо ручками прописывать.

Можно сделать скрипт, который будет все это сам прописывать. НО ! У меня нет тупо всех пулов IP билайна, которые он может выдать....

А там этих пулов как грязи. Можно, конечно, найти в тырнете и ручками прописывать - но это капец как долго и лень :)

Может, у кого есть готовый списочек и он готов поделиться ? Я в свою очередь готов поделиться конфигом для лоад балансинга PPPoE+L2TP от билайна, рабочим.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Hell0ver a tp.inernet.beeline.ru так и не научилась прошивка понимать?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Нужны IP

Для лоад балансинга :(

Изменено пользователем Hell0ver

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Кажется, нашел...Случайно...Вообще жесть.

Может, кому надо :

31.13.144.0-31.13.145.255
31.13.146.0-31.13.147.255
31.13.148.0-31.13.151.255
37.9.240.0-37.9.243.255
37.9.244.0-37.9.244.255
37.9.245.0-37.9.245.255
37.9.247.0-37.9.247.255
46.16.96.0-46.16.103.255
46.250.52.0-46.250.55.255
62.231.7.208-62.231.7.223
83.220.224.0-83.220.224.255
83.220.225.0-83.220.225.255
83.220.226.0-83.220.226.255
83.220.227.0-83.220.227.255
83.220.232.0-83.220.235.255
83.220.236.0-83.220.239.255
83.220.240.0-83.220.255.255
85.115.234.0-85.115.235.255
85.115.236.0-85.115.239.255
85.115.243.0-85.115.243.255
85.115.246.0-85.115.246.255
85.115.248.0-85.115.248.255
85.115.249.0-85.115.249.255
85.115.252.0-85.115.255.255
89.113.0.0-89.113.3.255
89.113.4.0-89.113.7.255
89.113.8.0-89.113.11.255
89.113.12.0-89.113.15.255
194.186.221.0-194.186.221.255
217.118.64.0-217.118.64.255
217.118.65.0-217.118.65.255
217.118.66.0-217.118.66.255
217.118.68.0-217.118.71.255
217.118.72.0-217.118.75.255
217.118.76.0-217.118.76.255
217.118.77.0-217.118.77.255
217.118.78.0-217.118.78.255
217.118.79.0-217.118.79.255
217.118.81.0-217.118.81.255
217.118.82.0-217.118.82.255
217.118.83.0-217.118.83.255
217.118.84.0-217.118.84.255
217.118.85.0-217.118.85.255
217.118.86.0-217.118.86.255
217.118.87.0-217.118.87.255
217.118.88.0-217.118.88.255
217.118.89.0-217.118.89.255
217.118.90.0-217.118.90.255
217.118.91.0-217.118.91.255
217.118.92.0-217.118.92.255
217.118.93.0-217.118.93.255
217.118.95.0-217.118.95.255
 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Еще немного IP

2.21.7.0-2.21.7.255
2.21.8.0-2.21.8.255
81.211.0.0-81.211.127.255
2.95.0.0-2.95.255.255
37.146.32.0-37.146.63.255
37.146.120.0-37.146.127.255
37.146.128.0-37.146.143.255
37.146.144.0-37.146.159.255
37.146.208.0-37.146.223.255
37.146.224.0-37.146.239.255
37.147.32.0-37.147.63.255
37.147.64.0-37.147.95.255
37.147.176.0-37.147.179.255
37.147.180.0-37.147.183.255
62.105.128.0-62.105.159.255
62.141.64.0-62.141.127.255
62.231.0.0-62.231.31.255
77.41.142.0-77.41.143.255
77.41.144.0-77.41.159.255
77.41.160.0-77.41.191.255
78.107.56.0-78.107.56.255
78.107.67.0-78.107.67.255
78.107.124.0-78.107.124.255
78.159.239.0-78.159.239.255
79.104.0.0-79.104.127.255
79.104.192.0-79.104.223.255
81.9.12.0-81.9.15.255
82.142.128.0-82.142.191.255
83.102.160.0-83.102.160.255
85.21.54.0-85.21.54.255
85.21.223.0-85.21.223.255
87.229.142.0-87.229.143.255
87.229.144.0-87.229.145.255
87.229.176.0-87.229.183.255
87.229.186.0-87.229.187.255
87.229.192.0-87.229.199.255
87.229.204.0-87.229.207.255
87.229.208.0-87.229.223.255
87.229.224.0-87.229.255.255
91.234.116.0-91.234.116.255
91.234.117.0-91.234.117.255
91.234.118.0-91.234.119.255
95.30.0.0-95.30.255.255
95.31.35.0-95.31.35.255
95.31.50.0-95.31.50.255
95.31.56.0-95.31.63.255
95.31.104.0-95.31.104.255
95.31.118.0-95.31.119.255
95.31.198.0-95.31.198.255
95.31.199.0-95.31.199.255
128.70.0.0-128.70.63.255
128.70.64.0-128.70.127.255
128.70.160.0-128.70.191.255
128.70.224.0-128.70.255.255
128.71.0.0-128.71.255.255
128.74.0.0-128.74.15.255
128.74.16.0-128.74.31.255
128.74.96.0-128.74.127.255
128.74.128.0-128.74.143.255
128.74.168.0-128.74.175.255
128.74.176.0-128.74.191.255
128.74.224.0-128.74.239.255
128.74.248.0-128.74.251.255
128.74.252.0-128.74.255.255
128.75.192.0-128.75.223.255
128.75.224.0-128.75.255.255
141.101.217.0-141.101.217.255
141.101.218.0-141.101.219.255
194.67.0.0-194.67.63.255
194.85.116.0-194.85.116.255
194.85.128.0-194.85.159.255
194.154.64.0-194.154.95.255
194.186.0.0-194.186.255.255
195.16.32.0-195.16.63.255
195.46.160.0-195.46.191.255
195.68.128.0-195.68.191.255
195.190.96.0-195.190.127.255
195.218.128.0-195.218.255.255
195.222.160.0-195.222.191.255
195.239.0.0-195.239.255.255
212.44.128.0-212.44.159.255
212.46.192.0-212.46.255.255
212.119.192.0-212.119.255.255
213.33.128.0-213.33.255.255
213.132.76.0-213.132.76.255
213.132.84.32-213.132.84.63
213.221.0.0-213.221.63.255
139.181.33.0-139.181.33.255
 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Доброго времени суток.

Входные данные:

1. Тариф 365 мегабит

2. Mikrotik Hap AC

Проблема: Не устанавливается линк на 1Gbps с обрудованием билайна. Только 100Mbit.

         name: ether1
         status: link-ok
         auto-negotiation: done
         rate: 100Mbps
         full-duplex: yes
         tx-flow-control: no
         rx-flow-control: no
         advertising: 100M-half,100M-full
  link-partner-advertising: 10M-half,10M-full,100M-half,100M-full
 

 

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Что-то не могу отредактировать пост. Сорян за дубль.

Доброго времени суток.

Входные данные:

1. Тариф 365 мегабит (0891019358)

2. Mikrotik Hap AC

Проблема: Не устанавливается линк на 1Gbps с обрудованием билайна. Только 100Mbit.

Ждал 10 минут дозвониться в саппорт - плюнул и пишу сюда. Сможет кто проверить? Через тех. поддержку в прошлый раз ушло 3е суток, чтобы пришел монтажник и установил что меня перевоткнули в порт на 100Mbit.

На всякий сллучай - вот обжимка кабеля которая идет от Beeline: https://1drv.ms/i/s!Aq9NTBUu6q1zkt57OY6qc1sLGpR_sA

Цитировать

         name: ether1
         status: link-ok
         auto-negotiation: done
         rate: 100Mbps
         full-duplex: yes
         tx-flow-control: no
         rx-flow-control: no
         advertising: 100M-half,100M-full
  link-partner-advertising: 10M-half,10M-full,100M-half,100M-full


 

Цитировать

0 R  name="ether1" default-name="ether1" mtu=1500 l2mtu=1598 
      mac-address=64:D1:54:19:FD:78 orig-mac-address=64:D1:54:19:FD:78 
      arp=enabled arp-timeout=auto loop-protect=default loop-protect-status=off 
      loop-protect-send-interval=5s loop-protect-disable-time=5m 
      auto-negotiation=yes advertise=100M-half,100M-full,1000M-half,1000M-full 
      full-duplex=yes tx-flow-control=off rx-flow-control=off speed=1Gbps 
      master-port=none bandwidth=unlimited/unlimited switch=switch1 
      poe-out=auto-on poe-priority=10 

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@k6conceptменя тоже ранее переключили из гигабитного порта в сотку в билайновском коммутаторе. в итоге я плюнул и подключился к другому провайдеру. проверить что с портом в провуайдерском коммутаторе сможет только тех.поддержка. ее тут нет :)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Доброго всем дня!

Может, кто подскажет, - это у меня в логах разрывы соединения?

МикроЛоги.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас