Mobile

Проблема с роутером ASUS RT-G32

Рекомендованные сообщения

Сегодня наш дорогой провайдер изменил настройки интернета, сделав ненужным использование значка Билайн на рабочем столе для входа в интернет. Так вот, после новых настроек у меня перестал работать роутер. Т.е. вообще перестал. Втыкаю сетевой кабель в роутер, патч-корд из роутера - в системный блок, открываю браузер, пишу в адресной строке 192.168.1.1 и ничего, как будто я вообще кабели не втыкал. Раньше мой роутер вообще сам через какое-то время настраивался, хотя иногда чтобы не ждать приходилось настраивать и самому. Но теперь я даже в настройки зайти не могу. И что теперь делать? Перезагружал и сбрасывал настройки рутера бессчётное количество раз.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Mobile,по всей видимости у вас произошла вебавтоизация по протоколу IPoE?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Mobile,а при чём здесь провайдер?:blink:

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Mobile,по всей видимости у вас произошла вебавтоизация по протоколу IPoE?

Если бы я знал, что это... ) Именно сегодня при попытке зайти в инет мне "предложили" пройти процедуру авторизации на сайте билайн, после чего якобы в течение 10 минут должны были примениться новые настройки интернета, вся новизна которых заключалась в том, что теперь не надо использовать значок билайна на рабочем столе для входа в инет. Который я итак НЕ ИСПОЛЬЗОВАЛ. Роутер же! Но без этой авторизации инет не работал, с роутером она не проканывала, поэтому я его выключил, сделал что надо, кстати вместо 10 минут настройки применялись 30, мда, и после этого произошла вся эта хрень. =( Изменено пользователем Mobile

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Mobile, а Вы в роутере "Динамический IP (Dynamic IP)" тип подключения то выбрали?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@allexx1980, @Mobile пишет:

 

Так вот, после новых настроек у меня перестал работать роутер. Т.е. вообще перестал. Втыкаю сетевой кабель в роутер, патч-корд из роутера - в системный блок, открываю браузер, пишу в адресной строке 192.168.1.1 и ничего, как будто я вообще кабели не втыкал.

Т.е. провайдер здесь вообще не при делах.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ну значит сбросить полностью роутер и попробовать заново

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У ASUS есть тулза, которая позволяет перепрошить роутер, доступ к интерфейсу которого отсутствует.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Всё, я разобрался, тему можно закрывать.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Гость
Эта тема закрыта для публикации сообщений.