Tsess

Билайн SmartBox One

Рекомендованные сообщения

13.02.2016 в 04:53, inxx сказал:

Я так и не понял,стоит ли брать этот роутер....В меня старенький Асус больше десятки не поднимает,а родная скорость 50....Этот то будет работать за стенкой?

Не бери, не стоит он этих денег

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

В коллцентре уверяют что данный роутер можно настроить как репитор. И отправляют на форум. 

На форуме пишут, что нельзя настроить))))

Билайн, что с тобой стало?!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

как у Smart box one получить расширенные настройки? Все таки можно как репитор его настроить? есть у кого опыт?

Или только через 5-10 лет смогут сделать новую прошивку.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
03.03.2019 в 18:23, Алексей Александрович Б сказал:

как у Smart box one получить расширенные настройки? Все таки можно как репитор его настроить? есть у кого опыт?

Где-то на первых страницах уже писали (и я тоже). Поищите сообщения про "SuperUser".

Там много в якого появляется, но про репитерне помню уже.

Никто не станет писать прошивки под это чудо техники, у которого ни мозгов, ни памяти. Хотя, под какой-то релиз где-то видел - то-ли здесь, то-ли на форуме ixbt. 

  • Like 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Добрый день! Не оставляю надежду в отношении Philips Hue умный свет. Что нужно сделать чтобы он заработал через роутер Билайн Смарт Бокс? Пробовали отелючить Firewall с выдергиванием из розетки, ничего не меняется. В другой квратире роутер Ростелекома все видит, Билайн не видит:(( Что не так с Билайном?

Поддержка Филипс пишет: 

«This means the Hue app can't 'see' the Hue bridge properly due to something blocking it in the router. Could you check for any type of firewall, parental control, VPN, guest networks, etc. Anything that could, possibly, prevent this connection from happening»

Поддержка на форум отправила.

Изменено пользователем kompot2003

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@kompot2003, роутер вообще присваивает устройству IP-адрес (это от интернета и вообще от кабеля от провайдера никак не зависит: их можно вообще физически отключить)? Если присваивает, то дальше это моё сообщение не читайте: "не прокатило". Если не присваивает, то возможно, что в самой прошивке роутера забанен изготовитель этого подключаемого устройства (код изготовителя прописывается в первых (левых) 3-х из 6-ти байтах MAC-адреса устройства). Для проверки предположения о бане кода изготовителя попробуйте заменить (если это вообще возможно -- узнайте в руководстве на устройство или в его техподдержке) эти первые 3 байта MAC-адреса значением, взятым из MAC-адреса любой нормально подключаемой (с автоприсвоением роутером IP-адреса) к этому роутеру сетевой карты -- например, с сетевой карты Вашего компьютера. Забивать туда вообще любое ("от балды") значение не советую: там есть два бита, отвечающие за мультикаст, и взведение этих битов в единицу "чревато боком". Вообще говоря, известные на текущий момент соответствия этих 3-х первых байтов MAC-адреса фирме-изготовителю можно посмотреть в последней версии файла "manuf" после инсталляции снифера WireShark. Если изменение MAC-адреса устройства невозможно, то придётся воспользоваться данной ранее рекомендацией -- вбить IP-адрес устройства вручную (при этом крайне рекомендуется настроить роутер так, чтобы он не использовал для своего DHCP-сервера поддиапазон со статикой, из которого Вы вручную назначаете IP-адреса).

Если предположение о бане по коду изготовителя подтвердится, то требуйте от техподдержки роутера объяснения (кроме нечестной "конкурентной борьбы" китайских фирм друг с другом) такого бана.

Изменено пользователем Sergey Ozerov

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
48 минут назад, Sergey Ozerov сказал:

... возможно, что в самой прошивке роутера забанен изготовитель этого подключаемого устройства (код изготовителя прописывается в первых (левых) 3-х из 6-ти байтах MAC-адреса устройства)... 

Очень сомневаюсь, чтобы роутер фильтровал MAC адреса. 

2 часа назад, kompot2003 сказал:

Пробовали отелючить Firewall с выдергиванием из розетки, ничего не меняется. В другой квратире роутер Ростелекома все видит, Билайн не видит:(( Что не так с Билайном?

Проверьте в личном кабинете Билайн (на сайте) состояние защиты. Она может блокировать некоторые пакеты.

И да, проверьте, выдаёт ли роутер адекватный IP вашему устройству?

Возможно, ограничено максимальное количество подключаемых устройств. Или кто-то включил допуск по MAC из вашего списка. 

Если настраивали горе специалисты, там может быть что угодно.

Устройство работает через "облако" или напрямую? Если напрямую, надо настроить проброс портов.

Изменено пользователем StrannikM

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
38 минут назад, StrannikM сказал:

Очень сомневаюсь, чтобы роутер фильтровал MAC адреса.

Судя по описанному здесь, очень похоже на то, что DHCP-сервер роутера не присваивает IP-адрес устройству: у двух разных человек, не имеющих между собой ничего общего, кроме одной и той же модели (прошивки?) роутера -- одна и та же проблема. Так что проверить факт фильтрации по MAC-адресу (по коду изготовителя в MAC-адресе) не помешает: "попытка -- не пытка"...

Изменено пользователем Sergey Ozerov

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
5 часов назад, Sergey Ozerov сказал:

у двух разных человек

Не не, это два человека из одной квартиры:))

IP не присваивается (согласно приложению Fing)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
13 часов назад, kompot2003 сказал:

IP не присваивается (согласно приложению Fing)

Ни разу не пользовался этим приложением.

Зайдите в настройки роутера. А там либо карта сети, либо Расширенные настройки –> Информация –> DHCP. Посмотрите, что сам роутер пишет.

И за одно проверьте настройки размера пула DHCP, и шифрования. 

Изменено пользователем StrannikM

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
09.03.2019 в 10:38, StrannikM сказал:

Где-то на первых страницах уже писали (и я тоже). Поищите сообщения про "SuperUser".

Там много в якого появляется, но про репитерне помню уже.

Никто не станет писать прошивки под это чудо техники, у которого ни мозгов, ни памяти. Хотя, под какой-то релиз где-то видел - то-ли здесь, то-ли на форуме ixbt

Благодарю, добрый человек

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ну вот. Началось. И как-то странно…

Сначала стал отваливаться интернет. Минимкм — раз каждый вечер. И не всегда появлялся после перезапуска роутера. Замаялся лазать к розетке. Потом выяснилось, что это у Билайн-а где-то на линии оборудование глючило. Прследний раз сутки ковырялись. Вроде сделали… на какое-то время.

Но когда всё вроде бы утряслось, обнаружил, что пропал диапазон 5 GHz. Перезапускал, сбрасывал настройки, отключал-включал WiFi… Один раз вроде промелькнул и опять пропал. Хотя, сам роутер показывает, что 5 GHz работает.

И такое впечатление, что роутер вообще не всегда при включении до конца запускается. Иногда пропадает индикация Ethernet. Иногда вроде бы сам перезагружается.

Первое, что пришло в голову — за три года высохли конденсаторы. Проверил питание под нагрузкой. Стабильное, пульсаций нет.

Нужен совет. Можно его как-то уконтропупить? Или пора за новым роутером бежать?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Спустя неделю...

Вроде, соединение (на линии) больше не пропадало.

Однако, роутер точно сам иногда перезагружается. То раз за вечер, то каждые полчаса.

WiFi 5 ГГц пропал окончательно.

Сегодня сбросил настройки на заводские. Потом настроил заново вручную.

Перезагрузок пока не было.

А вот WiFi 5 ГГц так и не появился. Хотя, роутер показывает, что исправен. Неужели усилитель сдох?..

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Не открываются порты на данном роутере, в настройках роутера вроде все правильно вписываю. Оператор направил сюда, что делать?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Draco-Zero, если подключить напрямую (без роутера) -- порты открыты? Если и при прямом подключении закрыты, то настраивать проброс портов через роутер бессмысленно.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
1 минуту назад, Sergey Ozerov сказал:

@Draco-Zero, если подключить напрямую (без роутера) -- порты открыты? Если и при прямом подключении закрыты, то настраивать проброс портов через роутер бессмысленно.

Проверить напрямую нет возможности, с чем может быть связано, то что порты не открываются?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Может быть связано с тем, что Вы сидите за CGNAT провайдера. В этом случае порты будут закрыты вне зависимости от настроек роутера, и открыть их невозможно, кроме как подключением услуги предоставления статического реального IP-адреса.

...Кстати, насколько мне известно, весь Питер именно за CGNAT и сидит...

Изменено пользователем Sergey Ozerov
  • Like 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
6 минут назад, Sergey Ozerov сказал:

...Кстати, насколько мне известно, весь Питер именно за CGNAT и сидит...

Как раз там я и живу... Спасибо за подробный ответ, видимо буду покупать статический.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
27.10.2019 в 18:54, StrannikM сказал:

Спустя неделю...

Вроде, соединение (на линии) больше не пропадало.

Продолжаем кувыркаться…

И ещё спустя три недели…

В выходные решил заняться вплотную. 4 дня ковырялся.

Снял роутер с полки, полный сброс и настройка вручную — заработал как положено: после включения без перезагрузок до 3 часов, и 5 ГГц нашёлся. Подключен только ноутбук проводом и смартфон пр WiFi. Билайн тянуть из шкафа не стал.

Переставил обратно в шкаф, подключил кабели. Сразу после включения раз пять перезагрузился и кое как заработал. 5 ГГц сначала промелькнул, потом пропал. Какое-то время работал. Иногда перезагружался.

Опять вытащил на стол — работает. Ставлю в шкаф — колбасит.

Позавчера вечером, перед сном обнаружил, что на ТВ зависла картинка. Разбираться не стал, выключил ТВ (приставки лстались включенными). Утором висел тот же кадр. WiFi работал, и даже появился 5 ГГц. Но интернета небыло. Зашёл в настройки роутера со смартфона — показывает, что соединение с Билайн есть. Индикатор WAN часто мерцает. Поддержка ответила, что видят роутер и никаких проблем нет. Но мне уже надо было бежать. Вечером вернувшись, включил ТВ — работает как положено. Интернет есть, 5 ГГц есть. Я обрадовался. Примерно через час роутер опять перезагрузился. 5 ГГц пропал. «Первая линия обороны» поддержки сказала, что в логах всё хорошо и ращ сейсас всё работает, то и разбираться не с чем. На специалиста не переключила. Зато стала убеждать меня, что без кабеля Билайн роутер вообще не может работать. Ещё одна жертва ЕГЭ.В общем, больше за вечер перезагрузок и сбоев не заметил, и утром всё работало, кроме 5 ГГц.

Я никак не могу понять. Почему колбасить начинает только при подключенном кабеле Билайн? То ли от того, что у роутера работа появляется, а на столе он бездельничал? То ли от того, что от Билайн приходят какие-то команды или настройки? Может быть, это «подарочек» от уволенного сисадмина? 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Добрый день проблема такая вечера 12 марта светодиод этого роутера стал гореть оранжевым постоянно,для этого роутера это ненормально должен быть белым светоиод, проблема появилась в играх по сети то есть пинг очень сильно вырос, замерил скорость 80-90мб/с до этого хз какая была но пинг вырос значит какой-то сбой, обновление прошивки не помогло

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Не нашел темы про Smart Box Giga, новая не создается, кто имеет опыт проброса портов в этом чуде или программ на примере utorent voip, буду блогодарен.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

да и телевидение на нем периодически HD каналы мерзнут, есть вообще решение?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

и как бороться с падением скорости до 10 мегабит и пингами по 200 за 5-6 часов работы, перезагрузка помогает через раз, логи как чистить? вообще по нему ни чего не нашел

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
14.11.2019 в 07:42, StrannikM сказал:

Продолжаем кувыркаться

Ради прикола, подключил другой блок питания. И проблема рассосалась.

Как выяснилось, пока роутер лежит на столе, он потребляет относительно небольшой ток, и проблем не возникает. Приборы покащывают стабильное питание. Когда подключаю кабель Билайн, ток увеливается, и полудохлый БП начинает уже плясать 6…14V. Но там на полочке произвести измерения невозможно.

С тех пор прошло полтора месяца. Сбоев больше небыло.

Билайн отказался признать свою вину в том, что причиной выхода из сироя БП были частые отключения-включения.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
14.03.2020 в 02:01, Mybee сказал:

вечера 12 марта светодиод этого роутера стал гореть оранжевым постоянно,для этого роутера это ненормально должен быть белым светоиод, проблема появилась в играх по сети то есть пинг очень сильно вырос, замерил скорость 80-90мб/с до этого хз какая была но пинг вырос значит какой-то сбой, обновление прошивки не помогло

Где-то на прошлой неделе в 21:30 понадобилось перезагрузить роутер. Интернет пропал, ТВ работает. Индикатор оранжевый. Браузер выкидывает на страничку Билайн «что-то пошло не так».

Первая линия обороны поддержки ничего не нашла и переключила на инженера.

Инженер сообщила, что Билайн в моём городе переходит с L2TP на IPoE. В связи с этим поменяли настройки сервера. А роутер по прежнему долбится по L2TP. Ну и ничено не получается. По идее, должно было само разрулиться, но что-то на сервере не допилили. Будут дальше разбираться. А пока вернула меня на L2TP.

Индикатор оранжевый, пока нет соединения. Когда соединение появляется, становится синим. А через 1-2 минуты гаснет. Так было с самого начала.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
16.03.2020 в 06:34, StrannikM сказал:

Где-то на прошлой неделе в 21:30 понадобилось перезагрузить роутер. Интернет пропал, ТВ работает. Индикатор оранжевый. Браузер выкидывает на страничку Билайн «что-то пошло не так».

Первая линия обороны поддержки ничего не нашла и переключила на инженера.

Инженер сообщила, что Билайн в моём городе переходит с L2TP на IPoE. В связи с этим поменяли настройки сервера. А роутер по прежнему долбится по L2TP. Ну и ничено не получается. По идее, должно было само разрулиться, но что-то на сервере не допилили. Будут дальше разбираться. А пока вернула меня на L2TP.

Индикатор оранжевый, пока нет соединения. Когда соединение появляется, становится синим. А через 1-2 минуты гаснет. Так было с самого начала.

Но нормально работает или вообще не работает?у меня все норм (но в играх по сети беда)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня тут тоже было. Перестал работать интернет. Все пересмотрел. Оказалось дело не в роутере было. Звоню в поддержку. Пока первый уровень не пройдешь дальше не пустят. И вот первый уровень пройден. И оказалось что со стороны провайдера сессия зависла. Вот такие косяки тоже бывают. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Здравствуйте .Проблема в том что раньше интернет работал стабильно на компьютере через модем - кабель-системник . И вместе с ним икс бокс , телевизор и два телефона через WI-FI . Сегодня же интернет работает только на одном устройстве . Если подключится на телефоне интернет пропадет на компе и на оборот . Прошивка роутера не помогла , сброс к заводским настройкам тоже . На любом устройстве при попытки подключится к интернету не важно через кабель или WI-FI вылезает окно входа после чего 10 мин ожидания и интернет работает но только на этом устройстве а где был подключен ранее отключится . В тех поддержке поговорить с человеком нет возможности . Все номера перепробовал у робота нет вариантов выйти на мастера или любого человека . В офисах тоже мягко говоря посылают . Помогите пожалуйста решить проблему . В роутер тоже кстати не заходит пока не сбросишь настройки до заводских . 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
10 минут назад, PiwiK сказал:

Здравствуйте .Проблема в том что раньше интернет работал стабильно на компьютере через модем - кабель-системник . И вместе с ним икс бокс , телевизор и два телефона через WI-FI . Сегодня же интернет работает только на одном устройстве . Если подключится на телефоне интернет пропадет на компе и на оборот . Прошивка роутера не помогла , сброс к заводским настройкам тоже . На любом устройстве при попытки подключится к интернету не важно через кабель или WI-FI вылезает окно входа после чего 10 мин ожидания и интернет работает но только на этом устройстве а где был подключен ранее отключится . В тех поддержке поговорить с человеком нет возможности . Все номера перепробовал у робота нет вариантов выйти на мастера или любого человека . В офисах тоже мягко говоря посылают . Помогите пожалуйста решить проблему . В роутер тоже кстати не заходит пока не сбросишь настройки до заводских . 

Несите роутер в салон и смело грохните им по башке того, кто вас послал. Судя по симптопам у вас он "безпятиминутсовсемсдох".

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
57 минут назад, PiwiK сказал:

Здравствуйте .Проблема в том что раньше интернет работал стабильно на компьютере через модем - кабель-системник . И вместе с ним икс бокс , телевизор и два телефона через WI-FI . Сегодня же интернет работает только на одном устройстве . Если подключится на телефоне интернет пропадет на компе и на оборот . Прошивка роутера не помогла , сброс к заводским настройкам тоже . На любом устройстве при попытки подключится к интернету не важно через кабель или WI-FI вылезает окно входа после чего 10 мин ожидания и интернет работает но только на этом устройстве а где был подключен ранее отключится . В тех поддержке поговорить с человеком нет возможности . Все номера перепробовал у робота нет вариантов выйти на мастера или любого человека . В офисах тоже мягко говоря посылают . Помогите пожалуйста решить проблему . В роутер тоже кстати не заходит пока не сбросишь настройки до заводских . 

Похоже, что Вы неправильно настраиваете роутер.

У роутера есть несколько режимов работы - какой режим выбираете Вы при настройке?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас