Tsess

Билайн SmartBox One

155 сообщений в этой теме

Ну, как показала практика, нифига не потолок. У меня доходило до 65 мбит, когда я стоял вплотную к роутеру. В лучшие времена, так сказать.

Сейчас вообще выше 28 мегабит не поднимается, даже если рядом с роутером стоять.

И вот что, кстати, непонятно - по торренту скорость сейчас доходит до 6 мегабайт, несмотря на то, что спидтест показывает 28 мегабит. Парадокс прям)

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
On 27.03.2017 at 23:56, axelrage89 писал:

Ну, как показала практика, нифига не потолок. У меня доходило до 65 мбит, когда я стоял вплотную к роутеру. В лучшие времена, так сказать.

Сейчас вообще выше 28 мегабит не поднимается, даже если рядом с роутером стоять.

И вот что, кстати, непонятно - по торренту скорость сейчас доходит до 6 мегабайт, несмотря на то, что спидтест показывает 28 мегабит. Парадокс прям)

Торрент и спидтест далеко не показатель, в спидтесте проверяйте выбранный сервер, он должен быть в Вашем городе. Или проверьте скорость в диспетчере задач, открыв раздел сеть и поставив на загрузку несколько файлов с зеркала yandex, в диспетчере отобразится загрузка сети в процентах, проценты = мегабиты, 50% = 50 мегабит.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Добрый день!

Стоит сей девайс и работает уже очень давно, но захотелось подкрутить кое-какие настройки и полез к нему в интерфейс. Но бац и не открывается "Соединение сброшено". Перезагрузка не помогает. Сбрасывать настройки на дефолт не хотелось бы, не факт что заработает и по сути превратится в кирпич. Что делать с ним нести на замену?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@BrainFair это по проводу сбрасывает или по вайфай?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
16 часа назад, BrainFair писал:

Добрый день!

Стоит сей девайс и работает уже очень давно, но захотелось подкрутить кое-какие настройки и полез к нему в интерфейс. Но бац и не открывается "Соединение сброшено". Перезагрузка не помогает. Сбрасывать настройки на дефолт не хотелось бы, не факт что заработает и по сути превратится в кирпич. Что делать с ним нести на замену?

Логин подскажите, попробую удалённо посмотреть, что с роутером.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Зарегистрироваться на нашем форуме.


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now