Рекомендованные сообщения

Извините если мой вопрос задавался, но где узнать подключен ли мой район к ипое. Район Нагорный г. Москва и если да, то мне наверно стоит уже не подключается через л2тп? Спасибо.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Извините если мой вопрос задавался, но где узнать подключен ли мой район к ипое. Район Нагорный г. Москва и если да, то мне наверно стоит уже не подключается через л2тп? Спасибо.

Компания Билайн запустила сети IPoE в различных городах (список на 30.09.2015):

г. Москва (за исключением нескольких районов)

 

Так что скорее всего район переведен, стоит попробовать.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

посмотрите по абоненту 0892826697 smartbox pro подключен по l2tp или ipoe

и у меня падение скорости у меня тариф промо за 500 рублей 100 мегабит но по факту 85 - 90 мегабит вызывал мастера мастер сказал то у меня все ок что это непонятно откуда ноги ростут у данного падения скорости

скажите пользуюсь через сетевые розетки 5 категории поможет ли решить проблемму если я в эти розетки вставлю за место кабеля 5 категории 6 категории

Изменено пользователем констанитин

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@констанитин, если в роутере видите локальный адрес не типа 10, или 100, а какой нибудь 2.92, 95.81, и т.п., значит авторизованы по IPoE.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Извините если мой вопрос задавался, но где узнать подключен ли мой район к ипое. Район Нагорный г. Москва и если да, то мне наверно стоит уже не подключается через л2тп? Спасибо.

 

На первой странице под спойлером спрятан список районов smile.gif Нагорный среди них

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Прочитайте сообщение еще раз. Я не только с приставки смотрю, но и с компа.

А вот зачем прокси, когда в Openwrt очень легко сделать выделенный порт?

 

Я смотрю всеми возможными способами и проблем не имею.

вопрос был по приставке работающей через прокси,плееры на компе и всякие там udpxy подождут.если бы роутер у меня стоял рядом с приставкой не вопрос,а так я подключаюсь через powerline адаптеры,да собственно решение было найдено (спасибо Google)не знаю только выкладывать его на форуме или нет.

Таки действительно был баг в OpenWRT. Недавно исправили в trunk-е и в CC:

http://git.openwrt.org/?p=15.05/openwrt.git;a=commitdiff;h=f2bfb950e2f4a9770b7f42ca05993f71ecc0cfd1;hp=d29b9674df2bea7868cf3e7a6af215bdb2f876ef

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@констанитин, если в роутере видите локальный адрес не типа 10, или 100, а какой нибудь 2.92, 95.81, и т.п., значит авторизованы по IPoE.

скажите где смотреть какая у подсеть и где смотреть для смартбокс про

для внутренней сети у меня стандартно 255.255.255.0 стандартно по умолчанию и для внутренней сети у меня фиксированный айпишник

Изменено пользователем констанитин

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@usercorbina2006,тем не менее у вас 100я подсеть - пробуйте IPoE ;) .

У нас аренда в 10 подсети даётся на 2 недели. Означает ли это, что даже если изменятся настройки сети, роутер получит 100 адрес только по истечении срока аренды или при перезагрузке?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

После перехода на IPOE приставке присваивается IP - 100.xxx.xxx.xxx

И поэтому через приложение пульт неполучается подключатся

раньше было через 192.168.x.x

И все подключалось

Сейчас так

V2VnpL6tGkLN2v.png

1A5b1xLiwbO5rE.png

Изменено пользователем aastrakhan30r

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Kote71, Он получит новые маршруты только тогда,когда будет renew :)

Иными словами либо протухнет аренда, либо перезагрузка.

Но может случиться и так, что вы никогда не получите 100 адрес, и тогда придется через техподдержку чинить)))

 

@aastrakhan30r, уберите бридж для приставки, и все заработает.

Я убрал, и моя приставка геотаргингом автоматически отправилась в Москву, ибо 100.100.*.* только там :lol:

Но после этого, отлик стал гораздо длиннее, задержки при переключении каналов тоже. :(

 

@констанитин, на вкладке "Расширенные настройки" найдите dhcp-интерфейс. Если увидите в поле "ip-адрес" адреса внешней сети 78.106 и т.п., значит вы в IPoE. Если видите адрес типа 100.*.*.*, то значит вы "почти" в ipoe.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

В роутере smartbox надо вводить логин и пароль или теперь только на login.beeline.ru?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

В роутере smartbox надо вводить логин и пароль или теперь только на login.beeline.ru?

Нет, только на странице авторизациии

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Какие нибудь настройки нужно сделать в smartbox после сброса для подключения по ipoe?

Изменено пользователем Widest

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Widest, достаточно в логине/пароле поменять что-то, чтобы vpn "сломалось".

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Kote71, Он получит новые маршруты только тогда,когда будет renew :)

Иными словами либо протухнет аренда, либо перезагрузка.

Но может случиться и так, что вы никогда не получите 100 адрес, и тогда придется через техподдержку чинить)))

 

@aastrakhan30r, уберите бридж для приставки, и все заработает.

Я убрал, и моя приставка геотаргингом автоматически отправилась в Москву, ибо 100.100.*.* только там :lol:

Но после этого, отлик стал гораздо длиннее, задержки при переключении каналов тоже. :(

 

@констанитин, на вкладке "Расширенные настройки" найдите dhcp-интерфейс. Если увидите в поле "ip-адрес" адреса внешней сети 78.106 и т.п., значит вы в IPoE. Если видите адрес типа 100.*.*.*, то значит вы "почти" в ipoe.

Бридж = NAT? Убрал, инет вырубился и 15 мин не включался, вернул норм все

IGMP убрал ниче не изменилось

Что убирать?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

:facepalm:

@Tsess, взялись помогать так не бросайте человека с вопросами предисловия на неопределенное время...

Или не беритесь тогда если не знаете "что еще удалять?"

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Добрый вечер!Вчера перевели Жулебино на IPOE, я настроил роутер, прошел вэб авторизацию, через 10 минут интернет заработал. Сегодня пришел с работы - тишина, интернета нет. Пускает только в личный кабинет. Попробовал через L2TP - то же самое. В итоге вспомнил про способ со сменой пороля - инет заработал на L2TP, на IPOE отказывается. Могли отключить соединение через IPOE или нужно капаться в своем оборудовании. 0896005099 Жулебино

 

P.S. Аренда DHCP на час стала, вчера на 10 минут.

 

В данный момент при подключении через L2TP выдает такие IP, я так понимаю, что IPOE отключили

IPv4-адрес WAN: 89.178.173.51

IPv4-адрес MAN: 10.188.222.134

Шлюз WAN: 85.21.0.255

Шлюз MAN: 10.188.222.1

Изменено пользователем t180ep

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@ZenMate, вы сейчас про какого конкретно человека? Я не робот, чтобы наблюдать за всеми процессами на форуме 24/7/365. У меня тоже есть свои дела, помимо форума.

 

@t180ep, напишите в эту тему http://homenet.beeline.ru/index.php?showtopic=321053 чтобы support`еры глянули ваш свич. Или можете в реальном времени провести диагностику (или хотя бы получить комментарий) по данной проблеме по номеру 8 800 700 8000.

 

@aastrakhan30r, уберите бридж для приставки, и все заработает.

Я убрал, и моя приставка геотаргингом автоматически отправилась в Москву, ибо 100.100.*.* только там :lol:

Но после этого, отлик стал гораздо длиннее, задержки при переключении каналов тоже. :(

Бридж = NAT? Убрал, инет вырубился и 15 мин не включался, вернул норм все

IGMP убрал ниче не изменилось

Что убирать?

В настройках роутера убрать галочку с порта IPTV. В разных роутерах это по разному называется, но суть примерно одинаковая.

PS. в keenetic`ах в настройках подключения ISP убрать галку с порта, куда приставка воткнута.

Изменено пользователем Tsess

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Юго-восток Москвы, авторизация в IPoE прошла успешно по двум адресам, первая на Рязанке и вторая в Жулебино.

Скорость на линке как в первом случае поднялась до 95 мбит

 

dAXg6OV.png

 

По ходу возник вопрос к специалистам Билайн: на роутере выставлен динамический ай пи вместо, но полученный детектируется как статический

 

7wEfKHZ.png

 

Это нормально?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Юго-восток Москвы, авторизация в IPoE прошла успешно по двум адресам, первая на Рязанке и вторая в Жулебино.

Скорость на линке как в первом случае поднялась до 95 мбит

 

 

 

По ходу возник вопрос к специалистам Билайн: на роутере выставлен динамический ай пи вместо, но полученный детектируется как статический

 

 

 

Это нормально?

 

А Вы сегодня в Жулебино авторизацию проходили? Я вчера прошел, а сегодня IPOE отвалилось.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

А Вы сегодня в Жулебино авторизацию проходили? Я вчера прошел, а сегодня IPOE отвалилось.

Да, с утра перевели квартиру сестры на IPoE сеть в Жулебино, говорит ничего не отваливалось, работает.

Может у вас домовой свитч отвалился вместе с IPoE? В поддержке что говорят?

п.с. на Рязанке тоже все работает без сбоев и давно, пишу со своей квартиры.

Изменено пользователем southeast

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

всем доброй ночи! После перехода на IPoE (Химки, роутер - ASUS RT-AC66U) возникают некоторые проблемы: периодически обрывается соединение с сообщениями типа "ERR_CoNNECTION_RESET", торрент на отдачу не работает, тот же пресловутый спидтест скорость отдачи не показывает, страницы в браузере стали открываться заметно медленнее, иногда при переходе по ссылкам соединение обрывается. Кто-то сталкивался? Ранее (при L2TP) такого не было

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
достаточно в логине/пароле поменять что-то, чтобы vpn "сломалось".

Это ведь на прошке только.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

А Вы сегодня в Жулебино авторизацию проходили? Я вчера прошел, а сегодня IPOE отвалилось.

Да, с утра перевели квартиру сестры на IPoE сеть в Жулебино, говорит ничего не отваливалось, работает.

Может у вас домовой свитч отвалился вместе с IPoE? В поддержке что говорят?

п.с. на Рязанке тоже все работает без сбоев и давно, пишу со своей квартиры.

L2TP работает без проблем. В поддержке сказали, что то типа: предписания на миграцию по вашему району нет, ждите когда вылезет страничка с вэб авторизацией. Только не понятно как она вылезет, если я вручную не поменяю в роутере тип подключения. И почему вчера все прекрасно работало по IPOE, а сегодня я получил 10 подсеть и IPOE отвалилось. Написал на форуме еще в поддержку, но я думаю проще расслабиться и дальше на L2TP сидеть.

 

Благо я на днях читал посты выше, как вернуться на L2TP путем смены пароля в личном кабинете, чтобы сбить подключение, так как сначала даже через L2TP не пускало в интернет, короче мне кажется это какой-то сбой.

 

southeast, а у Вас, если не секрет, в личном кабинете написано L2PT подключение? Просто мне оператор сказал, что мол вот у вас написано L2PT, значит все верно.

 

Чето меня запаяло :D я такой :D

Изменено пользователем t180ep

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

А Вы сегодня в Жулебино авторизацию проходили? Я вчера прошел, а сегодня IPOE отвалилось.

Да, с утра перевели квартиру сестры на IPoE сеть в Жулебино, говорит ничего не отваливалось, работает.

Может у вас домовой свитч отвалился вместе с IPoE? В поддержке что говорят?

п.с. на Рязанке тоже все работает без сбоев и давно, пишу со своей квартиры.

И почему вчера все прекрасно работало по IPOE, а сегодня я получил 10 подсеть и IPOE отвалилось.

Видимо, что-то пошло совсем не так.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

как многие заметили, -Жулебино

Увы, "что то пошло не так". Всем кто мигрировал вернули л2тп.

Изменено пользователем nlpet
  • Upvote 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@t180ep, Web выглянет только тогда, когда в роутере снова появится сотая сеть вместо 10.

 

@southeast, аналогичная картина определения типа протокола на wr741, тоже выглянул стат.айпи

Изменено пользователем ZenMate

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

как многие заметили, -Жулебино

Увы, "что то пошло не так". Всем кто мигрировал вернули л2тп.

 

Ненене я карэной Масквич :D

 

Просто интересно, а может быть проблема не в районе, а на уровне дома?

Изменено пользователем t180ep

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас