Рекомендованные сообщения

Вы бы лучше наладили чтобы вы видели в реальном времени когда у вас отваливается соединение между вашим оборудованием и клиентом а то когда вам говоришь что соединение отвалилось у вас данные устаревшие на несколько часов...

 

 

Не хочу ввязываться в дискуссию которая, рано или поздно, может перейти во флейм, но тем не менее попробую уточнить.

 

Что подразумевается под соединением между оборудованием оператора и клиентом? Физический линк, L2TP/IPoE соединение?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

После более зрелой проверки, работает не всегда.

Если что режте vendorclass.

Что значит не всегда? :) Верный способ проверить - это отключить dhcp-клиент на >10мин, чтобы протухла аренда на DHCP сервере, затем запустить его опять. Ну или поменять mac.

Вы еще писали, что проблема устранилась после ребута. Может у вас загрузка по PXE включена? :) В этом случае компьютер при загрузке посылает DHCP запрос и на сервере создаётся лиза. Пока лиза на сервере жива, dhcpcd получает адрес без проблем с любым vendorclass-ом.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Блин, реально уже всю Москву перевели, а Жулебино никак :D Даже не знаю, хорошо это или плохо :unsure:

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Это хорошо, в том плане, что не нужно никакого туннеля на маршрутизаторе или компьютере настраивать. Подключил шнурок. Ввел один раз логин-пароль. И все работает.

Сейчас только переключился на ipoe. И все работает, чем я пользуюсь. И интернет. И телефон. И телевизор в компьютере (vlc на линюксе).

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ну чтож...

Задержка что то очень высокая,пинг скачет прям...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Perusta,у вас 100 подсеть в данный момент, с которой как известно можно авторизоваться на IPoE.

 

спасибо!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ну чтож...

Задержка что то очень высокая,пинг скачет прям...

У меня тоже сегодня прыгает, хотя обычно ровный всегда.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ну вроде пашет. Вчера залогинился, читаю форум и тестирую. Скорость поднялась на 5 и 8 мбит

4688784412.png 4688762644.png

Спидтест вроде не глючит post-943750-071174400 1443056242_thumb.png В остальном всё как было, роут и компы не заметил чтоб быстрее заработали. Плохо что не информируете. Эсэмесок не было, когда заглючил интернет в поддержке отправили залогиниться на login.beeline.ru ну и вроде всё.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

+ Хорошевский район сегодня.

 

 

Снова опередили :)

 

+ Хорошевский, Сергиев Посад

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Можно пару вопросов по сабжу, кто в курсе?

1. Перешли на сабж, всё ок. Потом роутер был физически выключен надолго (а) неделя, б)месяц, в)пол-года), а потом снова на него было подано питание. Самостоятельное железо, такое как NAS, вебкамера, они через рутёр сами собой в сеть выйдут? Или нужно с компа снова авторизовать?

2. Тут уже писали о том, что можно из другого района Мск под тем же логином авторизоваться. Не вижу, кстати, здесь ничего страшного для абонента, если он хозяин обоих квартир и обе у него под контролем. Но на практике это проверяли? Работает одновременно?

Изменено пользователем D77S

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Можно пару вопросов по сабжу, кто в курсе?

1. Перешли на сабж, всё ок. Потом роутер был физически выключен надолго (а) неделя, б)месяц, в)пол-года), а потом снова на него было подано питание. Самостоятельное железо, такое как NAS, вебкамера, они через рутёр сами собой в сеть выйдут? Или нужно с компа снова авторизовать?

2. Тут уже писали о том, что можно из другого района Мск под тем же логином авторизоваться. Не вижу, кстати, здесь ничего страшного для абонента, если он хозяин обоих квартир и обе у него под контролем. Но на практике это проверяли? Работает одновременно?

 

1. не нужно, если устройство то же

2. одновременно нет

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Лучше вообще упростить жизнь, регистрируя контракт исключительно на абонента и его адрес регистрации (в паспорте), а не на место фактического подключения. А адрес фактического подключения определять на основе порта и только для целей безопасности и СОРМ.

Откуда бы ли не подключились, ответственность на том, на кого заключали договор. Ну и плюс условие не передавать никому свой логин и пароль.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Лучше вообще упростить жизнь, регистрируя контракт исключительно на абонента и его адрес регистрации (в паспорте), а не на место фактического подключения. А адрес фактического подключения определять на основе порта и только для целей безопасности и СОРМ.

Откуда бы ли не подключились, ответственность на том, на кого заключали договор. Ну и плюс условие не передавать никому свой логин и пароль.

У половины жителей Москвы адрес регистрации в паспорте может быть вообще в другом городе=)

  • Upvote 4

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Сегодня перестал работать интернет. Подключил кабель не через роутер, а напрямую к компу. Зашел на какой-то сайт, предложили пройти веб-авторизацию, прошел. Все работает при подключении напрямую, но по-прежнему не работает через роутер (dir-615). Сбросил настройки (после сброса по-умолчанию стоял DHCP), все равно не работает. Как быть?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Сегодня перестал работать интернет. Подключил кабель не через роутер, а напрямую к компу. Зашел на какой-то сайт, предложили пройти веб-авторизацию, прошел. Все работает при подключении напрямую, но по-прежнему не работает через роутер (dir-615). Сбросил настройки (после сброса по-умолчанию стоял DHCP), все равно не работает. Как быть?

 

сменить MAC адрес на роутере, страница авторизации откроется и через него

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Лучше вообще упростить жизнь, регистрируя контракт исключительно на абонента и его адрес регистрации (в паспорте), а не на место фактического подключения. А адрес фактического подключения определять на основе порта и только для целей безопасности и СОРМ.

Откуда бы ли не подключились, ответственность на том, на кого заключали договор. Ну и плюс условие не передавать никому свой логин и пароль.

У половины жителей Москвы адрес регистрации в паспорте может быть вообще в другом городе=)

Без разницы))

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Приветствую!

089-286-5119

Авторизация IPoE

Вкратце - после изменения моего static ip (по причине неcвоевременной оплаты), доменное имя нового static IP адреса не изменилось, очевидно сама запись осталась за старым хозяином.

Прошел месяц, завел заявку.

Что хочется - как раньше, мойлогин.static.corbina.ru

Изменено пользователем sukhodolsky

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@sukhodolsky,это вам письмом на internet@beeline.ru , здесь не решится.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Сегодня изменился адрес основного шдюза на 176.14.192.1 (ранее был 128.72.80.1) и соответственно внешний адрес изменился на 176.14.198.ххх, роутер при этом не ребутился, mac не менялся. Это нормальное явление?

И еще. Билайн, после перевода на IPoE, по факту увеличил скорость обратного канала до стабильных 98 Мбит/с, прямой канал при этом стабильно держится на 95 Мбит/с, не выше не ниже.

4692001920.png

Это нормальное явление или прямой тоже должен был подняться до 98 Мбит/с?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У нас в Туле появились косвенные признаки подготовки к переходу на IPoE. В локалке теперь защита от сканирования сети, полностью блокирует доступ при сканировании на одновременных 100 потоках. При 50 потоках вроде как не блокирует, но 80 и 8080 порты не видны. При этом хосты из своей подсети /21 хотя бы пингуются, в то время как остальной район и другие районы города вообще не видны.

Да и время аренды адреса странное. Если раньше всегда было 2 недели, то сейчас скачет, то 2 недели, то 1 час.

 

Раньше всего этого не было. Даже если не подготовка к переходу, то в любом случае улучшение безопасности, что очень радует. ;)

Изменено пользователем Kote71
  • Upvote 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Сегодня перестал работать интернет. Подключил кабель не через роутер, а напрямую к компу. Зашел на какой-то сайт, предложили пройти веб-авторизацию, прошел. Все работает при подключении напрямую, но по-прежнему не работает через роутер (dir-615). Сбросил настройки (после сброса по-умолчанию стоял DHCP), все равно не работает. Как быть?

 

В личном кабинете (Интернет/Управление услугами) сменить пароль. Авторизацию через браузер НЕ проходить. Вернуть на роутере все настройки для L2TP и указать новый пароль.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Сегодня перестал работать интернет. Подключил кабель не через роутер, а напрямую к компу. Зашел на какой-то сайт, предложили пройти веб-авторизацию, прошел. Все работает при подключении напрямую, но по-прежнему не работает через роутер (dir-615). Сбросил настройки (после сброса по-умолчанию стоял DHCP), все равно не работает. Как быть?

 

В личном кабинете (Интернет/Управление услугами) сменить пароль. Авторизацию через браузер НЕ проходить. Вернуть на роутере все настройки для L2TP и указать новый пароль.

Зачем всё так усложнять? На dir-615 достаточно сделать клон мак-адреса компьютера или просто сменить на другой мак.

Изменено пользователем allexx1980

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Сегодня перестал работать интернет. Подключил кабель не через роутер, а напрямую к компу. Зашел на какой-то сайт, предложили пройти веб-авторизацию, прошел. Все работает при подключении напрямую, но по-прежнему не работает через роутер (dir-615). Сбросил настройки (после сброса по-умолчанию стоял DHCP), все равно не работает. Как быть?

 

В личном кабинете (Интернет/Управление услугами) сменить пароль. Авторизацию через браузер НЕ проходить. Вернуть на роутере все настройки для L2TP и указать новый пароль.

Зачем всё так усложнять? На dir-615 достаточно сделать клон мак-адреса компьютера или просто сменить на другой мак.

Усложнение как раз авторизация в браузере и всё остальное.

Сам намучился, звоня в поддержку билайна, которые даже трубку бросают и посылают, если роутер не их.

Они у себя что-то намутили с авторизацией.

А таким способом лечится на 100% любой роутер, в том числе и билайновский. Проверено.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Усложнение как раз авторизация в браузере и всё остальное.

Сам намучился, звоня в поддержку билайна, которые даже трубку бросают и посылают, если роутер не их.

Они у себя что-то намутили с авторизацией.

А таким способом лечится на 100% любой роутер, в том числе и билайновский. Проверено.

Усложненного ничего, наоборот, уход от туннельного протокола.

А мучиться нечего, любой роутер умеет динамический айпи, даже самый простой, другое дело что некоторые модели имеют маки, которые в черных списках.И работает решение смены мака, легко и просто.Ибо со временем будет везде веб авторизация и фокусы с возратами на L2TP уже всё равно работать не будут.

Изменено пользователем allexx1980

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

В личном кабинете (Интернет/Управление услугами) сменить пароль. Авторизацию через браузер НЕ проходить. Вернуть на роутере все настройки для L2TP и указать новый пароль.

Ну толсто же. <_<

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

а в чём смысл создавать эти "черные списки", если с IPoE должен любой роутер работать, по идее ???

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

С этим IPoE возник какой то странный гимор, есть Zyxel Keenetic GIGA 2, все работало по L2TP прекрасно, вчера, решил попробовать по IPoE, сбросил роутер на заводские, прошел авторизацию, порадовался что все работает и чуть быстрее, роутер был подключен кабелем к компу для настройки, подключил к нему айпады айфоны и прочии девайсы, все работает, отключил провод , и тут незадача, вай фай компа и ноутбука, ни в какую не стали коннектиться к роутеры, не помогает ничего, не заново создание L2TP, ни сброс на заводские настройки, все девайсы подключаются, кроме компа и ноутбука комп подключается только по проводу, хорошо валялся Asus N53, подключил его по старому доброму L2TP не проходя авторизации...в чем проблема не могу понять :mellow: у кого было подобное подскажите что за чертовщина пожалуйста :rolleyes:

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас