Рекомендованные сообщения

1 минуту назад, Игорь_К сказал:

Добрый день. Приобрел роутер Кинетик Эир 1611. 
город Краснодар. 
У нас тут тоже IPoE. 
При первой загрузке роутера всё загрузилось как положено. Выбрал оставить мак роутера и далее Без пароля. Всё заработало, но скорость была небольшая, после этого поменял частоту смешанную на 5-ку. Перезагрузил роутер. Всё работает отлично, скорость на высоте. Устройства подключаются, но теперь не могу зайти в настройки роутера никаким способом. Ни по какому адресу, ни с одного устройства. Везде всё выставлено получать автоматически, адрес DNS светится 192.168.1.1 Попробовал установить приложение что зайти в настройки, через мастер настройки роутер видит, но когда его выбираешь пишет "нет соединения". Подскажите пожалуйста, что может быть.... все статьи в интернете не помогли. 

Это из-за метода подключения?... 

К методу подключения это однозначно не имеет никакого отношения.

К роутеру можно подключиться даже тогда, когда он к провайдеру не подключен.

Так что либо что-то в роутере Вы настроили не так, либо на Ваших устройствах криво настроены файрволы.

Если 1-е, то сбросьте роутер к заводским настройкам и настройте его по новой.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Второе врят ли… 

Да, надо сбрасывать к заводским. Но так всё хорошо работает что даже не хочется)) спасибо за информацию) 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
1 час назад, Игорь_К сказал:

Всё заработало, но скорость была небольшая, после этого поменял частоту смешанную на 5-ку. Перезагрузил роутер. Всё работает отлично, скорость на высоте. Устройства подключаются, но теперь не могу зайти в настройки роутера никаким способом. Ни по какому адресу, ни с одного устройства.

Заходить пробывали по вафле наверное. Просто во многих роутерах есть возможность поставить запрет на заход через определенные как порты так и точки доступа файвай. Возможно это ваш случай. Я например так у себя у основного провайдера закрыл доступ к роутеру через вафлю от греха подальше.

Изменено пользователем Serpikk1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
20.05.2021 в 23:36, Serpikk1 сказал:

Заходить пробывали по вафле наверное. Просто во многих роутерах есть возможность поставить запрет на заход через определенные как порты так и точки доступа файвай. Возможно это ваш случай. Я например так у себя у основного провайдера закрыл доступ к роутеру через вафлю от греха подальше.

отличная мысль! спасибо... попробую по кабелю. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

без взяких предупреждениий Северодвинск перевели на IPoE. Никаких автоматических переадесаций на сайт авторизации не было. l2tp подключался "отлично".

А дело было так. Неделии две назад начались проблемы с YouTube и и сайтом авторизации EpicGameStore. В епиках нельзя было авторизоваться, с компьютера на ютубе переодически были проблемы, то он пишет что нет соединения c интернетом, то чат трансляций отрубался. Youtube на AndrooidTV вообще не работал. Хотя в тоже время Youtube по Wi-Fi на мобилке отлично работал. Решил зайти в роутер и посмотреть все ли там в порядке. И что я вижу локальный адрес от провайдера по кабелю стал начинаться не на 10, а на 100. Отключил vpn, захожу в браузер, интернета нет, никуда не перекидывает для авторизации. Пришлось вручную зайти на login.beeline.ru и авторизоваться. И все проблемы ушли.

Дорогой билайн, вы информируйте хоть как то своих пользователей об изменениях, а то это я такой сообразительный. Другие же пользователи наверняка сейчас мучаются.

Изменено пользователем Karamba_sevsk
  • Like 2
  • Upvote 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

0857239502

С недавних пор, после перезагрузки роутера, IP адрес может быть получен от Билайна, только через 10 мин., это совпадает с периодом аренды IP адреса от Билайна. Т.е. приходится ждать, когда аренда обновится. Думал, что проблема с роутером, заменил роутер, но не помогло. Все также после перезагрузки, IP адрес может быть получен только через 10 мин., и соответственно восстанавливается доступ в интернет.

  • Like 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
7 часов назад, Dimens сказал:

С недавних пор, после перезагрузки роутера, IP адрес может быть получен от Билайна, только через 10 мин., это совпадает с периодом аренды IP адреса от Билайна. Т.е. приходится ждать, когда аренда обновится.

Так и должно быть (с точки зрения специалистов Билайна, настраивающих оборудование аутентификации).

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
30.06.2021 в 08:28, Dimens сказал:

С недавних пор, после перезагрузки роутера, IP адрес может быть получен от Билайна, только через 10 мин., это совпадает с периодом аренды IP адреса от Билайна. Т.е. приходится ждать, когда аренда обновится. Думал, что проблема с роутером, заменил роутер, но не помогло. Все также после перезагрузки, IP адрес может быть получен только через 10 мин., и соответственно восстанавливается доступ в интернет.

Да, оборудование билайном настроено криво.

Если нет желания ждать 10 минут, перед перезагрузкой надо выполнить ipconfig /release (для прямого подключения).

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
30.06.2021 в 08:28, Dimens сказал:

С недавних пор, после перезагрузки роутера, IP адрес может быть получен от Билайна, только через 10 мин., это совпадает с периодом аренды IP адреса от Билайна. 

У меня ситуация хуже  -  после перезагрузки роутер(Tenda F3 v1) вообще не может получить IP по DHCP. Подключаю компьютер(Win10) напрямую, отключаю и снова подключаю роутер - работает(до следующей перезагрузки роутера/отключения света в доме/работ провайдера) - иногда приходится повторять несколько раз. MAC роутера и сетевой карты компьютера одинаковый. Перепрошил роутер на последнюю прошивку - не помогло.

О похожей(как я понял) проблеме упоминается здесь:

https://vk.com/wall-29457460_3206

https://forum.bitel.ru/viewtopic.php?f=44&t=12645&p=106992&hilit=tenda#p106992

Есть ли решение(без замены роутера)?

Изменено пользователем FrolovGO

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Тула. Решил тоже посмотреть на IPoE, т.к. в бридже уже давным давно ip выдавался 100.x.x.x. Отключил L2TP VPN. Авторизировался через http://83.102.180.167/ (он же https://login.beeline.ru/).

После 10 минутного ожидания все завелось в IPoE. Сразу из плюсов  заметил, что в тестах тарифные 100Mbit стали выдавать ~94.3 вместо ~92.2 в L2TP. Еще вроде как снижение нагрузки на роутер, что меня совершенно не волновало, т.к. у меня нагрузка в L2TP и так по статистике ниже плинтуса, с огромным запасом вплоть до 1Gbit тарифов точно. А теперь минусы, которые вынудили меня сразу же отказаться от гнилой затеи и вернуть все как было через ТП:

  1. Серый статистический IP в сравнении с белым динамическим (к тому же в L2TP при необходимости IP меняется за 5 секунд одной кнопкой).
  2. Дополнительное 10 минутное ожидание при каждом обновлении, перезагрузке и переключении оборудования. Просто при любой потере коннекта приходится ждать еще 10 минут! Дернул шнур? Держи +10 минут!
  3. Т.к. быстро вернул обратно, то это только у меня в теории (из-за серого IP в IPoE). При использовании общего внешнего IP с кем-то одновременно на одном сайте может привести к проблемам, где требуется 1 IP - 1 пользователь. ?!

Спасибо, но сами пользуйтесь таким IPoE. Лучше уж перейти к другому провайдеру, если вдруг будет принудительный переход от L2TP.

Изменено пользователем KRyouCK
  • Upvote 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
8 часов назад, KRyouCK сказал:

что в тестах тарифные 100Mbit стали выдавать ~94.3 вместо ~92.2 в L2TP.

а пробывали ради интереса у себя на участке принудительно гигабит выставить если роутер конечно позволяет. Просто если у вас везде будет гигабитный линк то вместо 94.3 можете чуть больше соточки получить на 100 мегабитном тарифе. Разумеется это все если у вас кабель идет от гигабитного порта билайна.  Касательно ipoe в билайновской редакции ну у него есть еще много приколов к тому же после перехода на CGNAT они стали забавнее. В целом согласен с вами написанным поэтому и получайте от меня Upvote за него.

Изменено пользователем Serpikk1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
5 часов назад, Serpikk1 сказал:

а пробывали ради интереса у себя на участке принудительно гигабит выставить если роутер конечно позволяет. Просто если у вас везде будет гигабитный линк то вместо 94.3 можете чуть больше соточки получить на 100 мегабитном тарифе. Разумеется это все если у вас кабель идет от гигабитного порта билайна.  Касательно ipoe в билайновской редакции ну у него есть еще много приколов к тому же после перехода на CGNAT они стали забавнее. В целом согласен с вами написанным поэтому и получайте от меня Upvote за него.

У меня входящий кабель от билайна выдает 100FDX, на который нанесена плохочитаемая маркировка 2010 года 4x2x0.52, c большой долей вероятности 5e. Похоже, что сам порт от билайна 100М. При принудительтном выставлении 1000М теряется линк. Не думаю, что билайн станет заморачиваться со сменой порта на 1000М без перехода на более скоростной тариф. Или есть варианты?)

Также забыл написать из плюсов IPoE билайна , что размеры пакетов без разделения (mtu) до 1500 байт. На L2TP ограничение стандарта до 1460 минус 4 от чудесного оборудования билайна, итого 1456. В целом это и видно по небольшой разнице в итоговых скоростях IPoE и L2TP.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
3 часа назад, _Slava_ сказал:

Вот только для билайна по L2TP в расчетах нужно отнимать еще 4 байта, т.к. большинство BRAS билайна имеет MRU 1456 (соответственно размер icmp пакета, который без фрагментации проходит от и обратно - 1428 байт) . Предположительно эти 4 байта уходят из-за ненужного опционального включения Ns (порядковыый номер сообщения 216) и Rs (следущий номер сообщения, который ожидается 216+1) на чудесном оборудовании BRAS. В итоге  по TCP = 92,07 Мбит/с // по UDP  = 92,85 Мбит/с.

Вот после кратких L2TP debug замеров получил часть выдаваемых BRAS билайна:

Цитата

85.21.59.83 / Host: bras252.tul / Vendor: RedBack Networks / mru 1456 / -> 128.74.x.x <-
85.21.230.201 / Host: bras254.tul / Vendor: RedBack Networks / mru 1456 / -> 37.147.x.x <-
85.21.230.206 / Host: bras255.tul / Vendor: Cisco Systems, Inc. / mru 1460 / -> 2.93(94).x.x <-

Логично что выставленный у пользователя mtu выше 1456 на некачественном оборудовании (которое не корректирует mtu = bras mru) может приводить к падению скорости на сайтах, лишнему делению пакета и прочим радостям. Правильным для L2TP (tp.internet.beeline.ru) либо ставить mtu 1456, либо указать вручную адрес BRAS у которого mru 1460 и молиться чтобы не поменяли IP/оборудование на нем.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Здравствуйте, что-то новых сообщений в этой теме не было, поэтому докладываю! В Воронеже (советский район) врубили позавчера IPOE ночью глубокой, подсеть 10 сменилась 100.

Уже убрал у себя L2TP, залогинился через login.beeline.ru все работает отлично, скорость чуть подросла, отзывчивость интернета на порядок выше стала, плюс загрузка роутера стала не выше 6% подниматься при скачке на 100 мбитах, mtu нормальный стал 1500. Плюс у меня на L2TP последние 3 недели то Cloudflare VPN не работал, то сайты на амазоне хостящиеся, как IPOE врубили все сразу заработало, видимо эти проблемы и были из-за настройки оборудования.

Кто из Воронежа, попробуйте у себя.

Безымянный3.png

Изменено пользователем achtung_minen
  • Like 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
49 минут назад, achtung_minen сказал:

Здравствуйте, что-то новых сообщений в этой теме не было, поэтому докладываю! В Воронеже (советский район) врубили позавчера IPOE ночью глубокой, подсеть 10 сменилась 100.

Уже убрал у себя L2TP, залогинился через login.beeline.ru все работает отлично, скорость чуть подросла, отзывчивость интернета на порядок выше стала, плюс загрузка роутера стала не выше 6% подниматься при скачке на 100 мбитах, mtu нормальный стал 1500. Плюс у меня на L2TP последние 3 недели то Cloudflare VPN не работал, то сайты на амазоне хостящиеся, как IPOE врубили все сразу заработало, видимо эти проблемы и были из-за настройки оборудования.

Кто из Воронежа, попробуйте у себя.

Безымянный3.png

Ну как вижу серенький у вас  или был при L2TP тоже ? Ну в любом случае у вас CGNAT  получается сейчас. Печально видеть что с ipoe все меньше у народа белых динамических.

p.s. и да не светите мак адреса особенно свой.

Изменено пользователем Serpikk1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
4 часа назад, Serpikk1 сказал:

Ну как вижу серенький у вас  или был при L2TP тоже ? Ну в любом случае у вас CGNAT  получается сейчас. Печально видеть что с ipoe все меньше у народа белых динамических.

на L2tp был белый, но мне от этого не горячо ни холодно.

Изменено пользователем achtung_minen

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

А как сделать так чтобы IPoE способ подключения не слетал? Москва, район Митино. Роутер Keenetic Lite. Возвращаться к глючному L2TP не хотелось бы.

Сделал все как и положено, в свойствах подключения IP-DHCP, способ аутентификации - None, зашел на login.beeline.ru, авторизовался, всё работает.

Роутер получает адрес из сети 100.97.144.0/20, если не путаю. 

Заблокировал контракт на 3 месяца, снимаю блокировку - интернет не работает. Нужно опять топать на login.beeline.ru и всё сначала. Можно этого как-то избежать? Ибо роутер считает такое соединение дохлым и сбрасывает меня на резерв.

Изменено пользователем qfu35

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
1 час назад, qfu35 сказал:

Заблокировал контракт на 3 месяца, снимаю блокировку - интернет не работает.

А вы хотите чтобы при заблокированном интернете ваша сессия не разрывалась? 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Через сколько времени сессия рвется?

При перезагрузке роутера точно не слетает. Если выключить на совсем - не проверял.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
22 часа назад, qfu35 сказал:

При перезагрузке роутера точно не слетает. Если выключить на совсем - не проверял.

вы возможно имеете в виду авторизацию при добровольной блокировке. Сессия это немного другое в данном случае.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Сброс авторизации у меня бывало такое в различных ситуациях. Например, иногда после починки-обновления чего-то со стороны Билайна. Либо, например, когда менялся макадрес у меня что логично. При добровольной же блокировки не припомню, чтобы авторизация сбрасывалась на ipoe у меня.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Привет всем, стоит зюксель лайт и гига 2, был поднят впн ipsec между ними , но тут пришло ipoe и все навернулось медным тазом , как теперь объеденить зюксели ? Использую keen dns

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@glonas73, для того, чтобы Вас было видно из инета, Вам необходимо подключить услугу предоставления статического IP-адреса (150 руб. за отчётный период в Москве). Либо ищите на сайте Zexel'я, можно ли прокинуть VPN через NAT на используемых Вами версиях прошивок роутеров (вроде, начиная с каких-то версий это стало возможно, но гарантий не дам: давно я на тот сайт не заходил, да и новые прошивки выпускались не для всех моделей). Также можете посмотреть в сторону SoftEther VPN: там точно возможен обход NAT без необходимости заказа статики.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас