Sany 40rus

ZyXEL Keenetic Lite III

Рекомендованные сообщения

Создайте пожалуйста новую инструкцию на такой роутер ZyXEL Keenetic Lite III.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Sany 40rus,она ничем не отличается от всех остальных кинетиков использующих прошивку v2.

 

http://voronezh.beeline.ru/customers/help/home/instrukcii-k-ustrojstvam-dlja-domashnego-bilajna/routers/zyxel-keenetic-ultra/

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

На Zyxel Keenetic Lite III происходит разрыв соединения, как это исправить?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@The_Prodigy1,разрыв соединения по проводу или вайфай?

Что вы подразумеваете под разрывом? При серфинге при закачке?

Как внешне проявляется - гаснут индикаторы или что то другое?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@The_Prodigy1,разрыв соединения по проводу или вайфай?

Что вы подразумеваете под разрывом? При серфинге при закачке?

Как внешне проявляется - гаснут индикаторы или что то другое?

 

Если подключить интернет к свитчеру, и от него уже тв приставку и роутер, то роутер не видит интернет. Если не использовать свитчер, интернет есть, но страницы загружаются через раз, интернет пропадает. Как нужно всю эту систему настроить, чтобы все стабильно работало. Это уже 2 роутер, который работает с ошибками. Почему нельзя просто подключить роутер, пройти быструю настройку, и без проблем пользоваться им? Нужно что-то настраивать...

Изменено пользователем The_Prodigy1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@The_Prodigy1,вообще в роутере есть мастер настроек,его вполне можно использовать. Сбросьте всек заводским и настройте с помощью мастера настроек.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@The_Prodigy1,вообще в роутере есть мастер настроек,его вполне можно использовать. Сбросьте всек заводским и настройте с помощью мастера настроек.

 

С этого я и начинал, я прошел начальную настройку.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@The_Prodigy1,а как через свитч роутер не видит интернет? Что происходит? Горит светодиод порта ? Что пишет в состоянии при попытке поднять соединение?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Добрый день! Можно как то настроить для онлайн игр, что б чётче работал, без вылетов и зависаний... правда у меня Лайт 2, но я думаю принцип и меню у них одинаковое. Роутер подсоединён напрямую через шнур в комп. Спасибо.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Добрый день! Можно как то настроить для онлайн игр, что б чётче работал, без вылетов и зависаний... правда у меня Лайт 2, но я думаю принцип и меню у них одинаковое. Роутер подсоединён напрямую через шнур в комп и 3-4 девайса временами висят на wi-fi. Спасибо.

Изменено пользователем 19aleks74

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Всем привет! Такая проблема: если подключаешься к роутеру через вайфай, он тут же перезагружается, если заходить через компьютер в меня роутера, также начинает перезагружаться. Вроде пробывал сбрасывать через кнопку,но ничего так и не сбросил. Вообще не понимаю, что с этим роутером происходит. Ещё роутер сам стал перезагружаться, как только загорается лампочка подключения, он тут же перезагружается. Что делать?

Изменено пользователем grixa456

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Всем привет! Такая проблема: если подключаешься к роутеру через вайфай, он тут же перезагружается, если заходить через компьютер в меня роутера, также начинает перезагружаться. Вроде пробывал сбрасывать через кнопку,но ничего так и не сбросил. Вообще не понимаю, что с этим роутером происходит. Ещё роутер сам стал перезагружаться, как только загорается лампочка подключения, он тут же перезагружается. Что делать?

Вот точно такая же проблема появилась со вчерашнего дня. До этого работало. Начинается если подключить роутер к билайну, если доступ к интернету не настраивать, все пашет нормально

Логи прикреплю вечером, будучи дома.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Всем привет! Такая проблема: если подключаешься к роутеру через вайфай, он тут же перезагружается, если заходить через компьютер в меня роутера, также начинает перезагружаться. Вроде пробывал сбрасывать через кнопку,но ничего так и не сбросил. Вообще не понимаю, что с этим роутером происходит. Ещё роутер сам стал перезагружаться, как только загорается лампочка подключения, он тут же перезагружается. Что делать?

Вот точно такая же проблема появилась со вчерашнего дня. До этого работало. Начинается если подключить роутер к билайну, если доступ к интернету не настраивать, все пашет нормально

Логи прикреплю вечером, будучи дома.

Та же проблема со вчерашнего вечера!

 

Может быть совпало...

но у меня прошло после загрузки прошивки с оф. сайта и переустановки.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Всем привет! Такая проблема: если подключаешься к роутеру через вайфай, он тут же перезагружается, если заходить через компьютер в меня роутера, также начинает перезагружаться. Вроде пробывал сбрасывать через кнопку,но ничего так и не сбросил. Вообще не понимаю, что с этим роутером происходит. Ещё роутер сам стал перезагружаться, как только загорается лампочка подключения, он тут же перезагружается. Что делать?

Вот точно такая же проблема появилась со вчерашнего дня. До этого работало. Начинается если подключить роутер к билайну, если доступ к интернету не настраивать, все пашет нормально

Логи прикреплю вечером, будучи дома.

Та же проблема со вчерашнего вечера!

 

Может быть совпало...

но у меня прошло после загрузки прошивки с оф. сайта и переустановки.

Спасибо! Помогло!

Изменено пользователем grixa456

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Lite III, Постоянно отваливается l2tp. Прошивал v2.05[AAUQ.2]B5.zip

затем роутер сам подхватил релизную прошивку v2.05(AAUQ.3)B8 - не помогло, та же проблема.

Jun 02 15:25:29ndmNetwork::Interface::Base: "L2TP0": interface is up.
Jun 02 15:25:32pppd[212]Plugin pppol2tp.so loaded.
Jun 02 15:25:32pppd[212]pppd 2.4.4-4 started by root, uid 0
Jun 02 15:25:32ndmNetwork::Interface::L2TP: added host route to 85.21.0.250 via 100.93.0.1.
Jun 02 15:25:32pppd[216]l2tp_control v2.02
Jun 02 15:25:32pppd[216]l2tp: remote host: 85.21.0.250
Jun 02 15:25:32pppd[216]l2tp: bind: 100.93.32.201
Jun 02 15:25:42pppd[216]l2tp: timeout of sccrp, retry sccrq, try: 1
Jun 02 15:25:52pppd[216]l2tp: timeout of sccrp, retry sccrq, try: 2
Jun 02 15:25:52pppd[212]l2tp: control init failed
Jun 02 15:25:52pppd[212]Exit.
Jun 02 15:25:52ndmService: "L2TP0": unexpectedly stopped.

Настройки "одинаковые для всех V2" >>тип подключения l2tp, все остальное автоматически.

полный лог в приложении. Со старым кинетиком первым таких проблем не было, но он кончился, в СЦ починить не смогли.

 

не прилепился лог...

log.txt

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@drekster,я бы на вашем месте завел тикет в поддержке эюкселя

sd.zyxel.ru

отошлите им ваш лог который приводит к остановке процесса.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@drekster,я бы на вашем месте завел тикет в поддержке эюкселя

sd.zyxel.ru

отошлите им ваш лог который приводит к остановке процесса.

Пока что не решил проблему, завтра как доберусь до дома последний пункт попробую. Ответили в поддержке следующее:

 

1. Подключитесь к командному интерфейсу интернет-центра(http://zyxel.ru/kb/1627) и введите команды:

interface L2TP0 no lcp echo

system config-save

 

2. Смените порт для подключения кабеля провайдера в настройках интерфейса ISP

 

3. Среди компонентов микропрограммы отключите "Аппаратный обработчик пакетов". После сбросьте настройки интернет-центра и восстановите только подключение к провайдеру, затем проверьте работу устройства.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Вышли обновления для кинетиков Версия 2.05.B.9

http://service.ndmsy.../changelog.html

 

а для keenetic lite 2 подойдет ? на сайте по прежнему висит последняя v2.04[AAKT.1]C6.

 

 

 

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@My Ox , обновляться проще через веб-интерфейс прошивки. Там есть выбор: релиз или бета-версии.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Здравствуйте! Кто подскажет? Купил роутер Zyxel Keenetic Lite III установил вайфай соединение на компе (адаптер D-link140)в свойствах соединения скорость плавает (может 50 может 250 может 300 показывать). Вопрос это нормально? Или как с этим бороться? За ранее благодарен.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Lasserdo,установите программу inSSIDer или подобную , найдите наименее забитый и пересекающийся канал и выставьте его руками в роутере.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Lasserdo,установите программу inSSIDer или подобную , найдите наименее забитый и пересекающийся канал и выставьте его руками в роутере.

Я в этом деле чайник! Можно поподробней как определить какой канал и как затем выставить! Буду очень благодарен!

Изменено пользователем Lasserdo

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Lasserdo,вот почитайте:

http://zyxel.ru/kb/2696

Канал например я нашёл а где мне в роутере поменять?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Lasserdo,почитайте:

http://zyxel.ru/kb/2355

там есть канал , вот его и поставьте тот который вы нашли.

 

Можно еще и уровень мощности сигнала уменьшить и экспериментально подобрать наилучшее значение.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Lasserdo,почитайте:

http://zyxel.ru/kb/2355

там есть канал , вот его и поставьте тот который вы нашли.

 

Можно еще и уровень мощности сигнала уменьшить и экспериментально подобрать наилучшее значение.

спасибо попробуем

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Доброго!

 

Используя нашу модель роутера в следующих условиях,

кабель из подъезда в роутер, из роутера в консоль.

Тип соединения ipoe, приходиться несколько раз авторизироваться из-за разницы МАК - адресов, если выставить в роутере Мак консоли то не приходится, но скорость на самой консоли становится просто ужасная.

Есть идеи как авторизироваться один раз и не потерять в скорости?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Доброго!

 

Используя нашу модель роутера в следующих условиях,

кабель из подъезда в роутер, из роутера в консоль.

Тип соединения ipoe, приходиться несколько раз авторизирова из-за разницы МАК - адресов,

--------------------------------------------------------------------------------------------

у меня нет ipoe но если роутер авторизирован то зачем несколько раз проходить авторизацию ведь соединение уже поднято :blink:

и зачем в руотере чтото выставлять

у меня в доме три компа телек мобилы таким мокаром застрелюсь от авторизации :P

Изменено пользователем -pauk-

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Может из-за отсутствия ипое и нету такой проблемы, там авторизация и привязка идёт именно по мак адресу, по крайней мере мне так сказали в ТП билайна.

 

Проблема в том что если давать роутеру мак приставки, то на ней самой соединение проходит, но трафик не идёт.

Авторизацию запрашивает когда я пытаюсь выйти по wi fi в интернет с ноутбука\телефона и прочего когда маки у приставки и роутера разные, что в принципе понятно из за чего.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас