Рекомендованные сообщения

Сегодня был какой-то глюк : пропал звук, не знаю с чем это связано, но звука не было пока не перезагрузил приставку, переключил тв на антенну - звук есть, а от приставки нет, причём у меня ещё к приставке подключен ресивер-на нём тоже не было звука. Вот и думаю - с чего бы это. Впервые такое увидел. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
11 часов назад, www1633 сказал:

Сегодня был какой-то глюк : пропал звук, не знаю с чем это связано, но звука не было пока не перезагрузил приставку, переключил тв на антенну - звук есть, а от приставки нет, причём у меня ещё к приставке подключен ресивер-на нём тоже не было звука. Вот и думаю - с чего бы это. Впервые такое увидел. 

Это встречалось и раньше. Проблема в связке приставка-устройство через hdmi. Перезагрузка помогала. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
48 минут назад, skyfisher88 сказал:

grina,

по обновлению что скажете ?

После последнего обновления всё идеально. Пофиксили несколько проблем с некоторыми приставками. 

Когда массовое обновление?  Скорее всего к сезону (осень). 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
4 часа назад, grina71 сказал:

Это встречалось и раньше. Проблема в связке приставка-устройство через hdmi. Перезагрузка помогала. 

Дело в том что раньше этого(за время время пользования-со времен корбины ещё) не встречал - никогда. И ещё : через тюльпаны подключен ресивер - тоже звука не было....в принципе если перезагрузка помогла то и ладно, не так страшно, главное чтобы не было связано с прошивкой новой. 

  • Like 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня звук начал пропадать (кратковременно на неск секунд или надолго до перезагрузки) сразу после покупки нового ТВ полгода назад.

От остальных источников всё было норм. Ну не подружилась старая приставка с новым ТВ. Со старым ТВ таких проблем не было.

Причём иногда пропадало и изображение, проблему не решала перезагрузка - через какое-то время всё повторялось.

Я и перегружал приставку, и мягко перепрошивал, один раз жёстко перепрошил.

И в настройках ТВ что-то с HDMI менял. И кабель HDMI новый купил. Ничего не помогало.

И понятно было, что проблема в приставке или в кабеле. Я уж хотел с Билайном попрощаться, ведь новых приставок IPTV нету, а TVE не хочу.

Помогла смена установки разрешения в настройках приставки с 1080 на 720.

Работает до сих пор нормально. Недавно решил вернуть 1080 - сразу начались перебои со звуком, плюнул, вернул 720.

Такие дела.

 

 

 

  • Like 1
  • Upvote 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
10 часов назад, v41 сказал:

У меня звук начал пропадать (кратковременно на неск секунд или надолго до перезагрузки) сразу после покупки нового ТВ полгода назад.

От остальных источников всё было норм. Ну не подружилась старая приставка с новым ТВ. Со старым ТВ таких проблем не было.

Причём иногда пропадало и изображение, проблему не решала перезагрузка - через какое-то время всё повторялось.

Я и перегружал приставку, и мягко перепрошивал, один раз жёстко перепрошил.

И в настройках ТВ что-то с HDMI менял. И кабель HDMI новый купил. Ничего не помогало.

И понятно было, что проблема в приставке или в кабеле. Я уж хотел с Билайном попрощаться, ведь новых приставок IPTV нету, а TVE не хочу.

Помогла смена установки разрешения в настройках приставки с 1080 на 720.

Работает до сих пор нормально. Недавно решил вернуть 1080 - сразу начались перебои со звуком, плюнул, вернул 720.

Такие дела.

 

 

 

Хорошо, спасибо, попробую... ;)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Только тв новый я не покупал, и вообще ничего не менял в настройках (и в приставки и в тв), всё показывало нормально до определённого момента(пропадания звука и причём как и hdmi так и на тюльпанах, жалко не проверил на оптико-волоконном разъёме)....

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Начал замечать, что в последнее время фиг остановишь перемотку эфира х2 или х3 в нужном месте.

Раньше четко откатывалось на кадр, с которого хотел продолжить просмотр. Щаз вообще непонятно на какой кадр попадешь.

Ничего не подкручивали?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас