Архивировано

Эта тема находится в архиве и закрыта для публикации сообщений.

cliv

Статический IP

Рекомендованные сообщения

Добрый день!Для подключения IP-камер,подключил статический адрес, на роутере d-link 300bee, пробросил порты. В домашней сети-камеры работают, просмотр через Интернет -нет. свой статический адрес даже не пингуется из внешней сети, но при этом сервисами типа 2ip.ru определяется правильно. Интересная особенность - пока был динамический IP камера была доступна для просмотра из внешней сети (естественно в рамках текущей сессии). То есть - все настройки на роутере и на камере сделаны были правильно. Как только подключил в ЛК статику - всё пропало.В техподдержке сказали-пишите на форум. Может кто помочь с проблемой?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Добрый день!Для подключения IP-камер,подключил статический адрес, на роутере d-link 300bee, пробросил порты. В домашней сети-камеры работают, просмотр через Интернет -нет. свой статический адрес даже не пингуется из внешней сети, но при этом сервисами типа 2ip.ru определяется правильно. Интересная особенность - пока был динамический IP камера была доступна для просмотра из внешней сети (естественно в рамках текущей сессии). То есть - все настройки на роутере и на камере сделаны были правильно. Как только подключил в ЛК статику - всё пропало.В техподдержке сказали-пишите на форум. Может кто помочь с проблемой?

а в настройках роутера вы ничего не меняли? там ничего не нужно менять.

покажите скрин как пробросили порты

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Гость
Эта тема закрыта для публикации сообщений.