f1ksa

ASUS RT-N14U

Рекомендованные сообщения

Сбрасывал роутер ( обновлял прошивку ) и при подключенном буке ( роутер _ кабель в бук ) заработал интернет без настроек в режиме IPOE. Но только если кабель включен в роутер по воздуху подключение не проходит. Подскажите настройки для роутера что бы работало IPOE на форуме на asus не нашел ничего... динамический ip ставил нужны какие то то еще настройки ?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Phelix 163, настройки интернета по ipoe под спойлером

 

 

%D0%A1%D0%BD%D0%B8%D0%BC%D0%BE%D0%BA%20%D1%8D%D0%BA%D1%80%D0%B0%D0%BD%D0%B0%202015-01-28%20%D0%B2%209.59.39.png

 

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Phelix 163, настройки интернета по ipoe под спойлером

 

 

%D0%A1%D0%BD%D0%B8%D0%BC%D0%BE%D0%BA%20%D1%8D%D0%BA%D1%80%D0%B0%D0%BD%D0%B0%202015-01-28%20%D0%B2%209.59.39.png

 

 

на прошивке от падавана (прошивка последняя ставил давно не помню почему перешивал с оф.прошивки и если откат на оф.прошивку) такого нету.... или нужно поставить оф.прошивку и настроить ?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Phelix 163,а что на прошивке от Падавана вызывает трудность?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Phelix 163,а что на прошивке от Падавана вызывает трудность?

ну выглядит так (может что то надо прописывать но при таких настройках он не видит

post-945857-006673800 1447319626_thumb.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Phelix 163,не видит чего ? WAN ?

Вы авторизованы уже по IPoE? Если да - просто склонируйте адрес мак в роутер авторизованного устройства.

Изменено пользователем NikIv

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@shelms, подключение по l2tp? тут есть рекомендованные настройки MTU и др., сравните со своими.

 

Сделал. Поигрался значениями mtu - от 1392 до 1460. Не помогло. :(

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Подскажите, может кто сталкивался, не подключается роутер к интернету, не пойму в чем дело, настройки элементарные по L2TP, собственно и объяснять нечего толком, все как в инструкции: автоматический IP, DNS, VPN: tp.internet.beeline.ru ну и логин пароль соответственно. Пробовал и с мак адресом и без, ни в какую не хочет, длинк при этом подключается.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Revoc,а вы на IPoE случаем не авторизовались? Окно с вебавторизацией не проходили?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Revoc,а вы на IPoE случаем не авторизовались? Окно с вебавторизацией не проходили?

Спасибо, создал соединение через IPoE, и через авторизацию все заработало...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Добрый день!

Прошу помощи в настройке роутера Asus RT-N14U. Не могу никак его сдружить с ТВ-приставкой для подключения домашнего ТВ.

Подскажите, пожалуйста, подключение домашнего ТВ через этот роутер возможно?

На ТВ-приставке горит индикатор Sig на экране телевизора пишет "Добро пожаловать в мир Билайн ТВ" и "Идет загрузка, пожалуйста, подождите".

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Villain-friz,порт под ИПТВ выделен?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Villain-friz,порт под ИПТВ выделен?

Изначально стояла прошивка от производителя, там была возможность выбрать порт. Порт указывал, но безрезультатно.

Скачал и установил прошивку от Падавана. Картина та же. Скрин с настройками.

post-953500-090882700 1463920986_thumb.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Villain-friz,у вас приставка по проводу подключена?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Villain-friz,у вас приставка по проводу подключена?

Да, приставка подключена по проводу к роутеру.

 

Один раз получилось от приставки получить сообщение "Не удалось получить IP-адрес".

Но, к сожалению, не запомнил все настройки, которые при этом были на роутере (при этой ошибке была еще стоковая прошивка на роутере).

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Villain-friz,порт выделяется в WAN настройках.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Villain-friz,порт выделяется в WAN настройках.

Выделил порт. Ситуация не поменялась :(

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Villain-friz,надеюсь провод от приставки именно в выделенный порт включен :) .

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Villain-friz,надеюсь провод от приставки именно в выделенный порт включен :) .

Да, конечно)) в настройках LAN3 как порт для IPTV. Провод от этого порта идет в ТВ-приставку.

Изменено пользователем Villain-friz

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Villain-friz,у меня по такой схеме работало без проблем, даже затрудняюсь что либо предположить.

Вопрос - а вы специально на L2TP сидите , не переходите на IPoE ?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Villain-friz,у меня по такой схеме работало без проблем, даже затрудняюсь что либо предположить.

Вопрос - а вы специально на L2TP сидите , не переходите на IPoE ?

нет, не специально, когда-то сам Билайн говорил настраиваться именно так, вот до сих пор и сижу на L2TP. Могу попробовать на IPoE переключиться.

Подскажите, пожалуйста, как перенастроить на IPoE (ну кроме выбора типа подключения) :)

Изменено пользователем Villain-friz

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

К сожалению, и это не помогло :(

какие еще настройки могут влиять на это?

во вложении скрины текущих.

post-953500-039128800 1463939290_thumb.jpg

post-953500-061828500 1463939301_thumb.jpg

Изменено пользователем Villain-friz

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Villain-friz,попробуйте включить изоляцию порта ИПТВ в настройке.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Wi-Fi всегда так режет скорость? Прошивка официальная, последняя, роутер стоит довольно близко к ноутбуку

Стоит ли перепрошить на Падавана или там такие же скорости?

 

Скорость, когда интернет подключен напрямую к ноуту

 

5479004427.png

 

 

Скорость, когда подключен к Wi-Fi:

 

5478969293.png

 

 

Скорость, когда роутер раздает Wi-Fi + дополнительный провод от роутера к ноутбуку (в этом случае не подключаюсь к wifi, сразу через провод -> роутер -> основной провод):

 

5479039627.png

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас