Meandor

Билайн Смарт Бокс.

Рекомендованные сообщения

Вышла новая прошивка релиз-кандидат(RC) S1000_Smart_box_2028_rc.img

Изменено пользователем Nikshot

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Если кто-то открывал порты 27015-27020 объясните пожалуйста как их открыть, сколько не пытался - бестолку.

Порт маппинг такой - 37372f317cad68b4a01d8700896674f4.png

 

Заранее спасибо за ответ!

 

 

Разобрался, как понял, добавил DMZ

Изменено пользователем plyusha

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Если кто-то открывал порты 27015-27020 объясните пожалуйста как их открыть, сколько не пытался - бестолку.

Порт маппинг такой - 37372f317cad68b4a01d8700896674f4.png

 

Заранее спасибо за ответ!

 

 

Разобрался, как понял, добавил DMZ

Можно поподробнее какого эффекта вы пытаетесь добиться открыв эти порты?

Из Вашего скриншота ясно что: если кто-то будет ломиться(входящее соединение) к Вам через соединение L2TP по протоколу TCP на порты от 27015 до 27099 то, все соединения будут посылаться на локальный адрес 1.64 с теми же портами(нужно проверить что на те же).

Изменено пользователем Nikshot

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Если кто-то открывал порты 27015-27020 объясните пожалуйста как их открыть, сколько не пытался - бестолку.

Порт маппинг такой - 37372f317cad68b4a01d8700896674f4.png

 

Заранее спасибо за ответ!

 

 

Разобрался, как понял, добавил DMZ

 

на всякий случай, если инет IPoE, то выбирать надо не L2TP-WAN, а DHCP-WAN.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Всем привет!

Как то вечером пропал вайфай. Смотрю на роутере не горит лампочка вайфая. Что только я с ним не делал, выключал питание, пробовал сбросить резетом, всё бестолку, ничего не менялось. Подключился к роутеру через кабель, выпало мне меню, которое не работало, ни одна сылка и была кнопка обновления ПО. Я так понял что у него как то слетела прошивка, скачал прошивку с сайта билайн и залил.

В общем я в итоге уже три раза менял прошивку, делал сброс и возврат к заводским настройкам из лич. кабинета, теперь он работает только так:

Интернет есть, вайфай раздаётся, лампочка горит, вроде всё нормально. Но вот лампочка интернета горик красным вместо синего. Роутер думает, что интернета нет, но он есть. )))

Вот скрины с роутера.

 

180520809.jpg

 

180520810.jpg

 

180520811.jpg

 

Никто не сталкивался с таким?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Роман 363,ваш роутер переваторизовался в IPoE.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

В смысле, что с ним? Это плохо и можно как то исправить, или пусть так работает?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Роман 363, как бы так и должно быть.

 

Если хотите, можете почитать, что это такое и с чем едя́т.

http://homenet.beeline.ru/index.php?showtopic=321441

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Роман 363, прошивку бета поставьте.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Всем привет. Имеется Коммутатор Acorp HU5DP ver.3 и smart box 2.0.28, подключение по IPoE. Как можно заставить работать роутер и компьютер напрямую от свича должным образом? То есть патч-корд со свича в роутер и патч-корд со свича в компьютер... Оно вроде как работает, но потери пакетов ужасные. мак-адрес на компьютере и роутере одинаковые, IPoE поднимается и там и там по отдельности. post-891700-094324500 1444562197_thumb.png

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@ FRED_is_Back,напрямую от свитча может может работать либо роутер либо компьютер.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@NikIv, на IPoE работает напрямую, для сёрфинга например достаточно, а вот игры, видео это проблема из-за потери пакетов... Возможно когда-то думаю будет какая-то прошивка, оптимизирующая IPoE таким методом подключения....

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@NikIv, Не не, не в этом дело, дергаешь со свича роутер и всё становится гладко, ну и просто напрямую через роутер всё хорошо... Скорее всего наслоение идёт IPoE при таком подключении

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Скорее всего наслоение идёт IPoE при таком подключении

Если есть основания так полагать, бейтесь к инженерам на 88007008000 и просите сделать сброс.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Посоветуйте какую прошивку поставить, сейчас стоит 19. Стоит ли обновляться?(проблема в скорости интернета, по тарифу 40 мбит. по факту 3-4 мегабайта максимум)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@joker_73,

по факту 3-4 мегабайта максимум

speedtest или торрент вам показывает такие результаты?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@joker_73,

по факту 3-4 мегабайта максимум

speedtest или торрент вам показывает такие результаты?

и то и то, и еще 1080 видео еле тянет,потоково

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Здравствуйте. Не так давно приобрёл роутер. До позавчерашнего дня работал нормально, а сейчас раз по 5 в день отваливается интернет. Перезагружаю, пишет "получение айпи адреса" и так и не получает его. Сброс до дефолта не помогает. Точнее первые раза 2 помогал, и то ненадолго. Что это может быть?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@bennibenni,а вы не в регионе в котором возможно IPoE ?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Мой роутер сошёл с ума - Снова пропало соединение.... :rolleyes: проБЛИНшивка v2.0.27 - ILoveBeeline©®. Есть ли у Вас ASPIRINE =)?

 

Мой адрес:

 

Широта: 55°45′07″ с.ш.

Долгота: 37°36′56″ в.д.

Высота над уровнем моря: 144 м.

 

Срочно требуется антиагрессивнопротивоспалительноседативногипоаллергенноуспокаивающее средство вот, ну чтобы на раз-сразу-разом и для всех - не мне роутеру :rolleyes: . правительственной реформы не предлагать ;) .

 

***

 

Прислали СМС профилактика - всё восстановилось. Спасибо!

Изменено пользователем 2501

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

По проводу скорость 93, по роутеру 52, в чем причина? Зачем тогда писать, что поддержка 100мбит?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Rolik01,52 это по вайфай или проводом?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

2all - Кстати, а в двухдиапазонном серкоме аппаратный NAT или такой же, как у этого?

 

2 Rolik01 - это норма

там порт на 100 мб - не обманули))

Изменено пользователем Service engineer

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Роутер резко начал гореть красным вместо синего индикатора. Интернет раздает исправно, но красный цвет индикатора как-то напрягает))

Кто сталкивался, что это может быть?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@damiryan,переход на IPoE ?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Поставил прошивку S1000_Smart_box_2028_rc.img. Скорость передачи по локальной сети максимум 5.9 МБ/с. Почему так мало? Можно это как-то исправить с помощью настроек?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Earthsea, на официальной 2.0.26 такой проблемы нет?

Могу предложить организовать тикет в техподдержке, с указанием проблемы падения производительности до 60Мбит.

Давняя проблема смартбоксов.

Изменено пользователем Tsess

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас