Meandor

Билайн Смарт Бокс.

Рекомендованные сообщения

Друзья, подскажите как на роутере SmartBox заблокировать youtube от ребенка?

URL фильтр пробовал...что-то не работает, может не правильно делаю? подскажите пожалуйста.

и второй вопрос для себя :) постоянно дисконнект при игре в WOT...искал на форуме солюшн, но или не так искал или нет его)

Буду признателен в любых ваших советах!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Вопрос по прошивке - вот уже второе обновление (26, 27), а Recovery Version не обновляется, так и висит там v2.0.19. Раньше при обновлении прошивки Recovery тоже обновлялось, но до предыдущей версии. Что я делаю не так? Как обновить Recovery?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Откуда 27 прошивка?

последняя 26

Или

S1010_Smart_box_SERCOMM_BEELINE_2007.img 09-Jul-2015 15:26 15M

[ ] S1010_Smart_box_SERCOMM_BEELINE_2008.img

 

Эти 27 и 28?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Пришел с работы, инет в дауте.

Проблема в роутере: он получает IP адрес, но статус не меняет, пишет что он его получает.

Сброс настроек не помог, сброс до ВПН тоже не помог.

 

Предложили везти в сервис, может есть другое решение?

 

Прошивка последняя v2.0.26

Купил его в апреле 2015

Изменено пользователем Fanzin

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Пришел с работы, инет в дауте.

Проблема в роутере: он получает IP адрес, но статус не меняет, пишет что он его получает.

Сброс настроек не помог, сброс до ВПН тоже не помог.

 

Предложили везти в сервис, может есть другое решение?

 

Прошивка последняя v2.0.26

Купил его в апреле 2015

 

а у меня вообще какая-то белибердень. Пришло сообщение на телефон, что будут ремонтные работы 17 числа - и возможны кратковременные отключения. Ага, да, кратковременные, инет упал на пол-дня, с концами. В 4 часа вечера смотрю, - скайп и вайбер радостно подключились. При этом на смартбоксе горит красная лампочка. "Хм", подумала я и полезла в браузер. Браузер вместо облачного сервиса визуальных закладок, установленного домашней страницей, открыл мне страницу с лого билайна, где потребовал ввести логин и пароль от инета. "@*"!!!", подумала я, но ввела. Дальше он мне написал, что не удалось получить IP - и вывесил соответствующую кнопочку, чтоб получить. Обратите внимание, что скайп и вайбер продолжали работать всё это время, не дрогнув. А лампочка горела красным на роутере, да. Кнопочку я нажала, IP вроде как получился, страницы в браузере открываются, как ни в чем ни бывало. ЛАМПОЧКА НА РОУТЕРЕ ГОРИТ КРАСНЫМ. Кто-нибудь может прокомментировать и объяснить?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Gero76, ваш роутер заработал в ИПоЕ , на индикатор не обращайте внимания он меняет цвет только в Л2ТП.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
http://homenet.beeline.ru/index.php?showtopic=321618 перепрошилась отсюда, индикатор горит синим, инет работает. Прекратились глюки общего доступа через виртуальный адаптер wi fi

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Gero76,значит в последней прошивке и этот момент пофиксили.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@NikIv,подскажите, пожалуйста, как блокировать сайты на этом роутере по IP подключенного устройства - к интернету подключен мой ноут и комп детей, вечно лезущих, куда не надо, не уследишь. То есть, себе я доступ к youtube и всему остальному хотела бы оставить, а вот детей хотелось бы в правах ограничить, а то они меня до инфаркта доведут =)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Gero76, к сожалению не смогу подсказать - нет у меня этого роутера ;) .

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Добрый день!

Возникла проблема с перенаправлением портов, сделал проброс на веб-сервер 80 порта, все заходят нормально, а у меня не открывается. Тоже самое с другими портами (пробовал 80 81 82 и тд), получается от меня на WAN ip адрес не открываются сайт который у меня же и висит. По локалке естественно все ок. Думал проблема с компом, поднял виртуалку сделал на неё порт маппинк, то же самое, все нормально заходят, а я только по локалке.

Прошивку пробовал 19,26,27

Изменено пользователем BrainFair

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Добрый день!

Возникла проблема с перенаправлением портов, сделал проброс на веб-сервер 80 порта, все заходят нормально, а у меня не открывается. Тоже самое с другими портами (пробовал 80 81 82 и тд), получается от меня на WAN ip адрес не открываются сайт который у меня же и висит. По локалке естественно все ок. Думал проблема с компом, поднял виртуалку сделал на неё порт маппинк, то же самое, все нормально заходят, а я только по локалке.

Прошивку пробовал 19,26,27

Если я правильно понял, вам нужен функционал NAT loopback, который не поддерживается смартбоксом (по крайней мере в актуальных прошивках).

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Добрый день!

Возникла проблема с перенаправлением портов, сделал проброс на веб-сервер 80 порта, все заходят нормально, а у меня не открывается. Тоже самое с другими портами (пробовал 80 81 82 и тд), получается от меня на WAN ip адрес не открываются сайт который у меня же и висит. По локалке естественно все ок. Думал проблема с компом, поднял виртуалку сделал на неё порт маппинк, то же самое, все нормально заходят, а я только по локалке.

Прошивку пробовал 19,26,27

Если я правильно понял, вам нужен функционал NAT loopback, который не поддерживается смартбоксом (по крайней мере в актуальных прошивках).

 

Да про это и имел ввиду, это просто жесть, что данная функция не заложена вместе с основным функционалом port mapping в Nat

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

добрый, тема с пробоосом. все работало отлично (после вмешательства техподдержки 3ур), но вчера снова отвалилось. удаленка на вэб роутера тоже не работает. внешняя статика пингуется но не пробрасывается на внутренний айпишник ван интерфейса роутера. в настройках удаленки роутера стоит внутренний айпи билайна 100.*

ощущение что нет роутинга с внешнего айпи на внутр-бил. может кто подскажет? очевидно что дело в настройках роутера, тк в билайне предложили ждать звонка от техпод3ур для настройки роутера...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Добрый день!

Роутером пользовался больше года, вчера решил зайти в ЛК, воспользовался восстановлением пароля, старый пароль не помню - сменил на новый.

Утром заметил на роутере красную лампочку, инет и тв соответственно не работают.

Зашел на роутер, забил новый пароль в поле учетки интернета, все равно инет не появился, в поле "Статус" пишет Роутер получает IP-адрес.

Что я делаю не так?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@STX-121,вы случаем не в регионах с возможностью вебавторизации по IPoE?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Я в Ростове-на-Дону, про веб-авторизацию не знаю

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@STX-121, в настройках роутера, в разделе "Дополнительные настройки", адрес типа 100. отображается, или 10.?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@STX-121,нагляднее всего определить проблему по записям из системного журнала.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Я на работе, сейчас не могу посмотреть :(

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Fanzin,

Сейчас есть интернет, но роутер сообщает: Статус Устанавливается интернет-соединение

 

2894cb304c.png

 

 

Аналогичный случай и у меня ;) , но случилось это после v2.0.26 (я её не ставил - оборудование в аренду - прав не имею), в разделе "Информация" говорится:

Версия ПО v2.0.26

Recovery Version v2.0.19

post-917764-065064900 1443125252_thumb.png

, а в ТП сказали: "...вернуться на предыдущую версию нельзя - условия обслуживания не позволяют...". Странно это: я же не просил, чтобы Сеть отваливалась. То ли версия ПО v2.0.26 не прошла тестирование, то ли даже не тестилась.

 

Сеть лежит уже неделю - красный индикатор со взлётами и падениями. В настройках Сети - на ПК - показывается иногда (раза 4 в день) сообщение "DNS-сервер не доступен" (Win7).

 

Нужна помощь: не знаю к кому уже обращаться HEEEEEEEEEEEEEEEEEEEAAAAAAAAAAAAAAAAAAALP!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Друзья, подскажите как на роутере SmartBox заблокировать youtube от ребенка?

URL фильтр пробовал...что-то не работает, может не правильно делаю? подскажите пожалуйста.

и второй вопрос для себя :) постоянно дисконнект при игре в WOT...искал на форуме солюшн, но или не так искал или нет его)

Буду признателен в любых ваших советах!

 

 

На роутере - не скажу. Через обозреватель, его же настройками плагинов - отключить их - для Chromium обозревателей URL: chrome://plugins/

 

post-917764-060182300 1443169135_thumb.png

 

Потом, имеются и более тонкие настройки Учётной записи пользователя ПК - используйте контроллер учётных записей пользольвателей, благодаря которому можно из УЗП Админа сделать УЗП пользователя, т.е. поменять ранг и обратно, таким же образом заблокировать некоторые права. Кроме того, если использовать локальную политику безопасности, то таким образом можно установить полный контроль над пользователями - главное к своей УЗП Админа не забыть установить парольную защиту.

 

Блокаторы от различный поставщиков ПО, которых сейчас масса - защитите ребёнка от вреда из Интернет и прочее - не советую ставить, часто содержат вирусы и трояны.

 

Хехехе: WoT, если это танки, то вероятно Вас проблема с пингом интересует - отсюда и вылеты. Ещё бы узнать какой сервер West/East/для стран России и ближнего СНГ.

 

 

Была одна затея - теория: с последующим выходом обновлений уровень пинг растёт - следил за корреляцией этих двух событий - так и есть. Реестр событий к апдейту и кадр в секунду/пингу:

 

- 0.8.5 - 30fps/80ms/1.012.240Kb физ памяти в Диспетчере задач Windows; + можно было запустить обозреватель (112k Kb физ памяти) + videoplayer/audioplayer (70k/80k Kb физ памяти).

 

- 0.8.1.0 - 45fps/94~96ms/1.012.240Kb физ памяти в Диспетчере задач Windows; + можно было запустить обозреватель (112k Kb физ памяти) + videoplayer/audioplayer (70k/80k Kb физ памяти).

 

- далее всё то же до девятой ветки обновлений;

 

- 0.9.8.1 #8 (первые вылеты) - 65~70fps/116~125ms/1.624.200Kb физ памяти в Диспетчере задач Windows; - первые HD-текстуры и модернизация движка. Запуск плейеров и обозревателей не рекомендуется - либо одно либо другое, но не в паре.

 

- 0.9.9 #22 - 60~94~95fps/215~321~999ms/1.824.112Kb физ памяти в Диспетчере задач Windows;

 

- 0.9.9 #39 - то же;

 

- 0.9.10 #69 - 112~116fps/215~340~999ms/1.900.024Kb физ памяти в Диспетчере задач Windows.

 

Всё это на самых минимальных настройках: CPU: Intel Core i7 - 4770K OEM / GPU: ASUS GTX750TI-OC-2GD5 2GB DDR5 / RAM: 48Gb.

 

далее не тестировал - удалил скучную игру - ниасилел вылетов. А вывод такой: с выходом новых комплектующих и ПО уровень системных требований (о ПО) также растёт - никто не ушёл от высоких требований и ПО не летает - короче, сговор производителей комплектующих, видеоигр и программного обеспечения продолжается. И из года в год "...выпущен новый тип процессоров, который там блаблаблаблаблабла..." - да ничего он не потянет этот новый.

 

Изменено пользователем 2501

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
его же настройками плагинов - отключить их - для Chromium обозревателей URL: chrome://plugins/

Флеш отключите, ютуб будет в хтмл5 работать. :D

  • Upvote 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Тогда проще :rolleyes: расширениями - но на свои страх и риск. А в папку System32, за редактированием hosts, лезть не советую - плохо кончится в одной из перезагрузок ПК, да и потом, не всегда эта затея работает.

 

Пришел с работы, инет в дауте.

Проблема в роутере: он получает IP адрес, но статус не меняет, пишет что он его получает.

Сброс настроек не помог, сброс до ВПН тоже не помог.

 

Предложили везти в сервис, может есть другое решение?

 

Прошивка последняя v2.0.26

Купил его в апреле 2015

ЛАМПОЧКА НА РОУТЕРЕ ГОРИТ КРАСНЫМ. Кто-нибудь может прокомментировать и объяснить?

 

Прошивка последняя v2.0.26 неуадачная прошивка - вот рекомендую пока только так следить за общим состоянием Вашего роутера и подключением:

 

http://moskva.beeline.ru/customers/help/home/domashniy-internet/tekhnicheskte-voprosy-skorost/

Изменено пользователем 2501

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Доброго времени суток!

 

Люди подскажите как настроить интернет на нашем роутере через 3g?

бьюсь уже 2й день не получается не как.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@corsik,а есть ли вообще эта возможность в прошивке? В настройках есть параметры относящиеся к юсб модему?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@NikIv, если зайти под SuperUser то появляется возможность выбора 3g соединения.

модем определяется как модем, но соединение не происходит =(

Изменено пользователем corsik

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@corsik,значит не допилена прошивка, раз ее нет под обычного пользователя.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Доброго времени суток!

 

Люди подскажите как настроить интернет на нашем роутере через 3g?

бьюсь уже 2й день не получается не как.

 

скорее всего вам нужно отключить ZeroCD на вашем модеме. погуглите тему.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас