Архивировано

Эта тема находится в архиве и закрыта для публикации сообщений.

artemk@

не могу зайти на сайт

Рекомендованные сообщения

Не заходит на сайт Worldoftanks.ru

Перепробовал всё, есть подозрение что провайдер блокирует.

post-426777-071604700 1367127812_thumb.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Пару дней как заметил, что часть сайтов не открывается, хотя пинг до них идет без проблем. Так же, например, у меня не работает molotok.ru.. Причина не ясна.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@genI3,проблема с днс у провайдера.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@genI3,проблема с днс у провайдера.

 

Вот только смена ДНС-сервера проблему не решает. Да и если бы проблема была с ним, пинг бы не шел.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@genI3,проблема с днс у провайдера.

звонил с утра в поддержку,говорят у них всё нормально :angry:

толку от них - ноль

Читал в инете, такие проблемы чаще всего решаются, после звонка провайдеру, который говорит, что у него всё в порядке, но всё начинает работать через некоторое время после звонка. Ни разу техподдержка мне не помогла!!!!

 

 

Всё заработало.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Подтверждаю. Все работает в штатном режиме. :)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Добрый день, уважаемые форумчане.

 

Похожая проблема уже пару дней.

Трассировка маршрута к beeline.ru [217.118.87.98]

с максимальным числом прыжков 30:

 

1 <1 мс <1 мс <1 мс bras253-lo10.ul.corbina.net [89.179.76.144]

2 * * * Превышен интервал ожидания для запроса.

3 2 ms 2 ms 2 ms 78.107.188.179

 

Трассировка маршрута к google.ru [173.194.32.151]

с максимальным числом прыжков 30:

 

1 <1 мс <1 мс <1 мс bras253-lo10.ul.corbina.net [89.179.76.144]

2 * * * Превышен интервал ожидания для запроса.

3 2 ms 2 ms 2 ms 78.107.188.179

 

Знающие люди подсказать могут. Фаерволл отключен, скорость норм, но уже вон ерунда какая то(

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@vloedmuur,это не ерунда, просто оборудование не дает ответа, дальше то все нормально идет.Не обращайте внимания.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@vloedmuur,это не ерунда, просто оборудование не дает ответа, дальше то все нормально идет.Не обращайте внимания.

 

Благодарю.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Гость
Эта тема закрыта для публикации сообщений.