Архивировано

Эта тема находится в архиве и закрыта для публикации сообщений.

dexm12

Netgear WNR1000

Рекомендованные сообщения

А по WNR1000 подскажете как DC настроить? С инетом разобрался с DC не получается.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

в чем именно проблема ?

примерно так

 

3) Теперь заходим в "Статические маршрутизаторы" и прописываем маршруты

(особо важные , , и )

http://clip2net.com/clip/m55346/1287555107-clip-42kb.png

 

В строке IP адрес шлюза вписываете свой шлюз вида 10.x.x.x В строке "метрический" пропишите 1 или 2

http://clip2net.com/clip/m55346/1287555212-clip-41kb.png

 

4) Заходитие в "Переадресация портов\Запуск портов" и далее по скрину...

http://clip2net.com/clip/m55346/1287555420-clip-31kb.png

В строке IP адрес сервера вписывает IP компьютера вида 192.х.х.х

http://clip2net.com/clip/m55346/1287555622-clip-21kb.jpg

 

5) Запускаем DC++ заходим в меню "Файл -> Настройки -> Настройки соединения"

В строке Внешний \ WAN IP прописываете локальный IP адрес вида 10.х.х.х из пункта 1б

Порты TCP\UDP вписываете из пункта 5

http://clip2net.com/clip/m55346/1287555784-clip-103kb.png

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Здравствуйте!

ПК (XP) подключен к Интернету через роутер. Ноутбук к роутеру подключается без доступа к Интернету. Если делаю настройки как здесь (http://homenet.beeline.ru/index.php?showtopic=300178), то связи с Билайном совсем нет. Что можно сделать?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

если роутер настроен правильно ( покажите настройки инета с него, а также статус роутера ), то инет будучи на компе, обязан быть и на ноутбуке

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Все, разобрался. Просто не сразу понял, как работает вся эта конструкция. Спасибо за полезную инфомацию на форуме.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

перестал подключатся к сети роутер wnr 1000v2, где можно найти решение проблемы или настройку интеренета, чтобы сбросить все настройки

 

есть тут кто-нибудь?

 

АУ

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

тут вообще есть кто-нибудь?

 

АААААААУУУУУУУУУ

 

оперативно помогают людям...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Galtozar, обычно помощь себе начинает с себя, а что нужно поправить в вишх настройках вам никто не скажет ибо не видели эти ваши настройки банально. ТП здесь нет, потому помощи, тем более оперативной вам оказывать никто не должен ( насчет полезности помощи от ТП про роутеры я уж молчу ) - все делается в свободное время исключительно из желания помочь людям. А если надо гадать на кофейной гуще, то в 99% просто проходят мимо...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

вот настройки роутера, странно то, что я просто пришёл домой и увидел, что нету соединения с интерентом, хотя настройки не менялись

1.bmp

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

как варианты


     
  • деньги кончились
  • логин неверный
  • пароль неверный
  • другая проблема

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

как варианты


  •  
  • деньги кончились
  • логин неверный
  • пароль неверный
  • другая проблема

логин, пароль верный напрямую через них захожу, деньги на счету есть, а какие другие проблемы я хз

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

телевидение заедает и звук и все картинки квадратиками показывает как решать проблему подскажите

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

На форум свои фотографии с проблемой не скинуть из-за размера фотографии, более 1 мб не разрешает. В общем данные пункты были выполнены, но при этих настройках интрнет ни на компьютере, ни на ноутбуке не работает. Куда можно скинуть фотографии что бы объяснить свою проблему не на словах? За то он работает при других настройках

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Помогите разобраться. Роутер Netgear WNR1000 перестал пропускать и-нет. Индикатор сети бывает горит зеленым, бывает желтым. Перезагрузки, Reset, смена прошивок не помогают. При этом локалка и IPTV через выд.порт работают. Когда проверяю настройки, иногда выдает "не удается преобразовать dns-адрес сервера" и после этого - пустая страница, роутер становится доступным только после перезагрузки. С компом все в порядке, когда включаю кабель в WAN-порт системника, интернет работает отлично.

post-632120-069157100 1452671624_thumb.jpeg

post-632120-091041100 1452671649_thumb.jpeg

post-632120-067074700 1452671672_thumb.jpeg

post-632120-064800700 1452671682_thumb.jpg

post-632120-098379500 1452672124_thumb.jpg

post-632120-099145600 1452672131_thumb.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня также проблема с этой моделью. Правда другая: периодически отваливается инет, т. к. настроен на старый тип подключения. А новый (IPsec) на нем не работает. Якобы так.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах