Архивировано

Эта тема находится в архиве и закрыта для публикации сообщений.

Denis19844

Нет интернета на втором компе

Рекомендованные сообщения

У меня пропал интернет на втором компе после перезагрузки.. После диагностики компьютера где пропал интернет вылазит ошибка ( Сетевой адаптер "Подключение по локальной сети" не имеет допустимых параметров настройки IP") Подскажите какой IP и где его прописывать.... На обоих компах стоит Windows 7 и Антивирус Касперского который обновляется каждый день... Помоги пожалуйста :)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня пропал интернет на втором компе после перезагрузки.. После диагностики компьютера где пропал интернет вылазит ошибка ( Сетевой адаптер "Подключение по локальной сети" не имеет допустимых параметров настройки IP") Подскажите какой IP и где его прописывать.... На обоих компах стоит Windows 7 и Антивирус Касперского который обновляется каждый день... Помоги пожалуйста :)

как на них вообще попадал интернет?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

На одном есть инет куда подключен кабель инета билай!!! а вот второй комп который подключен через локальную сеть.. нет инета .. первый раз такая ошибка

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

На одном есть инет куда подключен кабель инета билай!!! а вот второй комп который подключен через локальную сеть.. нет инета .. первый раз такая ошибка

поточнее отвечайте, быстрее справимся. В один комп подключен кабель билайн, и вы там устанавливаете ВПН соединение видимо? А кабель второго компа куда подключен?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

А второй комп подключен к компу где стоит ВПН соединение....

 

Самое интересное что сеть между двумя компами работает а вот как интернет настроить не пойму...Все это началось в воскресенье

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

А второй комп подключен к компу где стоит ВПН соединение....

 

Самое интересное что сеть между двумя компами работает а вот как интернет настроить не пойму...Все это началось в воскресенье

там две сетевых карты? на том где интернет?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

А второй комп подключен к компу где стоит ВПН соединение....

 

Самое интересное что сеть между двумя компами работает а вот как интернет настроить не пойму...Все это началось в воскресенье

там две сетевых карты? на том где интернет?

 

Да две!!! могу если нужно модели сетевых карт написать

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

Да две!!! могу если нужно модели сетевых карт написать

не нужно. А как у вас настроено было, не помните?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Раньше все само как-то настраивалось!!! предположим что на двух компах стоит 2 чистые винды на 1компе я делал ВПН соединение и от 1 компа я через другую сетевую карту тянул кабель в 2комп и все работало не не каких IP адресов не прописывал... Вот так все и работало а тут в воскресенье выключил 2 компа, сходил по делам, потом включаю на 1 компе где ВПН соединение есть инет а на втором нет... Я даже на двух компах винду 7 переустановил.. И не помогло..

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Раньше все само как-то настраивалось!!! предположим что на двух компах стоит 2 чистые винды на 1компе я делал ВПН соединение и от 1 компа я через другую сетевую карту тянул кабель в 2комп и все работало не не каких IP адресов не прописывал... Вот так все и работало а тут в воскресенье выключил 2 компа, сходил по делам, потом включаю на 1 компе где ВПН соединение есть инет а на втором нет... Я даже на двух компах винду 7 переустановил.. И не помогло..

боюсь тоже не помогу. не силен в том как на винде инет расшаривается. могу только подсказать в свойствах сетевых соединений посмотреть, что то вроде "разрешить использовать это соединение другим пользователям"

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

боюсь тоже не помогу. не силен в том как на винде инет расшаривается. могу только подсказать в свойствах сетевых соединений посмотреть, что то вроде "разрешить использовать это соединение другим пользователям"

 

Все равно не работает

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Может обновление какое вышло,вы его установили..брандмауэр выключен?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах