Архивировано

Эта тема находится в архиве и закрыта для публикации сообщений.

Рекомендованные сообщения

Такая Проблема купил ноутбук и купил к нему вайфай роутер dlink 615 все подключил как следует,установил драйвера,настроил.но не фига не пашет при подключении инета в комне выдает ошибку 800,в ноуте сеть подключена но без подключения к сети.и еще на маршрутизаторе горит значек инета не зеленым как должен,а желтым.Помагите всю ночь бился с ним!!!!!!!!!!!!!!!!!!!!!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Такая Проблема купил ноутбук и купил к нему вайфай роутер dlink 615 все подключил как следует,установил драйвера,настроил.но не фига не пашет при подключении инета в комне выдает ошибку 800,в ноуте сеть подключена но без подключения к сети.и еще на маршрутизаторе горит значек инета не зеленым как должен,а желтым.Помагите всю ночь бился с ним!!!!!!!!!!!!!!!!!!!!!

 

-> http://homenet.beeline.ru/index.php?showtopic=163694&st=0

 

Тему пожалуйста закройте, не перенося.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Такая Проблема купил ноутбук и купил к нему вайфай роутер dlink 615 все подключил как следует,установил драйвера,настроил.но не фига не пашет при подключении инета в комне выдает ошибку 800,в ноуте сеть подключена но без подключения к сети.и еще на маршрутизаторе горит значек инета не зеленым как должен,а желтым.Помагите всю ночь бился с ним!!!!!!!!!!!!!!!!!!!!!

Проще всего посмотри напрямую какой айпишник приходит на комп. Как я понял, если напрямую выдает ош.800, то возможны проблемы с получением сетевых данных. Тут роутер может быть ни при чем. Проверь в первую очередь локалку :)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Гость
Эта тема закрыта для публикации сообщений.