Akesana

TP-LINK TL-WR740N

Рекомендованные сообщения

tishin99 с логами не разобрался, но какая примерно может быть причина? почему билайн меня выкидывает, ведь все раюотает где- то 30 секунд потом соединение остается, а интернет пропадает и на устройствах и на компе

 

Может вызвать специалиста? как это сделать? живу в москве в измайлово, сколько стоит?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

tishin99 с логами не разобрался, но какая примерно может быть причина? почему билайн меня выкидывает, ведь все раюотает где- то 30 секунд потом соединение остается, а интернет пропадает и на устройствах и на компе

 

Может вызвать специалиста? как это сделать? живу в москве в измайлово, сколько стоит?

 

сколько стоит я не могу сказать. а что вы имеете в виду "соединение остается" ?

и на всякий случай настройки WAN покажите?

 

UPD и это если у вас есть специалист. Очень часто они решают только очевидные проблемы.

Изменено пользователем tishin99

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

MTU проверьте. должно быть 1460 на vpn соединении.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Нет, я просто вот настроил, перезапустил роутер, все ок, через 30 сек инета нет, подключение есть

 

в роутере поищите там где то лог есть в разделе администрирование обычно. может что увидим

 

такая же проблема. В логах две ошибки есть. собственно:

E2 DEBUG :(|2006-01-01 8:00:46 46s|

Tlb Load Exception

Exception Program Counter: 0x0ac84001

Status Register: 0x0000f401

Cause Register: 0x10000008

Access Address : 0x0ac84000

Task: 0x80d4df20 "l2tpd_0"

 

E1 DEBUG :(|2006-01-01 8:00:44 44s|

Tlb Load Exception

Exception Program Counter: 0x0ac84001

Status Register: 0x0000f401

Cause Register: 0x10000008

Access Address : 0x0ac84000

Task: 0x80d4df20 "l2tpd_0"

 

Вобщем то работает интернет примерно секунд 40 и после чего падает. Остается wifi сеть, но естественно без подлючения. Прошивка на роутере последняя

Изменено пользователем sdfu1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

ну тогда только openwrt собирать. там все будет пучком если железо в порядке.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

такая же проблема. В логах две ошибки есть. собственно:

Вобщем то работает интернет примерно секунд 40 и после чего падает. Остается wifi сеть, но естественно без подлючения. Прошивка на роутере последняя

 

наверняка - не знаю. попробуйте дурацкий совет, клонируйте IP компа на роутер. и еще, попробуйте в качестве vpn сервера в настройках вписать не tp.internet.beeline.ru а указать непосредственно IP браса

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

такая же проблема. В логах две ошибки есть. собственно:

Вобщем то работает интернет примерно секунд 40 и после чего падает. Остается wifi сеть, но естественно без подлючения. Прошивка на роутере последняя

 

наверняка - не знаю. попробуйте дурацкий совет, клонируйте IP компа на роутер. и еще, попробуйте в качестве vpn сервера в настройках вписать не tp.internet.beeline.ru а указать непосредственно IP браса

 

купил на свое горе такой же роутер, проблемы те же - вай фай не стабилен. Если проблема не единична, значит что-то с настройками все-таки...давайте решать вместе

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

WIFI НЕСТАБИЛЕН ПО ОПРЕДЕЛЕНИЮ.

Давайте вы сначала почитаете про общие настройки устройств с wifi. Потом поэкспериментируете , а уже что не понятно спросите.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Здравствуйте, я установила роутер, настроила , работает и внешка и wi-fi , но через браузер Гугл хром на некоторые сайты не пускает (например одноклассники и вк.) то есть они подключаются через раз .остальные грузятся и работают. роутер вот этот - TP-LINK TL-WR740N тип соединения через L2TP . подскажите возможные причины такой ошибки и как ее исправить.!??

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Здравствуйте, я установила роутер, настроила , работает и внешка и wi-fi , но через браузер Гугл хром на некоторые сайты не пускает (например одноклассники и вк.) то есть они подключаются через раз .остальные грузятся и работают. роутер вот этот - TP-LINK TL-WR740N тип соединения через L2TP . подскажите возможные причины такой ошибки и как ее исправить.!??

mtu в настройках соединения к провайдеру поставить 1400.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

mtu в настройках соединения к провайдеру поставить 1400.

Получилось все проще, я сбросила все настройки и по новой его настроила, все заработало(изначально где-то я ошиблась).За помощь отдельное спасибо!теперь работает 2 компа и Wi-Fi.

Самим роутером довольна, хороший вариант для самого минимального ценового спектра.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

для модели TL-WR720N

Рвется соединение и прочая? Перепрошить на англоязычную версию прошивки. Брать тут http://www.tp-link.us/resources/software/TL-WR720N_V1_130719.zip

И да: MTU=1400, Max Idle Time = 0

Изменено пользователем ringer0n
  • Upvote 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

зачем менять на английский , когда есть русская версия прошивки.на их сайте есть мануал по настройке, есть обновления, есть все что надо.советую туда в первую очередь зайти туда и смотреть .так же там есть форум и разные решения проблем!оф.сайт русский.

вот именно на него ссылка утилита и ПО

Изменено пользователем Marshane

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Доброго времени суток. Не могу настроить данную модель роутера. По проводу на компьютере интернет есть, а по Wi-Fi интернет не раздает. Настраивал как указано в этой нструкции:

forum.tp-linkru.com/viewtopic.php?f=2&t=473 Подскажите как настроить этот роутер, чтобы раздавал интернет по Wi-Fi.

 

Вот, кстати, что мне ответили, в тех поддержке Билайна:

"Позвольте выразить Вам свое уважение и благодарность за пользование нашими услугами.

 

Отвечая на Ваш вопрос, хотим сообщить, что к сожалению, Ваша модель роутера не рекомендована для использования в нашей сети. Мы не сможем проконсультировать Вас относительно ее настроек, а также не сможем гарантировать его корректную работу в нашей сети. Для настройки роутера рекомендуем Вам самостоятельно обратиться на сайт homenet.beeline.ru/routers, также Вы сможете также обратиться к производителю устройства. Просьба цитировать переписку."

Изменено пользователем iRusso

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@iRusso,когда есть интернет на компе, но по вайфай нет, выполните на компе команду

 

ipconfig /all

 

и покажите результат выполнения

Изменено пользователем tishin99

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@iRusso,когда есть интернет на компе, но по вайфай нет, выполните на компе команду ipconfig /allи покажите результат выполнения

Собственно, вот:

post-904218-037373100 1389167944_thumb.jpg

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@iRusso,при правильной настройке\работе роутера запускать ярлык "Подключение Билайн" не нужно совсем. Все действия которые происходят при запуске ярлыка, должны происходить внутри роутера автоматом, тогда интернет будет на всех устройствах к нему подключенных. Если запустить ярлык - интернет будет только на компьютер где запущен ярлык.

 

Проверьте наличие интернета на компьютере и по вайфай не запуская "Подключения Билайн". Если не работает, то покажите скрин настроек WAN из роутера

Изменено пользователем tishin99

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@iRusso,при правильной настройке\работе роутера запускать ярлык "Подключение Билайн" не нужно совсем. Все действия которые происходят при запуске ярлыка, должны происходить внутри роутера автоматом, тогда интернет будет на всех устройствах к нему подключенных. Если запустить ярлык - интернет будет только на компьютер где запущен ярлык.Проверьте наличие интернета на компьютере и по вайфай не запуская "Подключения Билайн". Если не работает, то покажите скрин настроек WAN из роутера

УРАААААА!!! Роутер заработал!!! :) И Wi-Fi раздает. Оказывается надо было указать "Размер MTU" - 1420

 

post-904218-010704600 1389371148_thumb.jpg

 

Всем СПАСИБО за помощь.

 

Однако выявилась другая проблема. Роутер режет скорость. С ним speedtest показывает не более 3 мбит/с, а без него как и положено в районе 25.

Попробую перепрошить роутер более новой прошивкой, может поможет...

 

P.S. Прошил последней прошивкой. Speedtest показал 20 мбит/с, пока посмотрю, как будет работать.

Изменено пользователем iRusso

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@iRusso,можно даже 1400 MTU

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Здравствуйте был куплен роутер TP-LINK TL-WR740N нет подключения вообще, всё делаю как написано на http://homenet.beeline.ru/routers/index.php?model=43 но всё время идет подключение и инета нет. По кабелю всё работает отлично. тех поддержка соответственно отказывается помочь, Прошу помощи !!!!!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Здравствуйте был куплен роутер TP-LINK TL-WR740N нет подключения вообще, всё делаю как написано на http://homenet.beeline.ru/routers/index.php?model=43 но всё время идет подключение и инета нет. По кабелю всё работает отлично. тех поддержка соответственно отказывается помочь, Прошу помощи !!!!!

Была та же самая проблема. Мне помогли следующие действия:

Сначала отключите сеть Билайн в Windows в сетевых подключениях, как на этой картинке:

 

post-904218-083045200 1389438522_thumb.jpg

 

Затем зайдите в web-интерфейс настроек роутера через браузер. Для этого надо набрать в адресной строке браузера 192.168.0.1 и ввести пароль и логин - admin.

Справа вкладка "Сеть", в ней вкладка "WAN", там настраиваем все как указано в этой иструкции:

http://forum.tp-linkru.com/viewtopic.php?p=253#p253, и здесь: http://forum.tp-linkru.com/viewtopic.php?f=2&t=473

ВАЖНО, чтобы интернет в самой Windows был выключен всегда. Как написал tishin99

запускать ярлык "Подключение Билайн" не нужно совсем. Все действия которые происходят при запуске ярлыка, должны происходить внутри роутера автоматом, тогда интернет будет на всех устройствах к нему подключенных. Если запустить ярлык - интернет будет только на компьютер где запущен ярлык.

Также советую обновить прошивку роутера, как указано вот здесь http://forum.tp-linkru.com/viewtopic.php?f=219&t=1368

Изменено пользователем iRusso

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Здравствуйте был куплен роутер TP-LINK TL-WR740N нет подключения вообще, всё делаю как написано на http://homenet.beeline.ru/routers/index.php?model=43 но всё время идет подключение и инета нет. По кабелю всё работает отлично. тех поддержка соответственно отказывается помочь, Прошу помощи !!!!!

Была та же самая проблема. Мне помогли следующие действия:

Сначала отключите сеть Билайн в Windows в сетевых подключениях, как на этой картинке:

 

post-904218-083045200 1389438522_thumb.jpg

 

Затем зайдите в web-интерфейс настроек роутера через браузер. Для этого надо набрать в адресной строке браузера 192.168.0.1 и ввести пароль и логин - admin.

Справа вкладка "Сеть", в ней вкладка "WAN", там настраиваем все как указано в этой иструкции:

http://forum.tp-linkru.com/viewtopic.php?p=253#p253,'>http://forum.tp-linkru.com/viewtopic.php?p=253#p253, и здесь: http://forum.tp-linkru.com/viewtopic.php?f=2&t=473

ВАЖНО, чтобы интернет в самой Windows был выключен всегда. Как написал tishin99

запускать ярлык "Подключение Билайн" не нужно совсем. Все действия которые происходят при запуске ярлыка, должны происходить внутри роутера автоматом, тогда интернет будет на всех устройствах к нему подключенных. Если запустить ярлык - интернет будет только на компьютер где запущен ярлык.

Также советую обновить прошивку роутера, как указано вот здесь http://forum.tp-linkru.com/viewtopic.php?f=219&t=1368

 

 

Спасибо сейчас попробую !!! Потом отпишусь !!!! По поводу прошивки спрашивал про обновление на оф сайте роутера, в тех поддержке сказали что не надо обновлять, у них прошива на сайте старее чем у меня уже установленная !

 

Ни чего не изменилось,захожу в web-интерфейс настроек роутера настраиваю всё как указанно здесь http://forum.tp-linkru.com/viewtopic.php?p=253#p253 и всё равно подключение и всё больше ни чего. Даже не знаю что ещё сделать ?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

!Ни чего не изменилось,захожу в web-интерфейс настроек роутера настраиваю всё как указанно здесь http://forum.tp-linkru.com/viewtopic.php?p=253#p253 и всё равно подключение и всё больше ни чего. Даже не знаю что ещё сделать ?

Выложите скриншот настроек роутера вкладки WAN здесь. В Виндоусе интернет выключили?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Инет выключил Сейчас сделаю скриншоты !!!

 

Вот скрины

 

Еще

post-907051-020287100 1389445822_thumb.png

post-907051-022561900 1389445891_thumb.png

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Инет выключил Сейчас сделаю скриншоты !!!Вот скриныЕще

Странно... вроде все правильно. В поле "имя пользователя", указываете логин абонента Билайн, начинающейся на 089? И пароль абонента свой правильно указываете?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

да всё правильно !!!! Вот я и думаю почему так ? может удалить подключения билайн ?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

может удалить подключения билайн ?

Я бы не стал. Может в дальнейшем нужно будет интернет без роутера использовать. У Вас же подключение Билайн все равно отключено.

Даже не знаю что предложить..... Можно попробовать сбросить настройки роутера на заводские и настроить все заново.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Уже пробовал не один раз !!! а подключение же можно снова создать с помощью мастера установки !!! Вот в Казахстане есть и мастер установки роутера и нет ни каких не рекомендованных почему блин у нас есть !!!! Очень не нравиться мне навязывание этих билайновских роутеров за облачную цену !!!! Спасибо за помощь буду пробовать если уже ни чего не получиться буду что то решать !!!!!!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Уже пробовал не один раз !!! а подключение же можно снова создать с помощью мастера установки !!! Вот в Казахстане есть и мастер установки роутера и нет ни каких не рекомендованных почему блин у нас есть !!!! Очень не нравиться мне навязывание этих билайновских роутеров за облачную цену !!!! Спасибо за помощь буду пробовать если уже ни чего не получиться буду что то решать !!!!!!

не видно вообще что вы кабель от провайдера вставили в порт wan маршрутизатора. если все правильно, то как параноя - скопируйте мак адрес из свойств сетевого адаптера компа на вкладку wan маршрутизатора.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас