Redisochka

UPVEL UR-315BN

Рекомендованные сообщения

Настройка Интернет:

post-422400-006101900 1352710641_thumb.jpg

Изменено пользователем Eolan
Добавил скрин настройки, убрал изначальное сообщение

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Redisochka, какие настройки вбивала в роутер?

Сервер, логин, пароль указала?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Redisochka, какие настройки вбивала в роутер?

Сервер, логин, пароль указала?

 

Я его настраивала через мастер настроек. Логин-пароль указала. Про сервер он не спрашивал.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

http://portal.istra.ru/forum/lofiversion/index.php/t36910.html

 

Там есть картинка с настройками WAN.

Тебе необходимо меню Основные настройки => Интерфейс WAN указать


  1.  
  2. Тип подключения к интернету L2TP
  3. Тип адреса динамический
  4. Имя сервера tp.internet.beeline.ru
  5. Собственно свой логин с паролем вписать
  6. Напротив задать адрес DNS сервера вручную убрать галочку
  7. Блок из 7 пунктов с галочками сделать также

 

6. ... как на картинке =)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

http://portal.istra.ru/forum/lofiversion/index.php/t36910.html

 

Там есть картинка с настройками WAN.

Тебе необходимо меню Основные настройки => Интерфейс WAN указать


  1.  
  2. Тип подключения к интернету L2TP
  3. Тип адреса динамический
  4. Имя сервера tp.internet.beeline.ru
  5. Собственно свой логин с паролем вписать
  6. Напротив задать адрес DNS сервера вручную убрать галочку
  7. Блок из 7 пунктов с галочками сделать также

 

6. ... как на картинке =)

 

 

Спасибо. Все сделала. Но в интернет меня без шнура так и не пустили(((( :mellow:

 

"Подключение только по локальной сети" и все... И хоть ты тресни((((

 

Что еще можно попробовать?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Что значит без шнура не пустили?

У тебя ноутбук и ты хочешь через Wi-Fi подключится к роутеру?

Так что-ли или как?

Больше информации дай!!!

 

Позвони в тех поддержку и спроси, видят ли они тебя (подключился-ли роутер)?

 

По ссылке, что прислал тебе, есть картинка с настройками Wi-Fi - сделай по аналогии (только SSID и ключ сети укажи свои).

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Что значит без шнура не пустили?

У тебя ноутбук и ты хочешь через Wi-Fi подключится к роутеру?

Так что-ли или как?

Больше информации дай!!!

 

Позвони в тех поддержку и спроси, видят ли они тебя (подключился-ли роутер)?

 

По ссылке, что прислал тебе, есть картинка с настройками Wi-Fi - сделай по аналогии (только SSID и ключ сети укажи свои).

Я все настроила как было в инструкции. Проблема решилась сносом висты и установкой семерки. Всем спасибо за помощь.

post-809139-006688100 1335727263_thumb.jpg

Изменено пользователем Redisochka

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Привет, сразу оговорюсь, что видел тему здесь, долго гуглил, но не помогло... Я полный нуль(нулллище!) в этом вопросе, по-этому как только сделал всё по инструкции в мастере установки на идущем в комплекте диске и не получив необходимого результата - сразу же появилась нужда в Вашей помощи :rolleyes:

Ближе к делу: дома стационарный комп с подключенным безлимитным билайн-нетом (450 который) ось ХР, недавно появился ноутбук с осью win7 (ненавижу семёрку :angry: ) и соответственно на него понадобилась беспроводная сеть - для чего был приобретён wi-fi роутер Upvel UR-315BN (протокол передачи данных L2TP поддерживает и как можно было убедиться по ссыле выше - проблемы при установке зверька были и решение этих проблем тоже находилось). Вчера начал следовать до идиотизма простой инструкции, решил рассписать подробно:

Шаг 1 - подключить кабель питания к роутеру, потом к розетке; нажать на роутере кнопку on; подключить кабель провайдера к порту wan, а кабель в комплекте - один конец в один из 4-х портов, другой конец к сетевой плате компа - допустить ошибку здесь можно только по пьяне!

Шаг 2 - необходимо настроить сетевую плату компа на автомат. получение IP-адреса и DNS-сервера - и даётся подробная инструкция для каждой оси, ХР в моём случае - "Пуск"-"Панель управления"-"Сетевые подключения"-ПКМ на "Подключение по локальной сети"-"Свойства"-"Протокол Интернета(TCP/IP)"-"Свойства"-Поставить галочку на "Получить IP-адрес автоматически" и "Получить адрес DNS-сервера автоматически"-"ОК"-поставить галочку "При подключении вывести значок в области уведомлении"-"ОК" - всё так и сделал, всё гуд!

Шаг 3 - Вставить диск идущий в комплекте со зверьком-> "Запустить мастер настройки"-> "Настроить роутер"-> рекомендуют обновить последнюю прошивку(пробовал и с обновлением, и без)-> "Настроить интернет"-> выбрать провайдера из списка, Билайн любезно в нём присутствовал-> далее нужно было ввести имя сервера (ввёл tp.internet.beeline.ru), нажать да или нет "Динамический IP"(нажал "да"), и ввести свой логин и пароль(Ваш КЭП ввёл B) )-> потом пойдёт дорожка от 0 до 100% загрузки "Идёт настройка роутера"-> иии finally "Настройка завершена"! Появляется подключение по локальной сети, отправляются - принимаются пакеты, радостно сверкает значок в области уведомления, а установщик предлагает "Настроить WI-FI"-> щёлкаю, появляется окошки имя сети (ввёл), тип шифрования (в инструкции рекомендуют выбрать WPA-PSK с TKIP, дескать для "лучшей совместимости", так и сделал..) и ключ сети (т.е. пароль, Ваш КЭП без проблем сочинил)-> "Далее"-> опять загрузка от 0 до 100% "Идёт настройка роутера"-> "Настройка завершена"-> Выйти из программы. - (не исключаю, что допустил ошибку где-то здесь, хотя, всё вроде сделал по инструкции!) Так вот, мастер установки закрыл, как раньше нажал на полосатый ярлычок Билайна на рабочем столе(правильно же?), ввёл логин и пароль, подключение и.. ошибка 769, проверил ещё раз есть ли подключение по локалке, подключены ли все розетки - всё в норме, но ошибка. Решил проверить есть ли wi-fi, достал ноут, поймал соединение со своим именем(соединение на "отлично"), ввёл пароль, подключился, но в правом нижнем углу на значке "беспроводных сетей" маленький жёлтый треугольник с восклицательным знаком, если на него навести, то написано "Без доступа к интернету", а ведь пакеты то идут, но страницы в браузере не грузятся.. В общем не понимаю в чём ошибка..

Можно было бы усомниться в исправности роутера или нового ноута, но на ноуте уже раньше ловил другие беспроводные сети и всё было гуд, а роутер, он исправен, WAN 100% рабочий, как узнал - не буду раскрывать всех карт сразу, т.к. хотелось бы узнать, где я допустил ошибку при установке? :)

 

позже:

Решил отбросить затею с установочным диском, и полез на 192.168.10.1, там через мастер настройки встрял на выборе режима работы роутера: шлюз, мост и wi-fi HotSpot (скажите пжл, КАКОЙ РЕЖИМ НУЖЕН В МОЁМ СЛУЧАЕ? т.е чтоб стац. комп был по шнуру подключен к роутеру, а на ноут был вифи?).

В любом случае пробывал все три типа: шлюз и wi-fi HotSpot ни к чему не приводили (всё также как с установочного диска, один в один - есть локалка, но нэт не пашет, и ви-фи тоже), а вот выбрав мост - мне удалось таки установить WAN-соединение на стационарном компе, всё отлично работает, КРОМЕ ви-фи на ноуте (та же история, ловит, но маленький треугольник и надпись "без доступа к нету") + теперь я не могу зайти на 192.168.10.1(любой браузер долго думает и выдаёт ошибку) и установочный диск не находит роутер... Могу спокойно вернуть всё назад к завод. настройкам, тогда залезет на серв и диск найдёт роутер, но уже не выйду в нэт.. Кароч я встрял <_<

Изменено пользователем Seventeen7

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Так вот, мастер установки закрыл, как раньше нажал на полосатый ярлычок Билайна на рабочем столе(правильно же?), ввёл логин и пароль, подключение и.. ошибка 769, проверил ещё раз есть ли подключение по локалке, подключены ли все розетки - всё в норме, но ошибка.

Нет, не правильно. Соединение устанавливается на роутере, а не на компьютере.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Так вот, мастер установки закрыл, как раньше нажал на полосатый ярлычок Билайна на рабочем столе(правильно же?), ввёл логин и пароль, подключение и.. ошибка 769, проверил ещё раз есть ли подключение по локалке, подключены ли все розетки - всё в норме, но ошибка.

Нет, не правильно. Соединение устанавливается на роутере, а не на компьютере.

Понятно.. Но проблема от этого не решена :-/

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Решил таки проблему, своими силами... Как выяснилось, проблемой был второй шаг в инструкции, в которой вместо "получить ip автоматически" и "получить адрес dns автоматически" я вручную ввёл ip-адрес, маску подсети, основной шлюз и предпочитаемый dns c альтернативным dns - в итоге всё отлично работает! На будущее, кто столкнётся с проблемой установки данного роутера, настоятельно рекомендую НЕ верить всему в инструкции!!

Изменено пользователем Seventeen7

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Так а где взять все эти DNS и т.д.&? я подключаю этот роутер, на указаный ip зайти не могу, не конектится, диск с настройкой роутера не видит :(

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Так а где взять все эти DNS и т.д.&? я подключаю этот роутер, на указаный ip зайти не могу, не конектится, диск с настройкой роутера не видит :(

 

Взять очень просто. Подключить кабель Билайна к компьютеру(Ярлык запускать НЕ НАДО) и посмотреть

Пуск->Выполнить->cmd.exe->ipconfig /all

узнать адресс брасса(tp.internet.beeline.ru)

Пуск->Выполнить->cmd.exe->nslookup tp.internet.beeline.ru

нужен любой из нижних IP-адресов.

Изменено пользователем Eolan

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Так а где взять все эти DNS и т.д.&? я подключаю этот роутер, на указаный ip зайти не могу, не конектится, диск с настройкой роутера не видит :(

 

Взять очень просто. Подключить кабель Билайна к компьютеру(Ярлык запускать НЕ НАДО) и посмотреть

Пуск->Выполнить->cmd.exe->ipconfig /all

узнать адресс брасса(tp.internet.beeline.ru)

Пуск->Выполнить->cmd.exe->nslookup tp.internet.beeline.ru

нужен любой из нижних IP-адресов.

1.На команду inconfig/all пишет: не является внутренней или внешней командой, исполняемой программой или пакетным файлом.Что не так?

2.В сервисе проверили роутер - рабочий, поставили последнюю прошивку - теперь настроечный диск пишет: роутер не определён.

3. Перечитал весь форум, перепробовал все советы - решить проблему не удалось, оператор меня в сети видит, интернет не работает ни внешка, ни локалка. В сервисе сказали, что у них роутер заработал сразу вообще без проблем. Мучаюсь с ним пятый день.

Пожалуйста, помогите!

Изменено пользователем SnillMax36

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

3. Перечитал весь форум, перепробовал все советы - решить проблему не удалось, оператор меня в сети видит, интернет не работает ни внешка, ни локалка. В сервисе сказали, что у них роутер заработал сразу вообще без проблем. Мучаюсь с ним пятый день.

Пожалуйста, помогите!

 

Настройте по аналогии с 325ым(тык!) - железо одинаковое(кроме WiFi), работать обязан. Настройки простейшие на картинках все есть.

Изменено пользователем Eolan

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Настройте по аналогии с 325ым(тык!) - железо одинаковое(кроме WiFi), работать обязан. Настройки простейшие на картинках все есть.

Большое спасибо, роутер заработал,сбросил ресетом, вроде сделал всё так же, как делал раньше - всё появилось: и на компе, и по вайфаю.

Поставил галочку ИГМП-прокси - тв поработало немного и стало по одному каналы отрубать. В техподдержке билайн-тв посоветовали подрубить тв через свич, а со свича на роутер и дальше. Криво, но работает.

Ещё раз большое спасибо, а то уж я не знал, что с ним делать,

Все пишут "сдал роутер, взял другой", мне в ДНСе сказали, что обмену и возврату не подлежит.

Изменено пользователем Eolan
поправил квотинг

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Большое спасибо, роутер заработал,сбросил ресетом, вроде сделал всё так же, как делал раньше - всё появилось: и на компе, и по вайфаю.

Поставил галочку ИГМП-прокси - тв поработало немного и стало по одному каналы отрубать. В техподдержке билайн-тв посоветовали подрубить тв через свич, а со свича на роутер и дальше. Криво, но работает.

Ещё раз большое спасибо, а то уж я не знал, что с ним делать,

Все пишут "сдал роутер, взял другой", мне в ДНСе сказали, что обмену и возврату не подлежит.

 

Не за что. Подключение через свитч - самое прямое, в отличие от всех других. Более того, к сожалению Upvel пока не отладили поддержку IPTV в своих прошивках, так что это и моя рекомендация тоже - подключаться через свитч.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Большое спасибо, роутер заработал,сбросил ресетом, вроде сделал всё так же, как делал раньше - всё появилось: и на компе, и по вайфаю.

Поставил галочку ИГМП-прокси - тв поработало немного и стало по одному каналы отрубать. В техподдержке билайн-тв посоветовали подрубить тв через свич, а со свича на роутер и дальше. Криво, но работает.

Ещё раз большое спасибо, а то уж я не знал, что с ним делать,

Все пишут "сдал роутер, взял другой", мне в ДНСе сказали, что обмену и возврату не подлежит.

 

Не за что. Подключение через свитч - самое прямое, в отличие от всех других. Более того, к сожалению Upvel пока не отладили поддержку IPTV в своих прошивках, так что это и моя рекомендация тоже - подключаться через свитч.

 

 

Через свитч тоже тормозит ТВ.

 

Я настроил его вроде всё нормально работало.Одгим прекрасным вечером.Отключили интернет.Заблокировали мой порт.Потому что мой роутер мешал соседям выйти в интернет.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Через свитч тоже тормозит ТВ.

 

А вот не должно. 88007008000 с претензией на качество ТВ.

 

Я настроил его вроде всё нормально работало.Одгим прекрасным вечером.Отключили интернет.Заблокировали мой порт.Потому что мой роутер мешал соседям выйти в интернет.

 

Это, к сожалению лапша вам на уши. Логинчик (089... напишите, попробую передать кому следует.)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

приветствую! никогда раньше не имел опыта взаимодействия с роутерами, по этому полный ламерюга в этом вопросе.

 

несмог подключить сабж, и незнаю что делать.

в настройке соединения всё вроде правильно выставил. воткнул кабели как в инструкции, запустил мастер настройки, нажимаю "настройка интернета", ввожу данные - нажимаю "далее" - пишет "данный роутер не поддерживает выбранный тип шифрования". всё!

 

что означает это сообщение и что делать?

заранее спасибо!

Изменено пользователем lyrex

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

что означает это сообщение и что делать?

заранее спасибо!

 

1. Откройте любой браузер.

2. Войдите на адрес http://192.168.10.1 логин: admin, пароль: admin .

3. Выставьте настройки WAN сообразно скрину в первом сообщении.

4. Наслаждайтесь интернетом.

5. Диск выкиньте в помойку.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

что означает это сообщение и что делать?

заранее спасибо!

 

1. Откройте любой браузер.

2. Войдите на адрес http://192.168.10.1 логин: admin, пароль: admin .

3. Выставьте настройки WAN сообразно скрину в первом сообщении.

4. Наслаждайтесь интернетом.

5. Диск выкиньте в помойку.

 

 

СПАСИБО!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Пламя Фавора –

Тяга из тоннеля на свет,

Вьется укором

На слово: Нет!

 

Ну что дождались? ДЕРЖИТЕ НОВОГОДНИЙ ПОДАРОК! :santa2:

 

ВНИМАНИЕ!!! ПРОШИВКА ПРЕДНАЗНАЧЕНА ДЛЯ ЭНТУЗИАСТОВ!!! ПРОСТЫЕ ПОЛЬЗОВАТЕЛИ МОГУТ ПРИВЕСТИ УСТРОЙСТВО К НЕРАБОТОСПОБНОСТИ!!!

 

Предлагаю испытать последнюю версию прошивки для UR-315BN. Я её протестировал пока менее суток, вроде не падает при скачивании 60гб по WiFi и просмотре IP TV.

 

Для обновления использовать следующую процедуру:

 

0.Скачать и распаковать файлы прошивки в корень диска C: .

1.Удерживая RESET включить роутер. Он должен выдать компьютеру IP 192.168.1.192

2.Использовать TFTPd32 cо следующими настройками

image001.png

3.Загрузить файл «boot322.bin»

4.Подожать около 30 сек, загрузить файл «UPVEL-UR-315BN-8196C-2M32M-V3.2.2-B20121223.web»

5.Подождать ~60 сек. Роутер перезагрузится и будет доступен

UPVEL-UR-315BN-8196C-2M32M-V3.2.2-B20121223.zip

boot322.zip

  • Like 1
  • Upvote 2

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Проверил новую прошивку на 315

Прошивал так

 

Распаковал указанные 2 архива

Включил роутер,удерживая ресет до появления линка

При момощи утилиты atftp выполнил команды

atftp --option "mode octet" --option "timeout  60" --verbose --trace -p -l /ПУТЬ К ФАЙЛАМ/boot322.bin 192.168.1.6
atftp --option "mode octet" --option "timeout  60" --verbose --trace -p -l /ПУТЬ К ФАЙЛАМ/UPVEL-UR-315BN-8196C-2M32M-V3.2.2-B20121223.web 192.168.1.6

Сразу перезагрузил маршрутизатор

 

 

Сравнение модели 325 и 315

 

Выяснил интересную особенность,модели 325 и 315 одинаковые по плате за исключением

- не распаяны резисторы-конденсаторы в усилителе wifi второго канала

- не припаяна вторая антенна(очевидно)

При этом общее качество оставляет желать лучшего, удешевили конструкцию по сравнению с тем же братом от Trendnet'а(убрали фильтры на антенном кабеле и экран на чипе wifi) Может здесь нужно искать причины глючного wifi?

ur-315bn
cpu     rtl8196c
wifi    rtl8188re

ur-325bn
cpu     rtl8196c
wifi    rtl8192

 

Прошивка от 325 подошла к 315,скорости wifi остались,разумеется,прежние

 

Сделали лучше

 

 

Интерфейс стал более спокойным в цветовом отношении,вроде пока все работает

Заменили статистику,вместо диких графиков,скромная таблица с количеством пакетов на LAN и WAN

При внесении изменений,требующих перезагрузки аппарат просит перегрузиться,а не рубит с плеча сам.Обратная сторона - любое изменение теперь требует перезагрузки на 30 сек по кнопке интерфейса

Выключили UPNP по-умолчанию

Вырезали telnet

 

 

Сделали хуже

 

 

Убрали ssh

 

Номер канала по-умолчанию 9,а не Auto.Лучше сделать авто(среди каналов 1-12).Кому нужен 13-й -сам выберет вручную

Интерфейс стал более тормозящим в определеныых случаях, виснет при коннекте(реконнекте) VPN,при этом подвисает с концами

Маршруты DNS идут не через локалку,а через канал VPN,вручную их нельзя правильно прописать

В режиме pptp рвет канал,работает 3 минуты,потом

Dec 23 22:20:47 pppd[157]: No response to 3 echo-requests
Dec 23 22:20:47 pppd[157]: Serial link appears to be disconnected.
Dec 23 22:20:47 pppd[157]: Connect time 2.7 minutes.

переподключается каждую секунду,при этом web интерфейс висит,сервер дает отлуп и сообщает,что уже подключен

 

Работать невозможно,пока тестирую на ручном подключении VPN

В режиме Static IP + VPN не понимает vpn сервер по имени,только по ip,хотя поле называется

IP-адрес(или доменное имя) сервера:

 

При подключении vpn вручную с указанием имени сервера пишет

Invalid pptp server ip value!

 

 

В логах

-сбиваются настройки(слетает галочка вся система)

-не работает кнопка Очистить

 

Изменено пользователем k101

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Убрали ssh – постараемся вернуть

Убрали регулировку мощности wifi – не убирали, ищите лучше

Номер канала по-умолчанию 9,а не Auto – это не хуже. Хуже, когда роутер уходит на 13 канал.

Нельзя отключить WMM – отключается, но для режима g

Интерфейс стал более тормозящим в определеныых случаях,уже зависал пару раз – не замечал, только в момент установления роутером соединения L2TP

В режиме Static IP + VPN разучился понимать vpn-сервер по имени,работает только по ip >> проверим

В режиме pptp рвет канал,работает 3 минуты,потом

Dec2322:20:47 pppd[157]:No response to 3 echo-requests

Dec2322:20:47 pppd[157]:Serial link appears to be disconnected.

Dec2322:20:47 pppd[157]:Connect time 2.7 minutes.

переподключается каждую секунду,при этом web интерфейс висит >> проверим, это пока не делали

 

Сравнение модели 325 и 315

Выяснил интересную особенность,модели 325 и 315 одинаковые по плате за исключением

- не распаяны резисторы-конденсаторы в обвязке антенны второго канала >> усилителя

- не припаяна вторая антенна(очевидно)

При этом общее качество оставляет желать лучшего,сильно удешевили по сравнению с тем же братом от Trendnet'а >> однако ж брака по ним нет, да и не удешевляли особо ur-315bn

cpu rtl8196c

wifi rtl8188re >> 8192 в 325

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

...

 

Но на главный вопрос вы так и не ответили - ПРИБАВИЛАСЬ ЛИ СКОРОСТЬ?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

На билайне пока проверить не могу. Скажу сразу,стабильность системы в целом резко упала,виснет web,отрубает канал

 

От нагрузки канал падает,аппарат виснет

Изменено пользователем k101

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Друзья! Подключил сабж, устройство самсунг гелекси с3 - нашло сеть, определило высокую скорость канала. НО(!) самого интернета нет! т.е. никакие данные не передаются, сам смартфон к другим сетям подключается и работает (т.е. дело не в нём).

подключённый к роутеру комп (шнур) прекрасно работает. Подскажите пожалуйста что делать.

 

заранее спасибо

 

p.S. к сожалению другого устройства для проверки передачи радиосигнала от роутера в доме нет.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Более живая прошивка под 315.

 

Как минимум Static + VPN работает.

 

Скорость Wi-Fi до 70 на одноканальном адаптере в ноуте.

 

SSH пока нет – надо место изыскать – после оптимизации интерфейса. Или предложите, что выкинуть.

 

UPVEL-UR-315BN-8196C-2M32M-V3.2.2-B20130114.zip

  • Upvote 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас