Архивировано

Эта тема находится в архиве и закрыта для публикации сообщений.

clevers88

ZTE MF 30 проблема

Рекомендованные сообщения

Проблема такова, поехал в роминг до этого купив звонящую симкарту и подключив бездемитный интернет по всей россии. проверил все работало,въехал в татарию все работала,сам из марий эл (роуминг приволжский). Приехав в пермь модем виделся устройствами (планшетник и смартфоны),подключался,но в инет не выходило. Обнаружил что минус на счету,пополнил баланс,но история осталась прежней и через день,купил другую сим карту уже в сургуте,вставил в модем и реакции ноль,все так же,коннект и инета нет.

Зашел в настройки модема через браузер,сделал восстановить по умолчанию, и после этого вообще полная Ж. Горят все лампочки кроме синей (внизу) модем не видиться не одним устройством.В теххподержке обработали заявку и сказали ждать несколько дней.

Может тут скажете что может быть?

Не одно устройство не видит можем (Acer a500,Nokia 603, Explay t350)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Проблема такова, поехал в роминг до этого купив звонящую симкарту и подключив бездемитный интернет по всей россии. проверил все работало,въехал в татарию все работала,сам из марий эл (роуминг приволжский). Приехав в пермь модем виделся устройствами (планшетник и смартфоны),подключался,но в инет не выходило. Обнаружил что минус на счету,пополнил баланс,но история осталась прежней и через день,купил другую сим карту уже в сургуте,вставил в модем и реакции ноль,все так же,коннект и инета нет.

Зашел в настройки модема через браузер,сделал восстановить по умолчанию, и после этого вообще полная Ж. Горят все лампочки кроме синей (внизу) модем не видиться не одним устройством.В теххподержке обработали заявку и сказали ждать несколько дней.

Может тут скажете что может быть?

Не одно устройство не видит можем (Acer a500,Nokia 603, Explay t350)

Привет. Попробуйте сделать общий сброс вручную:

Если Вы забыли свой «Пароль», а также если Вы введете неверные настройки, рекомендуется произвести сброс параметров 3G Wi‑Fi- роутера до заводских настроек. Сделать это можно, одновременно нажимая на кнопки включения питания роутера и «WPS»

и удерживая их в нажатом состоянии в течение 3-х секунд. После загрузки роутера, выключите его штатным образом, извлеките батарею на 1-2 минуты, установите ее обратно и включите роутер.

 

Соответственно SSID и пароль Wi-Fi сети изменится на дефолтные.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня ситуация такая, забыл пароль от веб интерфейса, никак не могу его сбросить на дефолтный "admin", сброс к заводским настройкам не помогает

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня ситуация такая, забыл пароль от веб интерфейса, никак не могу его сбросить на дефолтный "admin", сброс к заводским настройкам не помогает

Подключите роутер по USB и установите ПО модема на компьютер (не Web интерфейс), в модемном интерфейсе можно произвести все настройки, пароль при этом не требуется.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Подскажите пожалуйста AT команду на получение или сброс пароля веб интерфейса роутера MF30, перепрошивка и сброс к заводским настройкам его почему то не сбрасывают на дефолтный, работу через USB не предлагайте, мне не подходит, роутер необходимо поставить вдалеке от компа и доступа по USB к нему не будет, но есть необходимость регулярно разрывать интернет соединение, чтобы ночной трафик не учитывался в пороге ограничения, это можно по вай фаю только через веб интерфейс, лазить каждый раз на чердак его отключать вариант не из лучших

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Я смотрю квалификации ваших спецов хватает только на то, чтоб советовать установить ПО роутера, а с AT командами никто не знаком, стыдно должно быть вам, уважаемые, могли бы уж себе позволить нанять нескольких квалифицированных специалистов, раз уж распространяете дефективное оборудование zte!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Я смотрю квалификации ваших спецов хватает только на то, чтоб советовать установить ПО роутера, а с AT командами никто не знаком, стыдно должно быть вам, уважаемые, могли бы уж себе позволить нанять нескольких квалифицированных специалистов, раз уж распространяете дефективное оборудование zte!

 

Сбрасывать нужно включенный роутер. Зажать WPS+PWR до выключения роутера(2-3 сек), ждем включения, штатно выключаем, передергиваем батарею. Включаем, если Wi-Fi не моргает, значит сброс успешный. Wi-Fi по умолчанию выключен, включить его можно только через модемный интерфейс, то есть по USB.

Так же, прошивка, успешно сбрасывает пароль (только что проверил) http://homenet.beeline.ru/files/usb/MF30_Fix.rar

 

P.S. Если у Вас что то не получается, это не значит, что в этом кто то виноват. А вот грубить не стоит, форум не для этого.

P.S. P.S. Лично для Вас запросил варианты решений, в том числе и AT команду у производителя. Не уверен, что ответят что-то вразумительное.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Wi-Fi по умолчанию выключен, включить его можно только через модемный интерфейс, то есть по USB.

И так AT+APWIFION=1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Wi-Fi по умолчанию выключен, включить его можно только через модемный интерфейс, то есть по USB.

И так AT+APWIFION=1

Молодец!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах