Eolan

UPVEL UR-325BN

Рекомендованные сообщения

Не могу подключиться к IP камере за роутером.

Во внутренней сети камера работает, а через интернет не подключается.

Проброс портов сделан. Где еще посмотреть?

Кстати на первой странице рисунки настроек не открываются, это у всех или только я не вижу?

Проблема решена выбором другого номера порта.

По умолчанию в камере был 80 порт. Всем спасибо. :D

Роутер у меня кстати уже три года работает без проблем.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

С sip-ом проблем нет - я проверял.

На входящие звонки можете ответить?

Я — нет.

Входящий звонок проходит, но ответить на него (снять трубку) не получается. С исходящими затруднений не испытываю.

Это лечится?

Без роутера работает, за ним же звонки не принимаются ни на железяку, ни на софтовые телефоны.

Изменено пользователем ~RA~

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Добрый день. Купил данный роутер, настроил его. Теперь к нему подключен компьютер по проводу, TV приставка от Билайна, и по вай-фаю другие устройства (ноут, телефоны). Работает всё как по часам, проблем нет ну никаких со скоростью с подключением и тому подобного. Но есть одна пренеприятная проблема: Когда запускаешь онлайн-игры на компьютере, то не могу войти в игру (нет соединения с сервером), или не пускает в бой (Игры: Prime World, Tera, Skyforge). Если подключаю компьютер напрямую, то всё работает отлично. Также отмечу, что запуская игру на ноуте по вай-фаю, игры соединяются с серваком и всё работает. На ноуте играть не могу, так как слабоват он. Если кто-то сталкивался с такой проблемой подскажите как вы её решили. Прошивка на роутере стоит V 3.0.0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Подскажите пожалуйста,что делать,если интернет на компьютере не работает,вернее работает,но ооочень медленно,в то время как на телефонах и планшетах прекрасно работает. В чем может быть проблема?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
в то время как на телефонах и планшетах прекрасно работает. В чем может быть проблема?

Последние пару страниц почитай

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Добрый день. Купил данный роутер, настроил его. Теперь к нему подключен компьютер по проводу, TV приставка от Билайна, и по вай-фаю другие устройства (ноут, телефоны). Работает всё как по часам, проблем нет ну никаких со скоростью с подключением и тому подобного. Но есть одна пренеприятная проблема: Когда запускаешь онлайн-игры на компьютере, то не могу войти в игру (нет соединения с сервером), или не пускает в бой (Игры: Prime World, Tera, Skyforge). Если подключаю компьютер напрямую, то всё работает отлично. Также отмечу, что запуская игру на ноуте по вай-фаю, игры соединяются с серваком и всё работает. На ноуте играть не могу, так как слабоват он. Если кто-то сталкивался с такой проблемой подскажите как вы её решили. Прошивка на роутере стоит V 3.0.0

 

Приветствую всех!

Вот и я вчера с дружком купил ему роутер с этой версией прошивки 3.0.0 (1.3R)

И тоже не могу зайти по проводу от него в World of Tanks. По WiFi никаких проблем, все подключается, а вот по проводу - никак. Напрямую провод в комп - поднимаем ВПН и все тоже прекрасно заходит.

Дело собственно в роутере, тут к бабке не ходи.

Где копать?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

@kasper_minsk,

Дело собственно в роутере, тут к бабке не ходи.

Где копать?

Не надо нигде копать, просто отнесите его обратно где покупали.

Пожалеете еще не единожды если его оставите.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Не надо нигде копать, просто отнесите его обратно где покупали.

 

Почему такая категоричность? Лично у меня дома стоит Upvel 325 ранней версии 1.0R уже более 2-х лет и прекрасно работает без каких либо проблем. Включая онлайн игры.

Более того, у меня на работе стоит 20 штук ранней версии и тоже прекрасно держат всю офисную сеть. За все это время я ни на секунду не пожалел об этих покупках. Чувствую, что скоро надо будет менять - но это другая история, у всего есть срок жизни.

 

Различие между роутерами только одно: одни куплены over 2 года, и один - на днях. У них разные версии. Только лишь из-за этого проблема? Верится с трудом.

Что-то блокирует провод, но дает зеленый свет WiFi.

 

Пожалеете еще не единожды если его оставите.

 

Два дня полет прекрасный, работает весь интернет как по проводу, так и по воздуху на более чем 5 устройствах.

Не работает только онлайн игра по проводу. О чем жалеть?? Подключаемся к WiFi не вставая с кресла вместо провода и играем (есть точка доступа). Теряем в пинге и скорости в 2 раза - но играем. После возвращаем провод.

Но хочется постоянного провода и качественного интернета.

Изменено пользователем kasper_minsk

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@kasper_minsk,я свое мнение высказал и даже с вашим положительным отзывом не изменю :).

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@kasper_minsk, на ixbt почитайте профильные темы. Tenda, Upvel и тп, все это дешевый китайский недопиленный ширпотреб. И пилить его мало желающих.

Изменено пользователем John White

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Парни, речь сейчас не идет о качестве продукта, я с вами не обсуждаю ваше мнение по поводу страны его производства и общей технической составляющей. На это у меня есть свое мнение, описанное выше.

 

Есть проблема. Проблему надо решить. Вопрос состоит только в том, кто и что думает по поводу проблемы, а не по поводу самого устройства.

Нужно узнать где копать и можно ли вообще исправить текущую ситуацию.

Во всем остальном я разберусь сам, равно как и с качеством )))

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@kasper_minsk,так сравните настройки ваших рабочих с нерабочим роутером - сделайте трассировку, проверьте маршрутизацию.

 

Порты и т.д.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@kasper_minsk, если это проблема "железного" характера - производитель должен был уже предпринять меры, если "программного" - точно также. Прошивки они практически не выпускают, альтернативных тоже практически нет. И вот результат продажи без сопровождения. Покупая железку, вы также покупаете ее сопровождение на весь период срока службы. А тут срок - до первого косяка. Пишите производителю в техподдержку, пусть исправляют.

ЗЫ

Добавляйте "танковые" порты в исключения.

Изменено пользователем John White

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Как так, только вчера все было хорошо, все работало как надо, а сегодня нет. По Wi-Fi все работает, а на ПК скорости вообще нет (на прямую работает как надо).

Изменено пользователем m0rti

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Всем доброго времени суток.

В связи с переходом Билайна на новую (насколько я понял) топологию для IPoE, провайдер сократил время аренды айпи до 30 минут.

Сразу с переходом на новую сеть 100.х мой роутер с заводской прошивкой (1.2.2, от 2012-03-01) начал регулярно, с интервалом всего в пару минут, ронять сеть, а вместе с ней и Л2ТП соединение. Пользоваться интернетом невозможно.

Насколько я смог понять, проблема сейчас у многих: некоторые роутеры некорректно работают с DHCP и переход на короткую аренду вскрыл эти ошибки.

Мне, как человеку, лишь очень приблизительно в этом всём разбирающемуся, хочется понять:

 

1. У меня одного проблема с этим роутером после этих событий?

2. Есть ли такая проблема на других прошивках (может, перепрошиться поможет)?

3. Если проблема у многих, и на разных прошивках, то стоит ли покупать другой роутер, или я рано ставлю на этой модельке (верой и правдой прослужившей мне несколько лет) крест?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

3. Если проблема у многих, и на разных прошивках, то стоит ли покупать другой роутер, или я рано ставлю на этой модельке (верой и правдой прослужившей мне несколько лет) крест?

 

3 года уже не ставлю крест. Работает. Разве что WiFi задалбывает отваливаться. ;) (Прошивку все по лени не поменяю). Народ. У кого по проводу ХРЕНОВО работает - ПОПРОБУЙТЕ ПРОПИСАТЬ АДРЕС БРАССа ЦИФРАМИ(и да, надо будет перебирать чтобы найти работающий). Похоже это не роутера проблема. Хотя в Билайне никто никогда не признается.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

возникла проблема с эти роyтером Upvel 323, все настроила, все работает как надо, но вот возникает такая штука, как интернет пропадает, отключается, захожу в настройки на сайте, там посмотрю-все нормально( вроде)))))), перегружу несколько раз, и интернет появляется сам собой, и все опять работате, настройки все теж -ничего не меняю, но вчера вообще никак и не в какую. В настройках каждый раз видела картину такую, и сейчас, к сожалению не могу ее исправить((( фото ниже. 7347dda4d1b3t.jpg почему там Отключен? Если кто-то поможет, то попрошу более понятными словами, и конкретно куда писать, т.е. на каких вкладках вносить изменения....

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

@Светлана87,

Если кто-то поможет, то попрошу более понятными словами, и конкретно куда писать, т.е. на каких вкладках вносить изменения...

Ничего никуда не писать и и не вносить в этом случае, это говорит о том что не поднято L2TP.

Я бы на вашем месте для начала проверил работу при прямом соединении с компьютером.

К стати с Днем Победы всех!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

проверить как??? Работает ли на прямую через "провод в ноутбук",.... работает, только так и могу теперь выйти в интернет, "по старинке", и всегда работал, когда роутер вот такую "фишку" выдавал((((

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Всем доброго времени суток.

В связи с переходом Билайна на новую (насколько я понял) топологию для IPoE, провайдер сократил время аренды айпи до 30 минут.

Сразу с переходом на новую сеть 100.х мой роутер с заводской прошивкой (1.2.2, от 2012-03-01) начал регулярно, с интервалом всего в пару минут, ронять сеть, а вместе с ней и Л2ТП соединение. Пользоваться интернетом невозможно.

Насколько я смог понять, проблема сейчас у многих: некоторые роутеры некорректно работают с DHCP и переход на короткую аренду вскрыл эти ошибки.

Мне, как человеку, лишь очень приблизительно в этом всём разбирающемуся, хочется понять:

 

1. У меня одного проблема с этим роутером после этих событий?

2. Есть ли такая проблема на других прошивках (может, перепрошиться поможет)?

3. Если проблема у многих, и на разных прошивках, то стоит ли покупать другой роутер, или я рано ставлю на этой модельке (верой и правдой прослужившей мне несколько лет) крест?

Вчера стал это замечать вечером, думал глюк роутера или еще что-то, сегодня приъожу с работы и каждый раз выбивает интернет.

Слышал краем уха о переходе на IPOE и еще какие-то новвоведения, это они так действуют?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Вчера стал это замечать вечером, думал глюк роутера или еще что-то, сегодня приъожу с работы и каждый раз выбивает интернет.

Слышал краем уха о переходе на IPOE и еще какие-то новвоведения, это они так действуют?

 

Точно нет. Выбивать ничего не должно. (Переконнект теперь стал частым).

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Как и многих после перевода на 100 подсеть появилась проблема с открытием сайтов через роутер.Роутер upvel 325 не оказался исключением.

Проблема в том что он не открывает большинство сайтов или открывает частично даже яндекс.Пингуется всё нормально.По dhcp адрес получает нормально,тонель поднимает но вот сайты не открывает.Мту менял,днс тоже пробовал менять,сервер прописывал вручную,сброс роутера делал.Ничего не помогает.Интернет раздаю из роутера в компьютер по кабелю не через wifi.

У кого с данным роутером все нормально именно на 100 подсети, скиньте маршруты которые приходят на роутер и адрес брасса к которому подключаетесь.

Спасибо.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Вчера стал это замечать вечером, думал глюк роутера или еще что-то, сегодня приъожу с работы и каждый раз выбивает интернет.

Слышал краем уха о переходе на IPOE и еще какие-то новвоведения, это они так действуют?

 

Точно нет. Выбивать ничего не должно. (Переконнект теперь стал частым).

Не знаю, у меня версия 1.0, может из-за этого, сегодня получил другой роутер, и все заработало. Убрал в далекую полку сей девайс, послужил мне знатно.

Всем удачи и поменьше поломок технических

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

При переходе на первую прошивку всё грузит, скорость поступления 6-7 мбит из 40 мбит, отдача 40 мбит, в чём дело?

 

Прошло 8 часов, скорость отличная, всё работает, роутеру год, ревизия 1.0.

Фото-подтверждение под спойлером

 

5f08IfEQo9o.jpg

 

Изменено пользователем Yaumma

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Приветствую всех!

Вот и я вчера с дружком купил ему роутер с этой версией прошивки 3.0.0 (1.3R)

И тоже не могу зайти по проводу от него в World of Tanks. По WiFi никаких проблем, все подключается, а вот по проводу - никак. Напрямую провод в комп - поднимаем ВПН и все тоже прекрасно заходит.

Дело собственно в роутере, тут к бабке не ходи.

Где копать?

 

 

Такая же ситуация. Провода от роутера к ноуту и компу подключены. Пару лет работало все без нареканий и пару недель назад сбой роутера, перезагрузил и World Of Tanks и CS1.6 только по wifi соединяет.

Купили новый Upvel 329 и все равно не хочет по проводу(от роутера) соединять, по wifi без проблем.

ошибка такая: fake client connection was in idle state

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Здравствуйте,у меня такая проблема с UR-325 BN v.1.0R,друг попросил посмотреть,сказал пропал интернет перезагружал не помогло решил обновить прошивку и получился кирпич с лампочками.Я уже всё перепробывал,я так думаю что всё,даже принудительное востановление прошивки по инструкции с оф сайта с помощью проги tftpd32,кнопка резет не реагирует так как мне надо было ввести роутнр в режим принудительной прошивки резет+включить питание,индикация кнопок работает повер,статус и при подключении кабеля лан,ван.Комп пытается подключится значит он его видит,но не определяет,пакеты не идут,пинга нет,в веб интерфейс соответственно не могу зайти.Может что вы мне посоветуете.За ранее благодарен!!!!Совсем забыл,ви-фи индикация не реагирует, другое оборудование его не видят по ви-фи.

Изменено пользователем _evgen_1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Доброго времени суток.

Столкнулся с такой проблемой.

Установил прошивку V3.2.2.3, после настройки и подключении через роутер могу зайти только на сайт Билайн и лазить по этому форуму, то есть в локальной сети Билайн( как при блокировке, но инет оплачен и напрямую через провод работает), соответственно внешняя сеть не работает, кто-нибудь сталкивался с аналогичной проблемой?

Повторная перепрошивка не помогает.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Доброго времени суток.

Столкнулся с такой проблемой.

Установил прошивку V3.2.2.3, после настройки и подключении через роутер могу зайти только на сайт Билайн и лазить по этому форуму, то есть в локальной сети Билайн( как при блокировке, но инет оплачен и напрямую через провод работает), соответственно внешняя сеть не работает, кто-нибудь сталкивался с аналогичной проблемой?

Повторная перепрошивка не помогает.

Привет походу мёртвый форум

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@_evgen_1,этот девайс никогда не пользовался популярностью Билайна , а теперь когда о нем забыли сами изготовители что вы хотите от форума7

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Здравствуйте,у меня такая проблема с UR-325 BN v.1.0R,друг попросил посмотреть,сказал пропал интернет перезагружал не помогло решил обновить прошивку и получился кирпич с лампочками.Я уже всё перепробывал,я так думаю что всё,даже принудительное востановление прошивки по инструкции с оф сайта с помощью проги tftpd32,кнопка резет не реагирует так как мне надо было ввести роутнр в режим принудительной прошивки резет+включить питание,индикация кнопок работает повер,статус и при подключении кабеля лан,ван.Комп пытается подключится значит он его видит,но не определяет,пакеты не идут,пинга нет,в веб интерфейс соответственно не могу зайти.Может что вы мне посоветуете.За ранее благодарен!!!!Совсем забыл,ви-фи индикация не реагирует, другое оборудование его не видят по ви-фи.

 

У тебя загрузчик(boot) слетел, сначала надо его прошить потом прошивку, в режиме принудительной прошивки (в этом режиме как раз и будут гореть индикаторы-power,статус и номер гнезда куда подключен кабель), есть инструкция на первой странице bn-315, как я понял прошивки от него подходят к 325-му

Изменено пользователем Bur.off
  • Upvote 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас