Eolan

UPVEL UR-325BN

Рекомендованные сообщения

@SОLО,

Подскажите,по какой причине может лагать iptv на новой прошивке,если перед роутером стоит свитч ?

Если у вас приставка подключена через свитч то никаким образом роутер не влияет на иптв.

 

Вот в том то и дело что влияет.Прошиваюсь на новую (строго по инструкции)начинает лагать iptv (тормоза,квадраты и т.д),откатываюсь на мартовскую от 2012 года,все нормально.IGMP Proxy выключен.

Влияет. Только модераторы в это не верят.

подтверждаю, у меня тоже было, при включении роутера приставка лагала. хоте приставки были включены до роутера в сыич.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Накатил последнюю прошивку полет нормальный, инет всегда етсь как по вафле так и по проводу, вафля не отваливается

Купил вчера данный роутер. Настроил как показано в 1 сообщении. подключаю провод к компу нажимаю на значек Билайн подключение к инету нормально происходит. вытаскиваю провод включаю вайфай подключаюсь подключение происходит а вот в инет не захожу. если же при подключении к вайфаю нажимаю на значек Билайн только тогда в инет захожу. что так и должно что ли быть. телефон тоже пишет что подключен к вафле а в инет не заходит.

Вы как-то не правильно видимо настроили роутер, роутер сам должен подключаться к билайну, вы не должны нажимать на значок билайна на рабочем столе. Проверьте настройки еще раз

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Народ, тупой вопрос, на новой прошивке телнет вырубили наконец?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Eolan, неа, демон висит, на счет остального хз, лично у меня он сейчас как беспроводной мост стоит)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
лично у меня он сейчас как беспроводной мост стоит)

Не поделитесь настройками в этом режиме? Тоже решил его приспособить как мост, в настройках выбираю режим - infrastructure и потом подключаюсь к основному роутеру. Но вот беда, при этом интернет отрубается на всех устройствах, подключенных к основному роутеру (и к которому подключается upvel). Я так понял устройства все ломятся через этот мост на апвел, в обход интернет соединения на основном роутере. А подсеть должна быть одинаковой, иначе моста не получится.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Gott36525, надо сперва изменить режим, advanced -> operation mode -> bridge. Дальше все проще некуда, задать ему свой адрес и указать гейт (адрес маршрутизатора), ну и вайфай подключить к точке доступа (режим infrastructure client), вот и все настройки.

Кстати, в паре с аусом-66 выдает 100 мбит без вопросов, т.е. 12 мбайт, и связь вообще держит как по проводу (а вот кинетик-гига только 6-7 мбайт в этом режиме, и как я ни пытался их подружить, лучшего добиться не смог)

Изменено пользователем moland

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Народ, подскажите кто что может!

С месяц назад начал отваливаться Интернет, помогает только отключить роутер из розетки, да и то не всегда с первого раза. Такие "обрывы" по нескольку раз на дню. Терпел, думал у Билайна траблы, наладится со временем. Не наладилось. В итоге чтобы сходить в инет, надо сначала сходить к роутеру, вынуть вилку из розетки, подождать, воткнуть вилку обратно, подождать, после этого обычно все налаживается. Если этого не делать, то почти наверняка - "Тип подключения: (L2TP) -Отключен".

Хотел посмотреть логи, поставил галку "все записи", "События WLAN", "События DoS", а в результате - получаю несколько записей с датой "19 March" и все. Других дат почему-то нет... Пока что это самый стабильный глюк в работе роутера.

Все настройки взяты с первой страницы, вайфаем не пользуюсь (отключил). Операционка: Win7x64. Прошивка: Upvel-UR-325BN-V1.2.2

Не намекает ли роутер, что его надобно обменять в магазине? Если да, то как доказать его "поломатость"?

Изменено пользователем miser

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Народ, тупой вопрос, на новой прошивке телнет вырубили наконец?

Нет. Все как было. Только WiFi перестал работать на 13-м канале. Может там где и свежая версия 3.х завалялась? А то эта гдефто месяц валялась, пока ее на сайт выложили.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Народ, тупой вопрос, на новой прошивке телнет вырубили наконец?

 

 

Сорри за вопрос.

 

Я чего-то не догоняю.

 

Но зачем постоянно отключать telnet, если он вообще по умолчанию (в W7) отключен, а если включен, то его можно отключить "навсегда"?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Народ, тупой вопрос, на новой прошивке телнет вырубили наконец?

 

 

Сорри за вопрос.

 

Я чего-то не догоняю.

 

Но зачем постоянно отключать telnet, если он вообще по умолчанию (в W7) отключен, а если включен, то его можно отключить "навсегда"?

 

Потому что telnet СЕРВЕР включен на вашем роутере, и можно на него зайти без пароля и "отконфигурить" как хочется. Более того он доступен не только из вашей локалки, но и локалки Билайна.

Это не имеет отношения к телнет клиенту в вашей ОС.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Народ, тупой вопрос, на новой прошивке телнет вырубили наконец?

 

 

Сорри за вопрос.

 

Я чего-то не догоняю.

 

Но зачем постоянно отключать telnet, если он вообще по умолчанию (в W7) отключен, а если включен, то его можно отключить "навсегда"?

 

Потому что telnet СЕРВЕР включен на вашем роутере, и можно на него зайти без пароля и "отконфигурить" как хочется. Более того он доступен не только из вашей локалки, но и локалки Билайна.

Это не имеет отношения к телнет клиенту в вашей ОС.

 

 

Ага. Спасибо.

 

Я тогда не понимаю как выполнять рекомендацию

 

по отключения telnet из первого поста темы.

 

"Для исправления: Делаем

 

Пуск->Выполнить->cmd.exe->telnet 192.168.10.1->killall telnetd"

 

При выполнении команды telnet 192.168.10.1 мне

 

попросту сообщается:

 

"telnet" не является внутренней или внешней командой исполняемой программой или пакетным файлом

 

Мне, получается, нужно сначала клиент Telnet в Windows 7 включить и уже после этого рекомендованные команды набирать?

 

Как узнать, что я сделал все как надо?

Изменено пользователем Redving

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Redving, тебе же надо убить telnet, соотв. попасть на роутер через telnet после этого не получится до перезагрузки, поэтому лучше использовать ssh - в настройках роутера в разделе advanced включить ssh и задать логин-пароль, а на ПК поставить ssh-клиент(например, PuTTY или WinSCP)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Нормально или нет это-тариф 30/60

uttorent выдает max скорость 7.5-8 мб/с(поиск локальных пиров off) и потом падает до 6.8-7.0 мб/с

post-886964-072986300 1368832977_thumb.jpg post-886964-095756300 1368832986_thumb.jpg post-886964-003213000 1368832995_thumb.jpg

 

Версия роутера 2012.03.01. Стоит ли прошивать до последней версии?

ДА и большие по длительности видео на youtube(1.5ч-3ч) в 1080 не очень желает грузить.

ДА и по wifi, а что пароль надо вводить 1 раз на ноуте и он потом при следующем подключении сам соединяется и пароль не просит?(новичок в этом деле), просто щас при включении так было. Я надеюсь другие не смогут ко мне подключиться?)

Изменено пользователем m0rti

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@m0rti, все нормально, а проблемы с HD на youtube это проблемы гугла, некоторым помогает переключение на HTML5 от YouTube

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ну какое заключение по последней прошивке?

Кто сидит на ней и с приставкой через свитч? Нормально все работает?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ну какое заключение по последней прошивке?

Кто сидит на ней и с приставкой через свитч? Нормально все работает?

НЕнормально. ТВ не работает за свичем, написали люди выше. Может через IGMP proxy работает, я не проверял. Кроме этого я никаких отличий от версии 06.07.2012 не увидел.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Redving, тебе же надо убить telnet, соотв. попасть на роутер через telnet после этого не получится до перезагрузки, поэтому лучше использовать ssh - в настройках роутера в разделе advanced включить ssh и задать логин-пароль, а на ПК поставить ssh-клиент(например, PuTTY или WinSCP)

Зашел я через PuTTY. Какую команду (что написать)что бы убить telnet? если можно поподробней пожалуйста.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@black-z, так в шапке написано, killall telnetd

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Народ, тупой вопрос, на новой прошивке телнет вырубили наконец?

 

 

Сорри за вопрос.

 

Я чего-то не догоняю.

 

Но зачем постоянно отключать telnet, если он вообще по умолчанию (в W7) отключен, а если включен, то его можно отключить "навсегда"?

 

Потому что telnet СЕРВЕР включен на вашем роутере, и можно на него зайти без пароля и "отконфигурить" как хочется. Более того он доступен не только из вашей локалки, но и локалки Билайна.

Это не имеет отношения к телнет клиенту в вашей ОС.

 

1. откуда кто либо узнает ip

2. кому это нахрен надо? D

ps все прошивки после июльской 12 года глюченое говно(глючит вафля, при подключении к ней картинка на приставках виснет полностью (приставки воткнуты в свитч перед роутером, настройки вафли менять пробовал не помогает), может есть еще что-то что глючит), лучше бы и не шил на новые а оставался с самого начала на заводской... да и заводская с моим ноутом периодически лагает(телефон работает нормально при любых настройках wi-fi, надоело тыркать настройки уже... на июльской было 2 недели аптайма, могло быть и больше, но я там порыться захотел...

 

больше всего радует то, что при полной загрузке канала например торрентами пинг в онлайн играх в районе 30, я немного охренел... чтобы такое было при прямом подключении или других роутерах не припоминаю...

Изменено пользователем __erop__

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Народ, тупой вопрос, на новой прошивке телнет вырубили наконец?

 

 

Сорри за вопрос.

 

Я чего-то не догоняю.

 

Но зачем постоянно отключать telnet, если он вообще по умолчанию (в W7) отключен, а если включен, то его можно отключить "навсегда"?

 

Потому что telnet СЕРВЕР включен на вашем роутере, и можно на него зайти без пароля и "отконфигурить" как хочется. Более того он доступен не только из вашей локалки, но и локалки Билайна.

Это не имеет отношения к телнет клиенту в вашей ОС.

 

1. откуда кто либо узнает ip

2. кому это нахрен надо? D

ps все прошивки после июльской 12 года глюченое говно(глючит вафля, при подключении к ней картинка на приставках виснет полностью (приставки воткнуты в свитч перед роутером, настройки вафли менять пробовал не помогает), может есть еще что-то что глючит), лучше бы и не шил на новые а оставался с самого начала на заводской... да и заводская с моим ноутом периодически лагает(телефон работает нормально при любых настройках wi-fi, надоело тыркать настройки уже... на июльской было 2 недели аптайма, могло быть и больше, но я там порыться захотел...

 

больше всего радует то, что при полной загрузке канала например торрентами пинг в онлайн играх в районе 30, я немного охренел... чтобы такое было при прямом подключении или других роутерах не припоминаю...

 

Кулхацкеров в сети достаточно, тем более просканировать подсеть и найти IP с открытыми портами не так сложно. А зайти по телнет без пароля и того проще. Периодически смотрю логи на своем сервере, не поверите сколько народу пытаются подобрать пароли от FTP.

И это не дырка... это дырища.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

а что производитель об этом думает не в курсе?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

а что производитель об этом думает не в курсе?

А вы официально ему вопрос и задайте , заодно ответ и нам сообщите.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Что его спрашивать. Если люди позволяют себе раз за разом оплачивать нерабочие прошивки, значит они положили на всё с прибором, и денег у них хватает.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Уважаемые, а в новой прошивке решилась проблема с просиданием скорости через 5-10 дней, с последующим вытаскиванием адаптера из сети( для устранения проблемы)? или это уже проблема в самом роутере?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Уважаемые, а в новой прошивке решилась проблема с просиданием скорости через 5-10 дней, с последующим вытаскиванием адаптера из сети( для устранения проблемы)? или это уже проблема в самом роутере?

 

 

У меня она как-то устранилась без перепрошивки на последнюю прошивку, на обыкновенной июльской. В этой проблеме явно не был роутер виноват.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Уважаемые, а в новой прошивке решилась проблема с просиданием скорости через 5-10 дней, с последующим вытаскиванием адаптера из сети( для устранения проблемы)? или это уже проблема в самом роутере?

 

 

У меня она как-то устранилась без перепрошивки на последнюю прошивку, на обыкновенной июльской. В этой проблеме явно не был роутер виноват.

Надеюсь мне тоже так повезет, а то начинает напрягать, иногда скорость режется после 1 удачной закачки на полную скорость, будто лимит стоит какой то))

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Вопрос по вафле. Притащил сегодня домой ноут, настроил роутер, подключаюсь, соединение создается. Отдача пакетов идет, от роутера же ничего не принимает. В интернет соответственно выйти не могу. Кто-нибудь сталкивался с подобной проблемой?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Привет всем! Решил сменить ДИР300 на 325БН. Скорость действительно выдает, но зависает интернет каждые полчаса примерно на 20секунд. для меня это критично я играю в доту и у меня вылетает. Настроено как на 1странице. Подскажите как исправить, да еще телевизор показывает с лагами(((

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Привет всем! Решил сменить ДИР300 на 325БН. Скорость действительно выдает, но зависает интернет каждые полчаса примерно на 20секунд. для меня это критично я играю в доту и у меня вылетает. Настроено как на 1странице. Подскажите как исправить, да еще телевизор показывает с лагами(((

 

Летнюю прошивку ставили?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас