Kotmarshal

D-Link DIR-320/NRU

Рекомендованные сообщения

1. Создаю новое соединение как в первом посте

2. Далее-Сохранить-перезагрузить-после этого у меня сам меняется Алгоритм аутентификации– с «CHAP» на АВТО, MTU с 1400 на 1462

Соединение - разорвано. иконку не запускал...Еще смущает, что у меня в окошке Полученный АйПи-пусто! Так и должно быть?

ПОМОГИТЕ!!!!!

post-897511-064140800 1379328709_thumb.jpg

post-897511-086173900 1379328718_thumb.jpg

post-897511-036074100 1379328735_thumb.jpg

post-897511-019907200 1379328745_thumb.jpg

post-897511-019235400 1379328764_thumb.jpg

post-897511-029458200 1379328775_thumb.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Модель:

DIR-320NRU

Версия прошивки:

1.4.1

 

максимум что выдает

 

2495520839.png

 

раньше было вот так

 

FQonlqRnQ3o.jpg

 

В чем может быть причина, на старой прошивке MTU стоял 1462 сейчас 1400 пробовал менять но изменений нет.

 

В чем может быть причина?

 

У меня такая же проблема больше 40 мб не дает, раньше скорость такая была и все нормально, сейчас перешел на 70мб по проводу дает 70 а через роутер speedtst показывает 40(

прошивка 1.4.3

Изменено пользователем alexgoldx0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Доброго времени суток! У меня проблема с настройкой роутера данной модели. Раньше этим всем занималась моя жена, т.к. я в этом деле вообще не смыслю. Суть проблемы в том, что на нем стоит прошивка ASUS на английском языке. Скачиваю Вашу прошивку в формате UISO, но она у меня не читается. Скачал прогу, чтобы читала, но все равно пусто. Помогите мне пожалуйста установить стандартную прошивку для моего роутера (файл с описанием как это сделать(какие кнопки нажимать, что клацать)), т.к. указания как настроить на сайте есть для стандартной прошивки.Или как можно настроить интернет и wi-fi через прошивку ASUS. И какую-нибудь актуальную халявную программу, чтоб открывать UISO.

Изменено пользователем Денис TPAMAJI

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

По поводу скорости:

с прошивкой 1.4.3 заметил падение скорости...

перенастроил:

ethernet - MTU 1500

VPN - MTU - 1456

Мне помогло - downl 74.3, upl - 39.8

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Прошил роутер, как тут написано. Пытаюсь настроить по описанию, вроде бы роутер успешно сохраняет настройки, но почему-то не раздает сигнал. Как бы, как я понял, он сам должен подключиться и быть постоянно подключен к инету, и при включении компа\планшета автоматом подцепляться, а подключения нет. До этого был инет МТС, где роутер успешно отпахал 6 мес бех проблем вообще, а тут весь мозг уже сломал, а настроить не могу. Что я делаю не так? И стоит ли шить прошивкой 1.4...? Или она сырая еще и прошить 1.3?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Прошил роутер, как тут написано. Пытаюсь настроить по описанию, вроде бы роутер успешно сохраняет настройки, но почему-то не раздает сигнал. Как бы, как я понял, он сам должен подключиться и быть постоянно подключен к инету, и при включении компа\планшета автоматом подцепляться, а подключения нет. До этого был инет МТС, где роутер успешно отпахал 6 мес бех проблем вообще, а тут весь мозг уже сломал, а настроить не могу. Что я делаю не так? И стоит ли шить прошивкой 1.4...? Или она сырая еще и прошить 1.3?

 

поняли вы правильно. Роутер сам создает соединение и постоянно подключен к инету. При включении компа/планшета - они автоматом к нему (роутеру) подцепляются.

Если нет подключения - давайте смотреть настройки (скрин)

Изменено пользователем tishin99

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Тээк, в общем переустановил я комп, перенастроил роутер, опять как написано. Теперь сеть отражается, пишет "Доступ к интернету", но на яндекс например не заходит. С планшета пишет: Уважаемый абонент! Вы не верно настроили сеть бла-бла-бла....

Заметил еще, что у меня версия прошивки 1.4.3. Может в этом дело? Скрины каких настроек выкладывать? Всех? И вот еще: у меня так же подключено ТВ. Интернет кабель воткнут в разветвитель билайн, а уже оттуда идет провод в роутер. Может надо мне как-то по-другому настроить?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Тээк, в общем переустановил я комп, перенастроил роутер, опять как написано. Теперь сеть отражается, пишет "Доступ к интернету", но на яндекс например не заходит. С планшета пишет: Уважаемый абонент! Вы не верно настроили сеть бла-бла-бла....

Заметил еще, что у меня версия прошивки 1.4.3. Может в этом дело? Скрины каких настроек выкладывать? Всех? И вот еще: у меня так же подключено ТВ. Интернет кабель воткнут в разветвитель билайн, а уже оттуда идет провод в роутер. Может надо мне как-то по-другому настроить?

 

настройки WAN

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Так, ну вроде бы разобрался, все работает!!! Ура, ура! Если вдруг что пойдет не так - выложу скрины сюда! Спасибо!!!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Так, ну вроде бы разобрался, все работает!!! Ура, ура! Если вдруг что пойдет не так - выложу скрины сюда! Спасибо!!!

 

причину назовете?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Помогите кто нить. Замучился уже. Роутер D-Link Dir-320nru H/W Ver.:B1 F/W Ver.:1.2.94 прошивка 1.4.3 провайдер BEELINE . Настройки роутера выполнены как сказанно или написанно в данной теме. Подключенно 1 комп-LAN, 2 тв приставки (тв билайн)-LAN, 1 комп-WIFI, и переодически планшет-WIFI. Приблезительно один раз за сутки происходит самоотключение от инета. При этом выше указанные устройства каждый раз подключены по разному (т.е. 1 комп 1 тв и паланшет, или 1 комп WIFI 1 тв и т.п). Проблема исчезала при перезагрузки роутера путем отключения питания на 30 сек.. Да и еще один раз в сутки отключается не в одно и тоже время, а может и днем, вечером, утром т.е. нет определенной закономерности, кроме как один раз в сутки.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Помогите кто нить. Замучился уже. Роутер D-Link Dir-320nru H/W Ver.:B1 F/W Ver.:1.2.94 прошивка 1.4.3 провайдер BEELINE . Настройки роутера выполнены как сказанно или написанно в данной теме. Подключенно 1 комп-LAN, 2 тв приставки (тв билайн)-LAN, 1 комп-WIFI, и переодически планшет-WIFI. Приблезительно один раз за сутки происходит самоотключение от инета. При этом выше указанные устройства каждый раз подключены по разному (т.е. 1 комп 1 тв и паланшет, или 1 комп WIFI 1 тв и т.п). Проблема исчезала при перезагрузки роутера путем отключения питания на 30 сек.. Да и еще один раз в сутки отключается не в одно и тоже время, а может и днем, вечером, утром т.е. нет определенной закономерности, кроме как один раз в сутки.

в логе что то есть про отключение?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Так, ну вроде бы разобрался, все работает!!! Ура, ура! Если вдруг что пойдет не так - выложу скрины сюда! Спасибо!!!

 

причину назовете?

Я так понимаю, проблема была из-за того, что прошивка стала криво. Переустановил комп, все перешил и сделал по инструкции. Все заработало!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Добрый вечер, не могу понять, что я делаю не так по работе роутера, вроде всё сделал правильно-ниже скриншоты.

 

 

Также, вопрос про прошивку-я так понял у меня старая она? Хотел по ссылке на 1 посту установить новую-но ссылка не работает, хотя ниже написано что она проверена и работает.

post-902445-088281400 1383847789_thumb.jpg

post-902445-050309800 1383847803_thumb.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@kateo76,прошивку смотрите на сайте Dlink, покажите вкладку не Начало а Статус, и собственно в чем проблема заключается

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@kateo76,прошивку смотрите на сайте Dlink, покажите вкладку не Начало а Статус, и собственно в чем проблема заключается

 

Пишет соединение разорвано, а по другим двум ниже расположенным соеденено.

 

Причина планшет видит роутер, а интернет не грузит.

 

Укажите ссылку на сайт длинк, захожу на длинк.ком-сайт не работает.

 

Приехал домой, выкладываю статус.

 

ещё скрин

post-902445-044478400 1383923874_thumb.png

post-902445-031913200 1383924142_thumb.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@kateo76, Dlink. ru или прямая ссылка на FTP Dlink.ru:

http://ftp.dlink.ru/pub/Router/

Сейчас у вас судя по статусу все подключено. Планшет подключаемый по вайфай не видит роутер - попробуйте временно отключить шифрование вайфай на роутере и проверьте еще

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@kateo76, Dlink. ru или прямая ссылка на FTP Dlink.ru:

http://ftp.dlink.ru/pub/Router/

Сейчас у вас судя по статусу все подключено. Планшет подключаемый по вайфай не видит роутер - попробуйте временно отключить шифрование вайфай на роутере и проверьте еще

 

Да вы правы, всё заработало, не могу найти на свю прошивку 1,2,94 как установить пароль на вай фай?

 

есть тут ссылка на мою прошивку.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@kateo76, не очень понял суть вопроса.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@kateo76, не очень понял суть вопроса.

 

В планшете стоит на вай фае замок, который указывает наличие пароля. Раньше 2года назад при первом подключение планшета к вай фаю, планшет запрашивал пароль, который я назначал, сейчас при подключении планшета, планшет не стал спрашивать пароль, тоже самое и не спросил купленный мной вчера айфон при подключении к вай фаю.

Вопрос, я так понимаю пароль есть, а какой он, могу я его поменять и где?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@kateo76,

Вопрос, я так понимаю пароль есть, а какой он, могу я его поменять и где?

В роутере во вкладке настроек вайфай, меняется и пароль и тип шифрования.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@kateo76,

Вопрос, я так понимаю пароль есть, а какой он, могу я его поменять и где?

В роутере во вкладке настроек вайфай, меняется и пароль и тип шифрования.

 

можно скрин с отметками, плиз.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@kateo76,роутер у вас однако у меня совершенно другая модель, не думаю что у вас кардинально отличаются от этих:

http://homenet.beeline.ru/routers/index.php?model=18

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@kateo76,роутер у вас однако у меня совершенно другая модель, не думаю что у вас кардинально отличаются от этих:

http://homenet.beeline.ru/routers/index.php?model=18

 

 

Вот какая настройка безопасности стоит сейчас, при которой пароль планшет и айфон не запросили, хотя знак вайфая на обоих устройств показывают замок.

post-902445-001372500 1384069286_thumb.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@kateo76,ну так удалите соединения на девайсах, смените пароль в роутере и заново подключите ваши клиенты? Не пойму что вы именно хотите?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@kateo76,если вы имя сети дали точно как и ранее была и пароль тот же что и раньше то ваши устройства подключаются как и ранее по сохраненным настройкам. Правда, для купленного накануне айфона это не должно бы действовать, но может вы его не заново настроили а восстановили из копии?

В люом случае если вас что то смущает - смените пароль и сеть тогда проверьте

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

ПРИ ПОДКЛЮЧЕНИИ ЧЕРЕЗ РОУТЕР, ЗАПУСКАТЬ ЯРЛЫЧОК "БИЛАЙН" НА РАБОЧЕМ СТОЛЕ НЕ НАДО

Здравствуйте.

После проделывания манипуляций описанных Вами, без ярлыка интернет не работает, и перестал переходить по адресу 192.168.0.1?(Код ошибки: ERR_EMPTY_RESPONSE)

И ещё вы случайно не знаете как подключиться через планшет? Точнее подключаться-то подключается, но в инет не выходит???

Спасибо.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Григорий Черешнев,это означает что роутер не настроен правильно, либо не работает правильно. Следовательно интернет будет только на том устройстве где запущен ярлычок

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Здравствуйте.

 

Все настройки выполнил как указано в начале темы.

При проверке скорости с помощью вот этого и этого соответственно получаю 4png_9536228_9848317.jpg и 5png_7516666_9848326.jpg

 

Если для закачки использую торрент, то скорость поднимается до максимума по тарифу (~4.2 МБ/сек). (но торренты качаются в несколько потоков...)

Если использую подключение напрямую (кабель билайновский сразу в компьютер), то тесты скорости по указанным выше ресурсам даже немного зашкаливают. (по тарифу у меня должно быть до 35000 кб/сек)

 

Подскажите какие параметры в настройках роутера нужно изменить, чтобы родные билайновские тесты были соответствующими заявленной в тарифе скорости?

 

p.s. MTU (они там в 2х местах есть) пробовал разные выставлять - в результате получалось только хуже или оставалось так как показано на скринах.

 

С уважением, Вадим.

post-641916-010450300 1385320251_thumb.png

post-641916-014509700 1385320263_thumb.png

post-641916-096478200 1385320273_thumb.png

Изменено пользователем beginner_

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Помогите НЕ работает WI-FI.. то есть не отображается на устройствах.. reset делал не помогло.post-905173-009360000 1386608438_thumb.jpgpost-905173-083921100 1386608449_thumb.jpg

post-905173-075433000 1386608459_thumb.jpgpost-905173-074390100 1386608469_thumb.jpgpost-905173-080631300 1386608483_thumb.jpgpost-905173-022010200 1386608493_thumb.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас