d7u7k7

D-Link DIR-620

Рекомендованные сообщения

не открывает ток локальные ресурсы

Если форум открывает то какие локальные ресурсы вы имеете в виду?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Скажите,после мучений с настройкой роутера(провайдер Билайн),в итоге то надо платить за Wi-Fi(250 руб.) или все таки имея кабель и подключив роут, имеется возможность пользоваться бесплатно?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Grizzli69,вы говорите о вайфай получаемом с вашего роутера? Естественно ничего кроме тарифа за проводной интернет платить сверху не надо .

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Простите за тупость,но для уточнения,у меня есть проводной интернет,тариф 490,хочу купить роут или маршрутизатор,не шарю в этом,чтобы по вай фай пользоваться планшетом,буком,не придется ли еще раз разраскошеливаться? Заранее благодарен.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Grizzli69,купите роутер, настроите соединение и вайфай и пользуйтесь на здоровье и буком и смартом в удовольствие, кроме тарифа за проводной интернет никаких дополнительных плат не взимается. Интернет через вайфай это отдельная услуга, причем она доступна не во всех городах и имеет ограниченную зону действия.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

не открывает ток локальные ресурсы

Если форум открывает то какие локальные ресурсы вы имеете в виду?

торрент игровые ресурсы

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Купил этот роутер вчера версии C1. Пробовал в течении 4 часов настроить, удалось, но каждые 10 секунд связь рвет( и через секунд 30 восстанавливает, почему то постоянно меняет MAC адресс, серьезно, проблема именно в нем), скорость славу богу не режет, но то что связь рвет это просто кошмар, естественно работать не возможно. Пробовал уже и так и сяк и об косяк, всеравно рвет. Без него работает отлично. Пожалуй пойду поменяю завтра.

 

 

 

Хм, а работает кстате.

Изменено пользователем TAYSN

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ради интереса заменил сегодня 620-й ревизии A1 на С1.

Накатил последнюю Длинковскую прошивку.

Настроился с полпинка. Скорость держит.

 

Отличия от А1.

1)Пропали разрывы связи при закачке торрентов - что плюс.

2)Не пропадает веб-интерфейс после перезагрузки роутера - однозначный плюс.

3)Подвисает Wi-Fi после перезагрузки роутера. Нужно отдельно включать-выключать Wi-Fi.

4)Кажется решилась критичная для меня проблема - при отключении L2TP со стороны провайдера, А1 заново связь не возобновлял - только ребут. Если С1 не будет также лажать - буду счастлив.

 

В общем первый день на С1 - полёт нормальный. Если за неделю косяков не будет - оставлю его а А1 - солью.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ради интереса заменил сегодня 620-й ревизии A1 на С1.

Накатил последнюю Длинковскую прошивку.

Настроился с полпинка. Скорость держит.

 

Отличия от А1.

1)Пропали разрывы связи при закачке торрентов - что плюс.

2)Не пропадает веб-интерфейс после перезагрузки роутера - однозначный плюс.

3)Подвисает Wi-Fi после перезагрузки роутера. Нужно отдельно включать-выключать Wi-Fi.

4)Кажется решилась критичная для меня проблема - при отключении L2TP со стороны провайдера, А1 заново связь не возобновлял - только ребут. Если С1 не будет также лажать - буду счастлив.

 

В общем первый день на С1 - полёт нормальный. Если за неделю косяков не будет - оставлю его а А1 - солью.

мой неделю полет норм...тьфу тьфу тьфу.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

А у меня интернет перестает работать, а телик работает :((( чего то я растроился. По началу вроде все работало... А сейчас ваще никак не заводится...

620 с1

Изменено пользователем Niki7Helg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

А у меня интернет перестает работать, а телик работает :((( чего то я растроился. По началу вроде все работало... А сейчас ваще никак не заводится...

620 с1

сделай сброс на заводские настройки и настрой соединение по новой.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Доброго времени суток.

Ситуация вот какая:

купили 620 D1

настроили (как написано на сайте)

какое-то время работает и инет, и вафля, и тв.

потом виснет тв, пропадает инет, а через некоторое время и вафля.

перезагружаем роутер - снова все работает на какое-то время. причем изначально хватало где-то на сутки. Теперь же хватает на пару часов.

В СЦ Длинка проверили - с роутером все ок. Говорят, проблема может быть в провайдере.

 

Сегодня сменили адрес роутера с 0.1 на 1.1. Вроде опять начал работать стабильно.

 

Подскажите, пожалуйста, могла ли быть в этом проблема? Если нет, то в чем же проблема? :)

 

Заранее, спасибо :)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
@Ristanka,

Сегодня сменили адрес роутера с 0.1 на 1.1. Вроде опять начал работать стабильно.

Подскажите, пожалуйста, могла ли быть в этом проблема? Если нет, то в чем же проблема?

Наверняка проблема не в этом, можно проанализировать логи, может там что то будет подозрительное.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
@Ristanka,

Сегодня сменили адрес роутера с 0.1 на 1.1. Вроде опять начал работать стабильно.

Подскажите, пожалуйста, могла ли быть в этом проблема? Если нет, то в чем же проблема?

Наверняка проблема не в этом, можно проанализировать логи, может там что то будет подозрительное.

Вечером смогу выложить логи.

Но такая проблема уже с 4-ым роутером разных производителей. Был TP-Link, Zyxel, Netgear... и вот длинк

syslog.txt

Изменено пользователем Ristanka

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Здравствуйте!

Помогите пожалуйста настроить роутер D-Link Dir-620.

Проблемма в том что когда я сменил провайдер с Onlime на Beeline.

Роутер перестал раздавать данные на мобильные устроиства по каналу wi-fi.

Непосредственно устроиства обнаруживают роутер,подключаются к нему,но не соеденяются с интернетом(

прошивка 1.3.3

Изменено пользователем 1KoReSH1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Помогите с проблемой.

Настроил роутер, через кабель все работает как надо. Проблема с wi-fi, ноут и смартфон не видят его, при этом планшет (айпад) видит и подключается без проблем.

До этого все работало. Куда копать?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Здравствуйте!

Помогите пожалуйста настроить роутер D-Link Dir-620.

Проблемма в том что когда я сменил провайдер с Onlime на Beeline.

Роутер перестал раздавать данные на мобильные устроиства по каналу wi-fi.

Непосредственно устроиства обнаруживают роутер,подключаются к нему,но не соеденяются с интернетом(

прошивка 1.3.3

могу посоветовать сделать сброс на заводские настройки и настроить по новой на билайн

 

Помогите с проблемой.

Настроил роутер, через кабель все работает как надо. Проблема с wi-fi, ноут и смартфон не видят его, при этом планшет (айпад) видит и подключается без проблем.

До этого все работало. Куда копать?

со смартфоном попробуй копни в самом нем, так как бывает заполняеться лист точек вайфай и он не видит новые.попробый удалить старые точки вайфай на смарте. на буке какая операционка?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Здравствуйте!

Помогите пожалуйста настроить роутер D-Link Dir-620.

Проблемма в том что когда я сменил провайдер с Onlime на Beeline.

Роутер перестал раздавать данные на мобильные устроиства по каналу wi-fi.

Непосредственно устроиства обнаруживают роутер,подключаются к нему,но не соеденяются с интернетом(

прошивка 1.3.3

могу посоветовать сделать сброс на заводские настройки и настроить по новой на билайн

 

дык я и прошу помощи в настройке роутера!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

А у меня интернет перестает работать, а телик работает :((( чего то я растроился. По началу вроде все работало... А сейчас ваще никак не заводится...

620 с1

сделай сброс на заводские настройки и настрой соединение по новой.

делаю по твоему совету. раз в три дня приходится такое вытворять. задрало. Есть вообще нормальная настройка для этого роутера? что бы он хотябы месяц работал нормально?

Изменено пользователем Niki7Helg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Помогите с проблемой.

Настроил роутер, через кабель все работает как надо. Проблема с wi-fi, ноут и смартфон не видят его, при этом планшет (айпад) видит и подключается без проблем.

До этого все работало. Куда копать?

со смартфоном попробуй копни в самом нем, так как бывает заполняеться лист точек вайфай и он не видит новые.попробый удалить старые точки вайфай на смарте. на буке какая операционка?

На буке виста, при этом соседские сети он видит а свою нет. Со смартфоном тоже самое, соседские видит свою нет.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

А у меня интернет перестает работать, а телик работает :((( чего то я растроился. По началу вроде все работало... А сейчас ваще никак не заводится...

620 с1

сделай сброс на заводские настройки и настрой соединение по новой.

делаю по твоему совету. раз в три дня приходится такое вытворять. задрало. Есть вообще нормальная настройка для этого роутера? что бы он хотябы месяц работал нормально?

прошейся последней прошивкой. у меня вроде норм все стоит

 

Помогите с проблемой.

Настроил роутер, через кабель все работает как надо. Проблема с wi-fi, ноут и смартфон не видят его, при этом планшет (айпад) видит и подключается без проблем.

До этого все работало. Куда копать?

со смартфоном попробуй копни в самом нем, так как бывает заполняеться лист точек вайфай и он не видит новые.попробый удалить старые точки вайфай на смарте. на буке какая операционка?

На буке виста, при этом соседские сети он видит а свою нет. Со смартфоном тоже самое, соседские видит свою нет.

значит у тя вайфай не робит. лесь в настройки и пытайся по новой.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Добрый день, мученики!

Хочу поделиться своими 6-ти часовыми мучениями по настройке роутера DIR-620 на оф. прошивке 1.3.3 (см. картинку)

Подключен тариф за 650р. Скорость раздачи по wifi от 20 до 39 Мбит.

Чувак, спасибо! Все работает как часы! ))

На самом деле что только не пробовал. История была следующая. ))

Еще года 2 назад купил девайс. с родной сырой прошивкой заставить работать его не удалось. прошил в шкурку кинетика - все заработало! раздавал инет на 1 лан комп + по вайфаю всегда 3-6 девайсов. Все супер работало 2 года...и неделю назад инет стал вылетать! просто вылетает и все, при этом значки на роутере горят зеленым. ресет роутера помогал поначалу, на прошлой неделе и ресет перестал помогать... такое ощущение, что тушка не справляется с потоком, сбивается, "перегревается"...

В итоге перепрошил с кинетика на РОДНУЮ Длинковскую шкурку версии 1.3.3 и пару дней мучался с настройками (честно, что только не перепробовал - все тщетно! А птом наткнулся на пост Пуппетмана и чудесным образом все заработало в момент!!! Еще раз низкий поклон))

 

Если кому-то поможет, я понимаю, что девайс оч.капризный, по сему может помочь еще след.вещи:

1. если что-то не пашет, обнуляйте до заводских и перегружайте роутер.

2. с нулевыми заводскими настройками попробуйте настроить так: зайти во вкладку сеть - подключения - WAN, далее не жать сразу кнопку ДОБАВИТЬ, а зайти в то единственное подлючение, которое стояло по умолчанию и удалить его(там внизу будет кнопка УДАЛИТЬ), а затем уже добовлять новое L2TP-подключение с теми настройками, кот.обозначил Пуппетман ))

3. если и это не помогает, то можно еще попробовать настраивать роутер БЕЗ кабеля с инетом. Т.е. воткнуть кабель ИНТЕРНЕТ в роутер только после настройки L2TP-подключения.

 

Всем УДАЧИ в укращении данного девайса! ))

 

 

*******************************************

 

 

Кстати, такой вопрос не совсем в тему, но ВДРУГ кто-то подскажет.

 

вводные данные:

Винда 7х64

Билайн за 490рэ

DIR-620 на прошивке 1.3.3

две сетевые карты в материнке P5Q-E

 

описание траблы:

Суть в том, что когда я втыкаю кабель в сетевуху, то на ней горит оранжевый цвет лампочки, но при этом инте\сеть без ограничений, никаких вопросов\восклицаний на значке сетевых подключений винды не горит! На обеих сетевухах оранжевая лампочка начинает гореть, а с сетью все ОК. Причем такого раньше не было, появилось относительно недавно... Звонил в Биллайн, они удивились, конечно, но ничего толком не сказали )) Есть варианты объяснения?

Изменено пользователем Tyler666

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Здравствуйте у меня интернет от Билайна решил подключить роутер компании D-Link DIR-620 но после подключении на планшете отображает мой вай фай но соединение с интернетом нету.....Помогите или подскажите как это проблемы устронить!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Здравствуйте ! у меня такая же проблема, только со смартфоном. Телефон подключается к вавле,но инета нет ( Подскажите у кого была такая же проблема. ну или где капать.Да и еще такой вопросик, как сбросить настройки полностью на заводские. Пробывал через менюшку роутера,один хрен сохраняются (

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@kosheyka,

Да и еще такой вопросик, как сбросить настройки полностью на заводские.

На корпусе есть кнопочка ресет, нажать и держать секунд 5.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

доброе время суток!

Столкнулся с уникальной проблемой!

Роутер в принципе работает по L2TP+ динамический IP работает без проблем и WI-FI раздает.

Но если выключишь один комп то через 15 минут ложится вся сеть и WI-FI в том числе. менял роутер с 620 на 320 не помогает!

До этого 320 проработал без проблем около 2-х лет и 620 больше полугода проработал без проблем

В чем может быть проблема?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ради интереса заменил сегодня 620-й ревизии A1 на С1.

Накатил последнюю Длинковскую прошивку.

Настроился с полпинка. Скорость держит.

 

Отличия от А1.

1)Пропали разрывы связи при закачке торрентов - что плюс.

2)Не пропадает веб-интерфейс после перезагрузки роутера - однозначный плюс.

3)Подвисает Wi-Fi после перезагрузки роутера. Нужно отдельно включать-выключать Wi-Fi.

4)Кажется решилась критичная для меня проблема - при отключении L2TP со стороны провайдера, А1 заново связь не возобновлял - только ребут. Если С1 не будет также лажать - буду счастлив.

 

В общем первый день на С1 - полёт нормальный. Если за неделю косяков не будет - оставлю его а А1 - солью.

мой неделю полет норм...тьфу тьфу тьфу.

 

Мда... Не долго я радовался...

 

На сегодня ситуация следующая. После последних технических работ со стороны провайдера, прошедших буквально на днях, я получил катастрофическое падение скорости отдачи с роутера. По сути на тарифе 40/20 я имею:

 

Download Speed: 41017 kbps (5127.1 KB/sec transfer rate)

Upload Speed: 527 kbps (65.9 KB/sec transfer rate)

 

Иными словами - у меня на отдачу полмегабита. Общение с инженером техподдержки выявило - что я сам дурак и роутер у меня лажа... На логичное: до технических работ всё работало - был ответ ничего не знаем и вообще юзайте рекомендованные роутеры. А учитывая то, что список рекомендуемых роутеров Билайна вдохновляет: или древнее железо, или их "Билайновское" что-то... То по сути выбора-то и нет.

 

В принципе к технической поддержке у меня претензий нет. А вот Длинк я, с сегодняшнего дня, желаю созерцать только в обуви белого цвета - преимущественно, в тапках. Слишком много с ними проблем, и лотереи. А про техническую поддержку - я вообще молчу.

 

В планах купить ZYXEL KEENETIC GIGA II... Да - дорого... Но покупать что-то другое желания нет. Д-линки и ТП-линки - лотерея. Асус - угнетает фактом того, что кастомные прошивки работают лучше официальных. А Зуксель... С ним проблем не было никогда - только цена напрягала.

 

В общем всем удачи с этой чудной железкой, ибо для С1 - прошивка 1.0.8 - последняя. И косяк на лицо.

 

Дополнение...

 

Кажется найден способ поднять скорость отдачи. Пока буду тестить.

 

Если у кого-то имеет место быть похожая проблема - пишите в личку.

Изменено пользователем Fenix1982

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас