Архивировано

Эта тема находится в архиве и закрыта для публикации сообщений.

banyacom

проблемы со скоростью

Рекомендованные сообщения

Темы объединил в одну и переместил в лечение.

 

У вас в настройках IE прописан прокси 121.242.65.213:8080.

Сами прописали? Он может вызывать тормоза, если все другие программы его через него работают.

 

Плюс у вас стоит аутпост и КАВ. Их функции не пересекаются? А если пересекаются, то добавлены ли они в исключения друг другу?

 

Вредоносов в этом логе нет. Есть только ещё всякий мусор, но тормоза у вас скорее всего от описанных выше вещей.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

спасибо

только вот у мня связка касп+аутпост стоит не первый год

а тормаза появились позавчера

прокси в ИЕ сам прописывал но уже убрал его давно

никакой софт не ставил с того времени ни каких настроик не изменял..

первый день тормазов думал что то с корбиной... пока не попробывал в другой ОС

Мой IP: 95.28.55.69

Браузер: Firefox 3.6.13

Разрешение экрана: 1440×900×24

Регион: Москва

так что прокси оффнут

 

я так понимаю это еще одна проблема на которую нет ответа... у меня аткие бывают редко но ответов Я и не получаю...

эххх

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Всю информацию, которую можно было выудить из представленного лога, я написал.

Никакие атаки в данном логе не отображаются, поэтому дальше можно только гадать: может DNS-серверы глючат, может у вас в районе проблемы, может вдруг стал тупить аутпост или Каспер или же какой-то из их модулей, может какой-то софт ставили и возникли глюки, может обновление виндоса криво встало, может оборудование в доме барахлит, может кабель где-то повредили и т.д. и т.п.

В ТП провайдера звонили?

 

Если есть какие-то атаки в логах аутпоста и Каспера, покажите их. Может так выйдем на причину тормозов.

Ну и нужны ещё 2 лога по инструкции.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

я отключал и аутпост и КАВ

то есть их глюки исключаются

железо сетевое врят ли тупит ибо на вин7 (у меня же) все летает и скорость заявленая...

вобщем я думаю переустановить ХР и глянуть что это даст...

спаибо.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня такая же проблема,скорость 5-15кбит\сек

Регион Волгоград

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

вот это только что в семерке выдало

1164339686.png

 

да это походу дело в прове дело... ибо у меня не вирусов ничего...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Проблемы со скоростью обсуждаются в разделе ОДИ и по звонку в ТП - http://homenet.beeline.ru/index.php?showforum=1009

Здесь писать послания без логов не надо. И с картинками с бредогенераторов тоже, т.к. они мало о чём говорят.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня такая же проблема,скорость 5-15кбит\сек

Регион Волгоград

 

вам однозначно звонить в тп. ping до вас очень плох

--- 2.94.228.217 ping statistics ---

42 packets transmitted, 34 received, 19% packet loss, time 41090ms

rtt min/avg/max/mdev = 53.929/121.422/585.768/109.979 ms

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Гость
Эта тема закрыта для публикации сообщений.