maslovyu

ZyXEL KEENETIC

Рекомендованные сообщения

@Alex MD, и причем тут тема проблем ШПД? Логи скудные, однако в них нет ничего такого, в чем мог бы быть виноват провайдер.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Alex MD, у меня последнее время тоже такая проблема только с телефонами, роутер zyxel keenetic III. решение пока не нашел.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Alex MD, приветствую! Соединение прерывается между ноутбуком и роутером - в данной ситуации от провайдера ничего не зависит.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Спасибо за информацию.

А какие возможные варианты решения?

Сброс роутера к заводским настройкам делал, прошивки менял.

До этого полтора года никаких проблем не было.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Alex MD,есть вполне адекватная поддержка зюкселя sd.zyxel.ru - создайте туда обращение.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Кароч, у меня возникла проблема с роутером zyxel keenetic rev.A и я ее решил. Тут опишу все это.

В кратце ситуация - стоял keenetic подключенный по l2tp. Поменял я его на другой и он настроился по ipoe. Позже я вернул старый кинетик и он уже не хотел подключаться ни по l2tp ни по ipoe, причем по последнему он показывал доступ в интернет, но по сайтам не ходил и даже на login.beeline.ru не заходил. Я думал-думал, чего бы сделать, в тех поддержку звонил, но безуспешно. Потом мне пришла мысль поменять mac адрес в настройках подключения ipoe на такой, который был на роутере, который я временно поставил и все стало хорошо. Такие дела. Надеюсь, кому-нибудь поможет.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Zyxel keentic lite. У меня тож циклически меняется состояние подключения с "Подключение" на "Удаленный сервер не отвечает". А где надо убрать галочку с L2TP так и не понял. Может покажите на картинках.

Изменено пользователем hndcfwgs

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@hndcfwgs,

А где надо убрать галочку с L2TP так и не понял.

Можно просто удалить L2TP соединение - это вам проще?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Не совсем понял что надо делать. А можно более подробнее описать?

Я так понимаю такая работа роутера является не совсем хорошей?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Помогите настроить роутер на компьютер...

Пришлось поменять компьютер и после этого все очень плохо, т.к. интернет больше не подключается сам(а приходится подключатся через wi-fi(который кстати без пароля(а если его поставить , то интернет отключается и приходится опять нажимать RESET на роутере и опять тоже самое.)

Помогите с настройками роутера!!! Сколько не пытался читать в интернете или смотреть видео, но у меня просто КРЕСТ красный около с подключением "Beeline" и ничего не происходит

fd88f3f919e4498484e51907986f8292.png

4d7b76cd309a46188965c81af3889790.png

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Ecidllac,у вас IPoE подключен через вебавторизацию, удалите L2TP подключение совсем.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@NikIv, но это ничего не меняет... У меня 2 кабеля в роутере, а именно сам интернет из подъезда в гнезде WAN и желтый кабель в гнезде LAN1 который идет от роутера до сетевой карты компьютера и при этом получается так как будто я сижу через wi-fi (+ я на него не могу поставить пароль, т.к. сразу же интернет падает и приходится сбрасывать настройки роутера и все заново)

 

Вопрос закрыт, проблема решена.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Проблему с wi-fi решил, но появилась другая...

 

После того как сделал RESET на роутере у меня упала скорость в 2раза...

 

097262a8829449718fe5035648172d7e.jpg раньше в торренте стабильно было 10-11мб/сек

 

Так же speedtest в 1.5раза упал fe63ca10f1d04898b1f12aeaadcf23de.png было около +-90

 

В чем может быть проблема?

 

Может проблема в настройке роутера? f1497e8de0ec4c64aa5d17fa0735d4d9.png

 

Или

 

Это может быть из-за того , что у меня стоит wi-fi адаптер (без него просто пропадает это c4158cc3e1e246188b85b7dbf763eb0f.jpg )

 

Я думаю если есть вход для интернет кабеля, то и сетевая карта есть , а значит и без wi-fi адаптера должно быть все хорошо, но не тут то было...

 

Мой wi-fi адаптер fe879942862a48b197aca7d175444e9e.jpg

 

 

 

Помогите! Что я делают не так?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Не подскажете, стоит ли менять кинетик лайт на ультра 2, если все нормально работает и, в принципе, устраивает? Будет заметный прирост в скорости?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@krank,

Будет заметный прирост в скорости?

Скорости в чем?

У вас тариф держит роутер?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@krank,

Будет заметный прирост в скорости?

Скорости в чем?

У вас тариф держит роутер?

Скорости интернета. Спидтест показывает 60 Мбит. Тариф 100 Мбит

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@krank, если вайфай,так это не роутер, а сам беспроводной клиент не может или диапазон забит соседними точками.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@krank, если вайфай,так это не роутер, а сам беспроводной клиент не может или диапазон забит соседними точками.

По проводу. Вопрос больше в том, стоит ли вообще тратить 8 тыщ и менять старенький лайт на ультру, если, в принципе, сейчас все более менее устраивает.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Добрый день, договор № 0850014438

 

В течении последней недели на ноутбуке происходит регулярная потеря Wi-Fi сигнала с последующим подключением.

Наиболее часто потеря сигнала происходит во время нагрузки на канал (просмотр онлайн видео, торренты).

Восстанавливается связь в течении 3-5 секунд, но эти потери сигнала происходят настолько часто, что ради интереса сделал:

1). Чистую установку ОС на ноутбуке, с удалением всего старого

2). Сброс роутера до заводских установок и проверка качества связи на прошивках 2.04, 2.05

 

Никаких улучшений не было - до сих пор постоянно рвется связь.

Что случилось?

Такая же проблема, только по проводу, роутер Giga III, (Оператор не полосатые) что самое интересное временами, бывает никаких разрывов, а бывает каждые 10 мин (с последующим перезапуском локальной сети) писал в ТП ZyXEL пока никаких внятных результатов не получил

Изменено пользователем Малыш88

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@krank, если вайфай,так это не роутер, а сам беспроводной клиент не может или диапазон забит соседними точками.

По проводу. Вопрос больше в том, стоит ли вообще тратить 8 тыщ и менять старенький лайт на ультру, если, в принципе, сейчас все более менее устраивает.

 

Потребовался родственикам роутер, отдал им свой старенький себе купил ZyXEL Keenetic Viva цена вопроса 3.000 рублей https://market.yandex.ru/product--zyxel-keenetic-viva/10703586?clid=703

 

Скорость по проводам выросла до 96-98 Мбит/сек на тарифе до 100 Мбит/сек

Но по хорошему, смысла тебе нет, твоих 60 Мбит/сек хватит для нужд обычного пользователя с запасом. Если роутер не виснет, не греется, то пользуйся им на здоровье.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Сегодня обнаружил в журнале вот такие сообщения (в среднем, каждые 15-30 минут). Может были и раньше, но не обращал внимания:

 

 

Oct 13 14:12:05ndm
UPnP::Manager: redirect and forward rules deleted: udp 43348.
Oct 13 14:12:05ndm
UPnP::Manager: redirect rule added: udp FastEthernet0/Vlan2:43348 -> 192.168.1.38:43348.
Oct 13 14:12:05ndm
UPnP::Manager: forward rule added: udp FastEthernet0/Vlan2 -> 192.168.1.38:43348.
Oct 13 14:12:05ndm
UPnP::Manager: redirect and forward rules deleted: tcp 43348.
Oct 13 14:12:05ndm
UPnP::Manager: redirect rule added: tcp FastEthernet0/Vlan2:43348 -> 192.168.1.38:43348.
Oct 13 14:12:05ndm
UPnP::Manager: forward rule added: tcp FastEthernet0/Vlan2 -> 192.168.1.38:43348.
Oct 13 14:42:05ndm
UPnP::Manager: redirect and forward rules deleted: udp 43348.
Oct 13 14:42:05ndm
UPnP::Manager: redirect rule added: udp FastEthernet0/Vlan2:43348 -> 192.168.1.38:43348.
Oct 13 14:42:05ndm
UPnP::Manager: forward rule added: udp FastEthernet0/Vlan2 -> 192.168.1.38:43348.
Oct 13 14:42:05ndm
UPnP::Manager: redirect and forward rules deleted: tcp 43348.
Oct 13 14:42:05ndm
UPnP::Manager: redirect rule added: tcp FastEthernet0/Vlan2:43348 -> 192.168.1.38:43348.
Oct 13 14:42:05ndm
UPnP::Manager: forward rule added: tcp FastEthernet0/Vlan2 -> 192.168.1.38:43348.
Oct 13 15:12:05ndm
UPnP::Manager: redirect and forward rules deleted: udp 43348.
Oct 13 15:12:05ndm
UPnP::Manager: redirect rule added: udp FastEthernet0/Vlan2:43348 -> 192.168.1.38:43348.
Oct 13 15:12:05ndm
UPnP::Manager: forward rule added: udp FastEthernet0/Vlan2 -> 192.168.1.38:43348.
Oct 13 15:12:05ndm
UPnP::Manager: redirect and forward rules deleted: tcp 43348.
Oct 13 15:12:05ndm
UPnP::Manager: redirect rule added: tcp FastEthernet0/Vlan2:43348 -> 192.168.1.38:43348.
Oct 13 15:12:05ndm
UPnP::Manager: forward rule added: tcp FastEthernet0/Vlan2 -> 192.168.1.38:43348.

 

 

Что это означает? Не предвестник ли беды?

Keenetic II (v 2.06)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@ventura21,не волнуйтесь, это не строки проблем, это обычный рабочий момент для роутера.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Добрый вечер, подскажите, пожалуйста, как поменять L2TP на IPoe на Zyxel Keenetic

post-846089-032098200 1476909231_thumb.jpg

Изменено пользователем Bankir_DV

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Bankir_DV,уберите галку которая включает L2TP.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Всем привет.

Я думал только у меня глюки с WiFi,а как оказывается не Я один такой...

У на в доме в каждой квартире стоит поганый МГТС роутер с WiFi, Я думал глушит, забивается сигнал, менял каналы, но не помогло, в основном отвал происходит при скачке чего то большого или онлайн просмотра фильмов.

 

Кто чего думает по поводу всего этого безобразия?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@karga,

У на в доме в каждой квартире стоит поганый МГТС роутер с WiFi, Я думал глушит, забивается сигнал, менял каналы, но не помогло, в основном отвал происходит при скачке чего то большого или онлайн просмотра фильмов.

Кто чего думает по поводу всего этого безобразия?

Именно потому что забит вайфай диапазон соседними точками у вас и проблемы, поможет только провод или уход на 5ггц диапазон.

Изменено пользователем NikIv
  • Upvote 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

подскажите пожалуйста настройки для прошивки DD-WRT (с картинками, если возможно), и обязательно ли вместо tp.internet... в настоящее время указывать ip этого сервера

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас