matr1x

TP-LINK WR1043ND

Рекомендованные сообщения

Здраствуйте.Появилась проблема с данным роутером.в один прекрасный момент начали пропадать пакеты, а потом и вовсе он перестал распознавать сеть.сброс настроек не помог.если подключать кабель напрямую через компьютер, то все ок.если через роутер, он долго крутит голубое колесо пытаясь идентифицировать сеть, потом сдается и пишет что нашел неопознанную :( ( соответственно я не могу настроить его ни через диск ни через веб-утилиту.)

Вообщем, помогите пожалуйста!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Попробуй поменять кабель соединяющий роутер с компом .

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Народ у меня проблема. Всё летает всё работает,ДЦ тоже пашит но только не могу понять почему в локалку зайти без нета немогу.Помогите плиз

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Народ у меня проблема. Всё летает всё работает,ДЦ тоже пашит но только не могу понять почему в локалку зайти без нета немогу.Помогите плиз

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

попробовать ограничить скорость в торренте

Ограничить скорость конечно можно но как то жалко скорость ему резать. ту самую скорость за которую деньги плачу. это получается просто надо переходить на тариф с меньшей скоростью(((( может есть какое другое решение этой проблемы???? пробовал шить DD-WRT. Все получилось нормально а вот настроить мозгов не хватило))) пол дня убил.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Друзья, где-нибудь можно купить этот роутер с H/W v 1.0?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Внезапно обнаружилось, что в прошивке Firmware Version: 3.13.12 Build 120405 Rel.33996n по умолчанию включен мультикаст... и билайн ТВ работает прекрасно (бесплатные каналы).

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Здравствуйте!

 

1. Hardware версия устройства - WR1043N v1 00000000

2. Версия прошивки - 3.12.2 Build 100820 Rel.41891n

 

С сегодняшнего дня роутер перестал подключаться к сети интернет по L2TP и PPTP. До этого аптайм составлял около 2х месяцев.

При подключении кабеля провайдера напрямую к компьютеру через LAN - соединение с интернетом стабильно работает.

 

Лог.

1 1st day 00:25:28 DHCP NOTICE DHCPC Send DISCOVER with request ip 0 and unicast flag 1

2 1st day 00:25:30 DHCP NOTICE DHCPC Send DISCOVER with request ip 0 and unicast flag 1

3 1st day 00:25:32 DHCP NOTICE DHCPC DHCP Service unavailable, recv no OFFER

4 1st day 00:25:41 DHCP NOTICE DHCPC perform a DHCP renew

5 1st day 00:25:41 DHCP NOTICE DHCPC Send DISCOVER with request ip 0 and unicast flag 0

6 1st day 00:25:44 DHCP NOTICE DHCPC Send DISCOVER with request ip 0 and unicast flag 0

7 1st day 00:25:45 DHCP NOTICE DHCPC Send DISCOVER with request ip 0 and unicast flag 0

8 1st day 00:25:49 DHCP NOTICE DHCPC Send DISCOVER with request ip 0 and unicast flag 1

9 1st day 00:25:51 DHCP NOTICE DHCPC Send DISCOVER with request ip 0 and unicast flag 1

10 1st day 00:25:53 DHCP NOTICE DHCPC DHCP Service unavailable, recv no OFFER

11 1st day 00:26:04 DHCP NOTICE DHCPC perform a DHCP renew

12 1st day 00:26:04 DHCP NOTICE DHCPC Send DISCOVER with request ip 0 and unicast flag 0

13 1st day 00:26:06 DHCP NOTICE DHCPC Send DISCOVER with request ip 0 and unicast flag 0

14 1st day 00:26:08 DHCP NOTICE DHCPC Send DISCOVER with request ip 0 and unicast flag 0

15 1st day 00:26:12 DHCP NOTICE DHCPC Send DISCOVER with request ip 0 and unicast flag 1

16 1st day 00:26:14 DHCP NOTICE DHCPC Send DISCOVER with request ip 0 and unicast flag 1

17 1st day 00:26:16 DHCP NOTICE DHCPC DHCP Service unavailable, recv no OFFER

18 1st day 00:26:26 DHCP NOTICE DHCPC perform a DHCP renew

19 1st day 00:26:26 DHCP NOTICE DHCPC Send DISCOVER with request ip 0 and unicast flag 0

20 1st day 00:26:28 DHCP NOTICE DHCPC Send DISCOVER with request ip 0 and unicast flag 0

21 1st day 00:26:30 DHCP NOTICE DHCPC Send DISCOVER with request ip 0 and unicast flag 0

22 1st day 00:26:34 DHCP NOTICE DHCPC Send DISCOVER with request ip 0 and unicast flag 1

23 1st day 00:26:36 DHCP NOTICE DHCPC Send DISCOVER with request ip 0 and unicast flag 1

24 1st day 00:26:38 DHCP NOTICE DHCPC DHCP Service unavailable, recv no OFFER

25 1st day 00:26:48 DHCP NOTICE DHCPC perform a DHCP renew

26 1st day 00:26:48 DHCP NOTICE DHCPC Send DISCOVER with request ip 0 and unicast flag 0

27 1st day 00:26:50 DHCP NOTICE DHCPC Send DISCOVER with request ip 0 and unicast flag 0

28 1st day 00:26:52 DHCP NOTICE DHCPC Send DISCOVER with request ip 0 and unicast flag 0

29 1st day 00:26:56 DHCP NOTICE DHCPC Send DISCOVER with request ip 0 and unicast flag 1

30 1st day 00:26:58 DHCP NOTICE DHCPC Send DISCOVER with request ip 0 and unicast flag 1

 

Перезагрузка устройства, возврат к заводским настройкам и смена прошивок (с офф. сайта) не помогла.

Индикатор WAN на устройстве горит.

 

Подскажите, пожалуйста, в чем может быть проблема?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Здрасти.

Тоже с проблемкой.

 

Недавно приобрел роутер. Столкнулся с проблемой.

Подвисают игры. Полез пинговать, наткнулся на странное ....

 

Ответ от 93.158.134.203: число байт=32 время=11мс TTL=56

Ответ от 93.158.134.203: число байт=32 время=15мс TTL=56

Ответ от 93.158.134.203: число байт=32 время=12мс TTL=56

Ответ от 93.158.134.203: число байт=32 время=14мс TTL=56

Ответ от 93.158.134.203: число байт=32 время=15мс TTL=56

Ответ от 93.158.134.203: число байт=32 время=3011мс TTL=56 <----------------

Ответ от 93.158.134.203: число байт=32 время=10мс TTL=56

Ответ от 93.158.134.203: число байт=32 время=10мс TTL=56

Ответ от 93.158.134.203: число байт=32 время=11мс TTL=56

Ответ от 93.158.134.203: число байт=32 время=10мс TTL=56

Ответ от 93.158.134.203: число байт=32 время=11мс TTL=56

Ответ от 93.158.134.203: число байт=32 время=15мс TTL=56

Ответ от 93.158.134.203: число байт=32 время=11мс TTL=56

Ответ от 93.158.134.203: число байт=32 время=10мс TTL=56

Ответ от 93.158.134.203: число байт=32 время=10мс TTL=56

Ответ от 93.158.134.203: число байт=32 время=10мс TTL=56

Ответ от 93.158.134.203: число байт=32 время=17мс TTL=56

Ответ от 93.158.134.203: число байт=32 время=10мс TTL=56

Ответ от 93.158.134.203: число байт=32 время=11мс TTL=56

Ответ от 93.158.134.203: число байт=32 время=11мс TTL=56

Ответ от 93.158.134.203: число байт=32 время=10мс TTL=56

Ответ от 93.158.134.203: число байт=32 время=10мс TTL=56

Ответ от 93.158.134.203: число байт=32 время=11мс TTL=56

Ответ от 93.158.134.203: число байт=32 время=14мс TTL=56

Ответ от 93.158.134.203: число байт=32 время=18мс TTL=56

Ответ от 93.158.134.203: число байт=32 время=14мс TTL=56

Ответ от 93.158.134.203: число байт=32 время=11мс TTL=56

Ответ от 93.158.134.203: число байт=32 время=10мс TTL=56

Ответ от 93.158.134.203: число байт=32 время=13мс TTL=56

Ответ от 93.158.134.203: число байт=32 время=11мс TTL=56

Ответ от 93.158.134.203: число байт=32 время=10мс TTL=56

Ответ от 93.158.134.203: число байт=32 время=11мс TTL=56

Ответ от 93.158.134.203: число байт=32 время=10мс TTL=56

Ответ от 93.158.134.203: число байт=32 время=3050мс TTL=56 <----------------

Ответ от 93.158.134.203: число байт=32 время=20мс TTL=56

Ответ от 93.158.134.203: число байт=32 время=10мс TTL=56

Ответ от 93.158.134.203: число байт=32 время=14мс TTL=56

Ответ от 93.158.134.203: число байт=32 время=10мс TTL=56

 

Каждый 28й пакет скачет пинг.

Если же подключу роутер кабелем к компу, то данное не происходит.

 

Каналы в настройках пробовал менять, прошивку обновил до Firmware Version:

3.13.12 Build 120405 Rel.33996n

 

Что может быть не так?

 

ОС: Windows 7

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Сегодня доконал меня зухель nbg-334w, с момента покупки прошло 2ое суток, из них 80% времени он либо перезагружался, либо не подключался к инету. Благополучно обменял его на сей девайс, пока доволен как слон (тьфу тьфу тьфу)).

Есть один нюанс, почему-то индикатор wan все время очень интенсивно моргает, даже когда все компы выключены. Это у всех так или только у меня? И нормально ли это?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@FalconRR, такое поведение возможно из-за наличия активности в инете/локалке ( роутер то к ним подключен все равно )

данный тп-линк почти аналог zyxel 460, но греется еще сильнее...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@maslovyu,

Спасибо за быстрый ответ. Но честно говоря я так и не понял, это нормально или нет и можно ли что-нибудь с этим сделать?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@FalconRR, это не совсем нормально, но такое может быть и не стоит обращать на это внимание, если инет работает нормально

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@maslovyu,

Спасибо, теперь все понятно. Интернет и wi-fi работают пока отлично.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Сегодня подключился к билайн. До этого был другой провайдер. Теперь нетбук через роутер "Без доступа к интернету". Подскажите, что подправить? На стационарно компе и в нетбуке в настройках снял галочку с IPv6. Нет интернета на ноуте.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

покажите со всех компов/ноутов ipconfig

из роутера - настройки WAN и статус

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Добрый вечер!

купила сабж для связки компа и смарт тв самсунга 6 серии, стоящих в разных комнатах. Прошила на 3.13.12 Build 120405. Настроила по инструкции на этом сайте в разделе "настройка роутеров". Роутер с компом соединен патчем, дальше wifi. Тариф 15/5 Mбит/с L2TP.

 

ТВ пишет "сеть установлена, инет подключен". Но при этом в web браузер я зайти не могу, пишет "обновляется" и висит так.Все остальные разделы меню тоже пытается обновить, и тоже висит. Частично обновился только раздел "samsung applicatopns", появился бесплатный кинозал и можно включить просмотр. Что не так??

Телефон ловит wifi без проблем.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

покажите со всех компов/ноутов ipconfig

из роутера - настройки WAN и статус

 

Со стационарного и нетбука:

post-835538-058665400 1346963489_thumb.jpg

post-835538-035794300 1346963496_thumb.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Andrew_Ch, не нужно устанавливать соединение с инетом на компе! это делает роутер. его настроек и статуса вы так и не показали...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Да, упустил этот момент, сегодня вечером обязательно выложу скрины. А что конкретно нужно отключить уже сейчас?

Вот два скрина:

Какие внести изменения?

Ничего не делал. Включил комп, все заработало само собой.

post-835538-058129100 1347047420_thumb.jpg

post-835538-083316500 1347047425_thumb.jpg

Изменено пользователем Andrew_Ch

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Andrew_Ch, 1й и 2й скрин противоречат друг другу. а наличие инета на компе - им обоим

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Доброго времени суток!Ребята помогите пожалуйста всё настроил без проблем Модем TP-LINK WR1043ND работало всё на ура...и вот недавно началась проблема,а точнее снизилась резко скорость,на прямую подключаю если провод всё ок 30 мб/с выдаёт а так до 6 мб/с через роутер что можно сделать посоветуйте?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Продолжаю задавать вопросы, которые пока что игнорируются) Связь с интернетом появилась, но сигнал довольно слабый. После перемещения роутера в прихожую (между ним и тв осталась одна стена), стало чуть лучше. Через Allshare c ПК идут dvdrip 1,3г и и некоторые фильмы 4,6г, но не все. Более тяжелые не идут, 3d тоже тормозит есно. Что можно изменить в настройках? Почему такой слабый сигнал? Читала что у людей по воздуху идут фильмы и по 30г. Были советы поменять сабж на кинетик (т.к. выбирала между ними), но радиочасть у них аналогичная примерно, так что вряд ли это поможет. Помогите разобраться, плиз!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Andrew_Ch, этот роутер у вас давно? Если купили недавно-не поделитесь, где? Можно в лс. А то я увидал у вас в настройках H/W 1.0, я давно такую ищу.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Продолжаю задавать вопросы, которые пока что игнорируются) Связь с интернетом появилась, но сигнал довольно слабый. После перемещения роутера в прихожую (между ним и тв осталась одна стена), стало чуть лучше. Через Allshare c ПК идут dvdrip 1,3г и и некоторые фильмы 4,6г, но не все. Более тяжелые не идут, 3d тоже тормозит есно. Что можно изменить в настройках? Почему такой слабый сигнал? Читала что у людей по воздуху идут фильмы и по 30г. Были советы поменять сабж на кинетик (т.к. выбирала между ними), но радиочасть у них аналогичная примерно, так что вряд ли это поможет. Помогите разобраться, плиз!

У меня такой же роутер, около года им пользуюсь. В общем, не знаю,как там другие напильником его обрабатывают, чтобы он фильмы (с высоким битрейтом) через вай-фай хорошо показывал. По моему твердому убеждению, этот роутер не создан для этого. Начинка слабовата. Все время будет буферизация идти. Тоже касается и торрентов, качаю только через кабель, стабильно выжимает все 30 Мбит (тариф такой же). Пробовал через вай-фай - скорость постоянно скакала, а порой совсем отваливался, приходилось перегружать. Мой телевизор, подсоединен через кабель к роутеру, и все отлично показывает.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

т.к. девайс аппаратно аналогичен zyxel 460, то возможно дело не в том, что он слабоват ( он крут на самом деле ), а в его wi-fi части и/или взаимодействии ее с ответной wifi частью. глюки и прочие часто описываются. по проводу - ураган должен быть.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Есть необходимость прошивать новой прошивкой? Или стабильности она не дает?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Вообщем уже полтора года на девайсе, впринципе не плохой, но как обычно есть свои "но". Первые полторы недели всё было отлично, скорости особенно радовали, без зависаний итд. Через полторы недел первый зависон помоему ещё на заводской прошивке сидел, а дальше пошли постоянные зависания после подключения к интернету. Вообщем меня это здолбало и прошился на старую, добрую ddwrt. Прошивка была очень стабильная, но большой минус, что выше 2.2 мб скорость не поднималась, на заводской было 2.6, на последней 3.2 максимальная скорость по wi fi при скачке торрентов. Но с введением l2tp пришлось прошиться на офф. И вот меня опять задолбали постоянные зависания и не соединения с инетом, наткнулся тут в теме на netshe, поставил 1.2, ну очень простая настройка если использовать документацию, только интерфейс вбить eth0.1 и пару галок поставить и всё, моментальный коннект! Думаю дальше отпишусь как будет себя вести.

качать тут, файл sys_upgrade

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Блин, ужос, у меня инет на скачку 30мб, а эта прошивка качает всего на 1000, хоть обратно ставь заводскую.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас