matr1x

TP-LINK WR1043ND

Рекомендованные сообщения

Ладно, жду. Просто сроки хотелось бы примерные, дабы тему все время не палить :rolleyes:

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Убил роутер последний прошивкой в четверг. :( Пока не смог даже через Com порт поднять. Блин, неужели так было дорого добавить защиту от кривой прошивки. :(

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Поставил прошивку 120210 . Сутки "полёт" нормальный .Впрочем и на прошлой проблем не было .

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Поставил последнюю прошивку , по кабелю через Lan скорость в торренте норм ,а вот через ноут по Wi-FI стоит загрузить торрент,инет сразу падает на обоих компах,помагает только reboot роутера.Кто знает в чем может быть проблема?

 

Да хоть ты убейся об стену ничего не понимаю, все работает,даже летает что через провод,что и через wi-fi стоит включить торрент сразу же проблемы, доходит до 7-7.5 мб/с потом медленно спускается и связь пропадает что через кабель что и через wi-fi . Плиз народ помогите а то я с ним уже намучался

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Пропадает интернет раз в 30 минут где-то на 15 секунд было у кого такое?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Пропадает интернет раз в 30 минут где-то на 15 секунд было у кого такое?

 

Загляни в System tools - Time settings

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Подскажите, пожалуйста, как его настраивать в связке с телевидением? При подключении приставки как в роутер, так и через хаб, роутер виснет. Прошивка последняя.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Вчера мой роутер отказался принимать пакеты, думал прошивка полетела. Прошил на дд-врт, проработал 30 мин. и встал. Утром обратно откатится, и на самую новую посадил его. Не принимает пакеты, постоянно коннектинг.

Помогите пожалуйста

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Да, сейчас сижу напрямую, всё путем

Причем, если connect automaticaly, то ничего не отправляет, а если connect on demand, то отправляет

Изменено пользователем e1nska

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

добрый вечер. Будет ли этот роутер держать 30 Мбит по кабелю? текущий ASUS WL-520GU больше 20 Мбит себе позволить не может...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Приобрел в этот понедельник TL-WR1043ND

 

Firmware Version: 3.13.4 Build 110429 Rel.36959n

Hardware Version: WR1043ND v1 00000000

 

Ко вторнику все наконец-то настроил, подключил, прошивки не менял, подключился по L2TP. Юзаю.

В первый день http://www.speedtest.net/ радостно показывал около 30М туда сюда.

Я возрадовался, убрал все кабели, роутер на шкафчик, вай-фай включил, радуюсь.

Радовался недолго. Примерно около 18 часов стал лагать Вконтакт. Замерил скорость. 2м / 1м.

Офигенно. К часу ночти поднялось до 12 / 10. Далее все так и продолжатеся - скорость связи с Билайном постоянно варьируется.

В основном наблюдаю около 2Мб туда сюда. Изредка поднимается до 10-ки.

Тариф "36 и 6". Даунлоадеры, торренты, дополнительные компы в сети, файрволлы, антивирусы - отсутствуют или выключены.

 

То есть настроил, все какое-то время поработало (демо что-ли провайдер включил?) и перестало.

Тех.суппорт шлет в Китай.

 

Что можете посоветовать? Так как шарю в этом на уровне юзера, был бы рад картинкам :)

Изменено пользователем dark256

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Купил данный роутер. При чем со второй попытки, первый стал кирпичиком после прошивки с официального сайта (видимо был БУ с неофициальной прошивкой).

Что с первом роутером, что со вторым, есть проблема.

Роутер всегда нормально работает, при отключенном интернете. При включении интернета после того как уже есть локальный ip, и вот-вот должен выдаться внешний, роутер падает. Т.е. перестает отвечать веб-панель, пропадает wi-fi. Лампочки продолжают мигать. Помогает только ребут. Происходит это не всегда, но чаще, чем удается подключиться. При чем если подключение все-таки установилось, через некоторое время снова роутер падает. Сейчас временно помогло отключение DHCP сервера и прописывание адресов вручную.

 

Firmware Version: 3.13.6 Build 110712 Rel.33710n

Hardware Version: WR1043ND v1 00000000

 

На изначальное прошивке было тоже самое.

Раньше помогало выставление Connection on demand вместо automatic. Сейчас вроде и это не помогает.

 

 

Кто-то может что-то посоветовать? В остальном роутер нравится, задолбался уже их менять, надеюсь можно решить проблему.

P.S. В WAN стоит Russia L2TP и в качестве адреса используется tp.internet.beeline.ru. Напрямую все естественно работает.

P.P.S. С включенным DHCP при включении роутера всегда выдает ошибку "Обнаружен конфликт IP-адресов Windows". Хотя вроде IP выдается нормально и других компов с таким IP нету.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

А сталкивался кто-то с такой ситуацией, что роутер отказывается работать после перезагрузки? То есть втыкаю с заводскими настройками - всё, сеть поймал, соединение настроил. Как только я хочу установить тип шифрования Wi-Fi на WPA/WPA2 - всё, привет. После перезагрузки "сеть не определена", на сам роутер через 192.168.1.1 тоже не заходит - соединение закрыто удаленным сервером. Это что за фокусы такие???

UPD: оказалось, по каким-то причинам роутер не сразу подхватывает сеть после ребута. То ли сам тормоз, то ли провайдер какими-то настройками его осаживает. Скорее всего, сам - иначе с чего бы он так долго не пускал меня до собвственных настроек? Вынул кабель, пошел чаю согрел, пришел, воткнул - работает.

Изменено пользователем V1nce

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Вчера провели интнернет от билайн и сегодня весь день ломаю голову, как подружить его с сабжевым маршрутизатором. Прошивка DD-WRT bild 14896. Подключил по PPTP. Причём локальные сайты с трудом, но открываются, а интернет вообще не пашет. Делал всё по инструкции отсюда http://homenet.beeline.ru/index.php?showtopic=276864&hl=dd-wrt&st=0, кроме проброски портов.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Привет всем!

 

Нужна помощь в настройке Вай-Фай.

 

Безопасность настроил:

WPA/WPA2 - Personal

Version: WPA2-PSK

Encryption: AES

PSK Password: ... , но ни один из девайсов подключаться не хочет (ноут, планшет, айфон, и ещё пару смартов...).

 

Но, когда отключаю безопасность, то рабит всё ок!

 

На ASUSе 520GU таких проблем не было. И безопасность была WPA/WPA2 - Personal. Всё подключалось и работало...

 

Подскажите, плз, где я не доглядел?! Спасибо!!!

 

ВОПРОС СНЯТ! Поменял Encryption на TKIP - всё работает!

Изменено пользователем Boy77rus

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Приобрел данный роутер. Прошил сразу последней прошивкой (как оказалось не для России). Откатился на последнюю с ру. раздела сайта тп-линков. Долго поднимает L2TP, но после работает вполне стабильно. Но 2 проблемы:

1. Не могу назначит маршрут на 233.x.x.x (iptv для пк), просто выкидывает что ip invalid.

2. Скорость в локальной сети не более 3мбайт (на старом dir-620 в зюкселе было под 10).

Кто знает какие могут быть решения?

Firmware Version:

3.13.6 Build 110712 Rel.33710n

Hardware Version:

WR1043ND v1 00000000

Ревизия 1.8

 

Update: Скорость в локалке стала снова нормальной, выдал по 5-6мбайт в сек. Вроде хорошее железо да китайские кодеры ). А OpenWrt мне не по зубам, откатился сразу.

Изменено пользователем Alexanik

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У кого проблемы с зависаниями и прочей хренотой на офф. прошивке, но неохота вырубаться в премудрости и настройки кастомов, почитайте вот http://forum.tp-linkru.com/viewtopic.php?f=68&t=1177

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Открыто предварительное тестирование NETSHe-1.1

Для предварительного тестирования доступны образы для Ubiquiti RouterStation, RouterStation Pro, Bullet-m, NanoStation-m, TP-Link TL WR1043ND, ASUS WL-500g Premium, Netgear WGT-634U, WNDR-3700, WNDR-3700v2, WNDR-3800 .

Образы доступны по адресу http://www.netshe.ru/files/NETSHe.testing/

Сайт разработчика прошивки http://www.netshe-lab.ru/

Документация http://www.netshe-lab.ru/documentation

 

Прекрасно и стабильно работает на Билайне. Проверено.

Изменено пользователем Вaлерич

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

А может выложишь настройки и картинки конкретно под билайн.Заранее спасибо!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Спасибо Вам Валерич - убил роутер вашим "НИТШЕ" еще и случай не гарантийный ибо прошивка не официальная !

Был роутер - стал свитч.

Очень помогли !!

 

Открыто предварительное тестирование NETSHe-1.1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Всем добрый вечер а может утро.Вот такая прблема. у меня тариф 60мб а в реале больше 50 не дает. проверял на сайте билайн звонил в абонентскую. там сказали что роутер не пропускает больше 50.надо купить такой какой они рекомендуют тогда скорость будет больше. прошивка моя старая слетает редко. гдето раз в месяц. Firmware Version: 3.12.2 Build 100820 Rel.41891n кто подскажет может какую другую надо или этот роутер не даст больше???? а как же гигабит на каждый порт???

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

гигабит на каждый порт фактическ никак не связан с производительностью роутера при впн-соединении

рекомендованные роутеры не надо покупать в любом случае - они и половину вашего тарифа на прокачают

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Получается что данный роутер не даст мне больше 50 Мб????? или все же можно чтото сделать???? кто знает подскажите. заранее спасибо.

Хотя сегодня проверил еще раз скорость и был удивлен: http://s017.radikal.ru/i413/1206/3b/91cb8d6d25d9.jpg

Изменено пользователем murrizhik

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

проверили вы не скорость, а неизвестного сферического коня в вакууме...

 

аппаратно данный роутер аналогичен zyxel 460, который тянет и 50, и 60, и 70 мбит, но вот кривость прошивки + другие факторы могут негативно повлиять на производительность

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Да может быть конечно только я в этом во всем не силен. всегда ориентировался на торрент и был доволен а тут взял и позвонил в абонентскую.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Получается что данный роутер не даст мне больше 50 Мб?

Да вполне себе прокачивает 50 мбит по l2tp вверх-вниз одновременно, на больших скоростях нет возможности проверить, но уверен, что 50 не предел.

OpenWRT r28344

скрин 230кб

Изменено пользователем KoTuK

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Всем добрый день. Кто нибудь сталкивался с такой проблемкой все вроде нормально работает но когда запускаешь торрент и он набирает скорость до 5-6 МБ роутер падает и помогает ему только перезагрузка. прошивку сменил на последнюю оффициальную ничего не изменилось. надоело постоянно перезагружать. подскажите что делать.заранее спасибо.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

попробовать ограничить скорость в торренте

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас