Архивировано

Эта тема находится в архиве и закрыта для публикации сообщений.

Остап

Windows 7: подключение по локальной сети - "неопознанная сеть"

Рекомендованные сообщения

Эту же проблему вызывает ПО от ArcSoft. А именно их системный сервис ACDaemon (ArcSoft Connect Daemon). Лечится его отключением в службах.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

сбрось каталоги и перезагрузись, у меня вчера так было

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Проблема была из за .

Автоматическое включение интернета при загрузке компьютера. и только после установки какого либо обновления

КАК ИСПРАВИТЬ. (перевёл подключение на пол минуты после включения комьпьютера и проблема не повторялась больше ни когда.

(виндовс 7 64 бита сервис пак 1.)

вот блин(накаркал) опять началось неопознаная сеть. не понятно а щас всё нормально работает(почистил систему )

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

блин, читая новая винда 7-ка...инет не устанавливается...все что тут написано..у меня ничего нет..ни бонджура, ни адобе...и как быть????

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

В браузере набери в командной строке 85.21.78.93 => перейти(Enter)

После с левой стороны найди мастер настроек и нажми левой кнопкой миши

Скачай мастер настроек

на рабочем столе появиться ярлык Билайн Это новая настройка подключение Билайн в ней

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

http://help.internet.beeline.ru/files/bicw.exe

 

Проще говоря ...

 

xsa123, какую ошибку соединение отдает ? какой протокол ?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

народ,делаю с темой на счет Бонжур все так,как написано,но когда открываю реестр,там не наблюдаю файла Abobe,что делать??

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Пожалуста ,не запускается хаб карбины , пишет не правильный адрас , Может адреса изменили ? Подскажите плиз, что делать то ?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Всем привет.

У меня (на Вин 7 Про х64) возникла такая же проблема - сеть домашняя (подключение по локальной сети) и Неопознаная сеть (тоже - подключение по локальной сети).

В свойствах адаптера на домашней сети и на "неопознанной сети" были одинаковые свойства и по кнопке "сведения" выдавались одинаковые (IP, Шлюз, DNS, DHCP).

При отключении сетевого адаптера пропадали обе сети (естественно).

Получил я это, когда отнес личный ноут на работу для проверки одной мучавшей меня проблемы (не решил ее).

На работе у меня статические IP и при внесении в свойства адаптера нужных циферок, я ошибся и не поставил адрес шлюза.

У меня появилась "неопознанная сеть".

Когда я свойства адаптера внес адрес шлюза, то получил так называемую "Рабочая сеть" и "Неопознанная сеть" (как описано выше).

Дома, я надеялся, что все вернется на "круги своя" (то бишь вылечится само собой), т.к. у меня дома DHCP (роутер, как у многих).

Но не вылечилось.

 

Собственно что я сделал:

По совету N 6 с http://www.kakprosto.ru/kak-97490-kak-udalit-neopoznannuyu-set я запустил (от имени администратора) netsh winsock reset.

Не перегружая компьютер выключил все адаптеры (кроме сетевого есть, естественно, еще и ВайФай).

После перезагрузки и включения я получил ту же картину: Домашняя сеть и Неопознанная сеть.

Посмотрев в свойства адаптера в кнопка "Сведения" я увидел, что у меня кроме адреса шлюза, который "роутер" еще стоит адрес тот, что я вбивал на работе для этого сетевого адаптера.

Поставил все настройки в сетевом адаптере(IP, Шлюз, DNS, DHCP) в ручную так, как мне до этого выдал "роутер" я получил отсутствие "неопознанной сети"! Ура!!!

Поменяв затем в свойствах адаптера значения на "автоматически" "неопознанная сеть" не появилась.

После перезагрузки Винды - все ОК.

P.S. А Bonjour у меня нет.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

может кто подскажет. Возникла такая проблема. У меня безлимит 50 МБ/с, когда начал мерять скорость: прием 0,5 мб/с, отдача 5 мб/с. Сеть подключена напрямую без роутера и свича. Затем, начал ковыряться, службе поддержки рвал мозг часа 3. Ничего не помогло. Пошел методом научного тыка. Отключил сетевую карту (в устройствах). Перегрузил комп, включил сетевую карту, включил интернет, всё заработало на 5+, прием 70 Мб/с, отдача 70 мб/с. Вроде бы всё хорошо, но стоило перегрузить комп, всё вернулось, опять скорость стала никакая. После повторения процедуры с отключением и перезагрузкой, сеть заработала нормально и соответственно всё вернулось после перезагрузки. Установлен Win7 pro, sp1. Дрова все обновлял, мать ASUS p8h61-r02. Может кто посоветует, что лучше, попробовать снести систему или поставить другую сетевую карту?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

4exov попробуй в свойствах карты (в диспетчере уст-в) - дополнительно, выставить принудительную ск-ть (100мб\с иль 1Гб\с) вместо автоопределения, хз, можь поможет

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

4exov попробуй в свойствах карты (в диспетчере уст-в) - дополнительно, выставить принудительную ск-ть (100мб\с иль 1Гб\с) вместо автоопределения, хз, можь поможет

уже пробовал, не помогает, и полудуплекс, и дуплекс, и 10 Мб/с и 100.

 

разобрался. Дожили называется, если уж эта фирма косяки выпускает, что ждать от других, менее известных. Обнаружился косяк в ПО материнской платы ASUS. Одна из установленных утилит резала интернет. Снес AI2 полностью. Всё заработало

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Была следующая проблема на win 7 64 - при включении компьютера в сетевых подключениях отображались две сети - сеть и неопознанная сеть - причем vpn подключение не запускалось. Перерыв интернет путных советов не нашел. Решил проблему у себя прописав шлюз 85.21.192.5 (один из ip dns серверов корбины). Сеть так и осталась неопознанная, но vpn запускается (хотя иногда не с первого нажатия)

 

 

 

 

 

 

 

 

 

 

0

 

Настройки

 

Но сразу скажу, что я сижу в москве и на корбине билайн.

Спасибо. 2 дня сидел настраивал. А тут за минуту все сделал и все работает!!! А техподдержка ... Просто пустая - интернет у вас работает? Да, планшет подключил, а маршрутки затор на компьютере не могу. Помогите пожалуйста. - Интернет работает - значит остальное это не наша проблема.

Вот и весь разговор. Я даже не знал, что в наше время в Москве., может быть настолько ужасное и абсолютно безразличное отношение к клиенту.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Всем Привет!На нетбуке стоит семерка максимальная,при включение его в локальной сети наблюдаю красный крест кабель неподключен,другой ноутбук работает от этого кабеля,думал обрыв.Начал мудрить выдернул кабель,идет идентифилация и пишет неопознанная сеть с желтым треугольником,вставляю кабель ничего непроисходит,перепробывал все отсюда способы бестолку,до этого 2года было без проблем,переустановка на xp или семерку ничего недали.Помогите кто че знает,заранее спасибо.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах