maslovyu

Netgear WNR3500L

Рекомендованные сообщения

наверное LAN&WLAN

попробуйте чисто WAN

При чисто WLAN или ANY вообще сеть неробит.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

а - по-моему, вы пишите одно, а делаете другое ( но могу и ошибаться )

б - значит скажите спасибо вашей прошивке

в - попробуйте в темах ( может и не на этом форуме тоже ) выяснить какой-же интерфейс для маршрутов надо ставить

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Добрый день, возникла возникла проблема при настройке торрента на данном роутере. При запуске uTorrent 2.2.1 отключается интернет, как только торрент-клиент закрываю, связь возобновляется в течение минуты. В чем может быть причина?

 

И-нет настроен по l2tp, тариф 12мб/с анлим за 650р.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Поменял asus rt-n10 на сей аппарат. Доволен был им как удав, настроил в течении 5 минут (в отличии от asus - 2 часа с перезагрузками), красиво, стильно, разного цвета огоньки... Но фавля по квартире хуже чем у asus. Интернет через каждые 3 часа пропадает (восстанавливается сразу после перезагрузки аппарата), дежурить что-ли мне у него! Прошивка V1.2.2.41_34.0.46RU провайдер "биллайн". Как унять зверька?

Изменено пользователем msolin

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ни с того ни с сего перестал работать инет.

Сам был на даче, никаких настроек не менял.

 

В веб морде пишет Connecting ... и все. Не может подрубиться.

Звонил в поддержку, когда узнали, что у меня сервером для l2tp прописано l2tp.corbina.net ответили, что корбины давно нет и надо настроить на tp.internet.beeline.ru =) Поменял - не помогло =)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Странно, все настроил, вроде работает, но цветовой индикатор первого порта горит оранжевым цветом, а не зеленным. Что это может быть? Или он вообще не должен зеленным гореть?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Странно, все настроил, вроде работает, но цветовой индикатор первого порта горит оранжевым цветом, а не зеленным. Что это может быть? Или он вообще не должен зеленным гореть?

 

Должен гореть зелёным при подключении 1 Гигабит/с. Оранжевый в случае подключения 100 мбит/с.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Должен гореть зелёным при подключении 1 Гигабит/с. Оранжевый в случае подключения 100 мбит/с.

Получается все правильно работает?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Проблема с интернетом!

При включенном телеви + инет на компе , например если выключить комп -отрубается инет и телеви не работает , при перезагрузке роутера все опять нормально , здесь ктто то писал что нужно поменять прошивку для роутера на более позднюю версию , поменял на предыдущую - не робит , если комп выключаешь то отваливается инет на роутере! Кто нибудь сталкивался с такой траблой ?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Друзья, у кого-нибудь были проблемы с отключением Корбиной порта из-за массовой рассылки широковещательных сообщений? Судя по всему, у меня после полугода работы сбылось указанное вот тут http://forum.netgear.ru/viewtopic.php?id=1548 предостережение - что на 36 и 42 прошивках роутер иногда вызывает мультикаст шторм. Обновился на последнюю, 49 прошивку, у кого-нибудь есть опыт?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Как на этом роутере пробросить порты для нормального скачивания с торрентов? (Ссылка на статические маршруты битая http://help.internet.../local/routhow/)

Изменено пользователем DedUndead

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Как на этом роутере пробросить порты для нормального скачивания с торрентов? (Ссылка на статические маршруты битая http://help.internet.../local/routhow/)

 

44444 твой порт настроенный в торенте

192.168.0.ххх твой внутренний ip ( тот что выдаёт тебе роутер )

post-163244-036598100 1314307067_thumb.jpg

Изменено пользователем -=_Lc_=-

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Есть вопрос

3500L с Tomato Firmware v1.28.9054 MIPSR2-beta K26 USB Ext

ИПТВ настроил по инструкции http://forum.netgear.ru/viewtopic.php?id=1917.

вроде больше ничего не делал

но в тех-же торрентах скорость выше ~350КБ\С не поднимается. Я так понимаю, что не подхватывается локалка.

Объясните чайнику что ещё надо сделать, плз.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Подскажите пожалуйста

проблема такая раз в 5-15 минут ИПТВ зависает, примерно через 30 сек отвисает, еще помогает переключение каналов.

Если подключать тв на прямую в приставку, а не через роутер то таких зависаний нет.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Друзья, подскажите, как быть...

 

Через прямое подключение к ПК есть сеть. Через роутер нет.

 

Делал по ранее указанным настройкам.

Прописал основные статические маршруты 1,2,8 и 9.

Выбирал тип подключения как PPTP так и L2TP. Монтажник, который проводил сеть, сказал, что билайн сейчас работает только по L2TP. Но ни через L2TP, ни через PPTP не получается подсоединиться.

 

Ребят, что порекомендуете?!

 

UPD: Решил трабл. Оказывается адрес сервера не vpn.corbina.net, а tp.internet.beeline.ru

Изменено пользователем fromm509

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Добрый день.

Подскажите плиз,как настроить выход в интернет на PS3.

Есть:

Интерет и Би+цифровое ТВ от Би.

Приставка PS3.

Ноут с Win 7.

Свитч(шел в комплекте с приставкой,D-Link DES1005 D)

Подключаю,как написанно в инструкции к PS3(через шнур,один конец в свитч второй в саму приставку).

При включении PS3 загорается лампочка порта на свитче,что типа приставка в Сети,пробую протестить подключение,IP адрес находит а вот в при попытке выхода с еть выдает ошибку что время выхода истекло)...

Как быть,плиз,подскажите.

p.s.В нете везде перелазил,все перепробовал,не помогает...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

ps3 надо подключать через роутер, а не через свич

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Интересная штука получилась. Юзаю сей девайс где-то с середины лета. Где-то пару месяцев назад обновился до V1.2.2.45_34.0.49RU. Все было замечательно, но где-то неделю назад начал замечать, что провисает телевидиние и нэт. Думал Билайн что-нить делает-переделывает, где-то на сайте видел, что работы в сентябре будут проводится. Когда ситуация стала раздражать, все таки дозвонился до сапорта. Оказалось, что опять пошел мультикаст, из-за этого и провисоны с инэтом и тв. Откатился на предыдущую прошивку V1.2.2.41_34.0.46RU. Пока полет нормальный. Так же в торрентах по совету сапорта выключил опцию "поиск локальных пиров", т.к. она так же может восприниматься как мультикаст. Вопрос к бывалым - Почему в начале после перепрошивки было все тип топ, а потом начал валить мультикаст? И при отключенном поиске локальных пиров на торренты в локалке можно и не надеятся? (За время юзания данного провайдера на локального пира попал всего 1 раз).

Изменено пользователем madmetall

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Как на этом роутере пробросить порты для нормального скачивания с торрентов? (Ссылка на статические маршруты битая http://help.internet.../local/routhow/)

 

44444 твой порт настроенный в торенте

192.168.0.ххх твой внутренний ip ( тот что выдаёт тебе роутер )

Можешь заскринить настройки торрента?

 

Все правильно сделал?

post-154844-073636000 1317312557_thumb.png

post-154844-012968700 1317312583_thumb.png

post-154844-088711500 1317312589_thumb.png

Изменено пользователем DedUndead

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Хрень полная, все равно периодически падает инэт и тв. Ребят, подскажите, какая проша стабильна?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Да у меня тоже самое ,падает и телеви и инет, помогает только перезагрузка роутера!Ставил почти все прошивки родные , начиная с заводской, работает-работает потом в один прекрасный момент приходится перезагружать роутер.Может лучше поставить прошивку Томато? как быть комрады? помогитеее

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Digidon, madmetall стабильный upload уже несколько недель - вы торрентами случайно не пользуетесь? Просто если да - роутер записывает каждую переадресацию порта в свой журнал, который распухает за несколько секунд на несколько десятков строчек. Из-за перенасыщенного журнала многие отмечают тупики и зависы роутера - пробуйте отключить запись этого события в журнал.

 

 

Мне в общем тоже требуется помощь - не знаю куда стучаться, но подозреваю что тупит сам роутер. Прошивка V1.2.2.41_34.0.46RU. Если коротко - uT не цепляет локальные пиры с местного трекера, а если их и видит - то ничего не раздает. Началось это приблизительно пару недель назад, причем без всяких веских причин - до этого все было отлично (это с июля месяца). Что было сделано (и это не помогло):

1) проверил настройки на трекере (там необходимо было вводить свой локальный IP и порт)

2) пробовал разные версии uT (последние билды 1.8.5, 2.2.1 и 3.0) - в данный момент остановился на 3.0

3) заново перенастроил роутер и uT (настройки как были на "рабочем" периоде)

4) думал переизбыток раздач с внешними пирами - убрал треть торрентов

 

Самое забавное, что в DC все отлично (качается и раздается на физическом потолке 100 Мбит), да и со скачкой в uT в локали проблем нет (но пиры долго ищутся, да и находятся тока их малая часть). А вот раздаваться почему-то не в какую :(

 

PS завтра попробую подключить кабель напрямую на весь день - заодно точно узнаю, роутер ли тут виноват

 

Кажись, причина найдена - глюки QOS. Жаль, штука весьма полезная и нужная при n-ом количестве устройств в доме :(

Изменено пользователем D-Tritus

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня после технических работ вчера, стали происходить разрывы каждые 3 минуты. При подключении провода напрямую работает нормально.

Изменено пользователем DedUndead

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Чорт, и чего я так долго тупил???

Стандартную прошивку практически сразу перешил на DD-WRT - мне по работе надо OpenVPN, да и прочие другие фишки тоже. В принципе всем устраивало, во только скорость какая-то странная была - и на 22, а потом и на 30Mbit тарифе с торрентов качало максимум 1.6 Mb/s...

Долго собирался, но все-таки поставил Tomato (скачанную по ссылке с нынешнего же форума - с поправленным багом касательно l2tp). И наступило мне щастье! Мало того, что гораздо быстрее работает внутренняя сетка (и проводная и Wi-Fi), но и скорость скачивания стала разгоняться до 3.1 Mb/s.

 

В общем я рад и всячески рекомендую, как девайс, так и прошивку Tomato USB для него. После стандартной - она самая быстрая, при этом намного превосходит стандартную по возможностям.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Чорт, и чего я так долго тупил???

Стандартную прошивку практически сразу перешил на DD-WRT - мне по работе надо OpenVPN, да и прочие другие фишки тоже. В принципе всем устраивало, во только скорость какая-то странная была - и на 22, а потом и на 30Mbit тарифе с торрентов качало максимум 1.6 Mb/s...

Долго собирался, но все-таки поставил Tomato (скачанную по ссылке с нынешнего же форума - с поправленным багом касательно l2tp). И наступило мне щастье! Мало того, что гораздо быстрее работает внутренняя сетка (и проводная и Wi-Fi), но и скорость скачивания стала разгоняться до 3.1 Mb/s.

 

В общем я рад и всячески рекомендую, как девайс, так и прошивку Tomato USB для него. После стандартной - она самая быстрая, при этом намного превосходит стандартную по возможностям.

 

Cлушай скинь пожалуйста прошивку под пчилайн, и как его шить желательно!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Вопрос может глупый, но гду в самом начале темы настройка самого роутера? Для того чтобы инет работал...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

а нету... никто не соблаговолил... настраивается по аналогии с любым нетгиром

попробуйте

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Поставил Томато , никаких ускорений не заметил.Кста есть дома 2 компа, иногда при коннекте в BFBC2 (с 2 компов(с разными аккаунтами) вылетает соедниение при входе в аккаунт на ЕА , переподключение только спасает , как лечить?<br>

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Проблема следующая, приобрел WNR3500L, подключил (L2TP), обновил прошивку, настроил - все прекрасно работает. И тут выяснилось что при отключенном VPN не могу попасть на ЧАСТЬ локальных ресурсов, а это, beeline.ru (все разделы сайта), lk.beeline.ru (личный кабинет), билайновская почта и т.д., НО при этом большая часть ресурсов работает, например homenet.beeline.ru (форум), local.beeline.ru, IPTV, p2p.corbina.ru и т.д. DC++, правда, ругается на несоответсвия IP, но тут проблема, возможно, с настройкой портов. Исходя из всего этого сделал вывод что роутер не получает часть маршрутов по DHCP, оставалось выснить кто виноват. Подключил старенький DIR320 - все работает. Может кто сталкивался с подобной проблемой и подскажет решение или мысли? Очень надеюсь.

Изменено пользователем skinonskin

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Проблема следующая, приобрел WNR3500L, подключил (L2TP), обновил прошивку, настроил - все прекрасно работает. И тут выяснилось что при отключенном VPN не могу попасть на ЧАСТЬ локальных ресурсов, а это, beeline.ru (все разделы сайта), lk.beeline.ru (личный кабинет), билайновская почта и т.д., НО при этом большая часть ресурсов работает, например homenet.beeline.ru (форум), local.beeline.ru, IPTV, p2p.corbina.ru и т.д. DC++, правда, ругается на несоответсвия IP, но тут проблема, возможно, с настройкой портов. Исходя из всего этого сделал вывод что роутер не получает часть маршрутов по DHCP, оставалось выснить кто виноват. Подключил старенький DIR320 - все работает. Может кто сталкивался с подобной проблемой и подскажет решение или мысли? Очень надеюсь.

У меня такая же беда! Как если что бы локалка и инет работали через роутер?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас