maslovyu

Netgear JWNR2000

Рекомендованные сообщения

попробуйте

тут проблема либо с сетевухой, либо с виндой мне кажется

 

А может ли просто так на относительно новом компе, когда с ним ничего не делают (ну кроме, естественно, системных процессов), просто взять и вырубиться сетевуха или сломаться что-то в ОС ?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

МихаилКо

Вы будете и дальше флудить в теме или попробуете хоть что-то сделать?

Изменено пользователем VSimanin

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

МихаилКо

Вы будете и дальше флудить в теме или попробуете хоть что-то сделать?

 

Я решаю проблему удаленно, поэтому существует задержка между вашими советами и моими действиями.

 

зеркало пингуется на стационарном, ноут через кабель в интернет выходит

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Здравствуйте.

Приобрел JWNR2000v2. На тарифе 22/12 скачка через торрент абсолютно устраивала 2.4-2.6 МБ. Вчера увидел в ЛК промотарифы, подключился к 30/12-скорость при скачке осталась прежней. При подключении кабеля напрямую к компу, скорость увеличивается до положенных 3.4-3.6 МБ. Вопрос: У меня что то настроено не так или данный роутер скорость 30 мб и выше не поддерживает?

P.S. Роутер к компу подключен через кабель.

 

Все. Разобрался

Изменено пользователем Nika i Tosha

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Подскажите когда я Цифровое TV подключаю чрез свитчер то идет нормально,а когда через вафлю то некоторфе функции не работаю вовсе к примеру не могу открыть функцию Каналы по тематике или Телепрограмму,и каналы долго грузятся? А через свитчер идет нормально. Вот моя схема подключения: Интернет провод в свитчер->от свитчера к вафле интернет провод в wan порт->от свитчера TV->от вафли к компу интернет->от вафли к PS3 интерент. Жду ответа :) А также плохо работает DC++ нет он работает но то ко если в пассивном режиме,а это не есть хорошо,малая скорость скачки и отдачи,какие варианты могут быть еще !?

Изменено пользователем PowerBall360

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

В JWNR2000 нет STB-порта для приставки - вам нужно приобрести JWNR2000V2 или использовать свич перед роутером.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

В JWNR2000 нет STB-порта для приставки - вам нужно приобрести JWNR2000V2 или использовать свич перед роутером.

ну вот свич перед роутером я как раз и использую! Просто я хотел убрать свич совсем,то тогда TV начинает тупить.А все остальные функции которые должен выполнять роутер работаю нормально,за исключение DC++. А подскажите мне Ip Адрес по которому можно проверить скорость скачки инета,там еще файл размером 520Mb тестовый.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

В JWNR2000 нет STB-порта для приставки - вам нужно приобрести JWNR2000V2 или использовать свич перед роутером.

Не согласен.

У меня тоже JWNR2000. ТВ-приставка подключена в роутер. Одновременно показывает IP-ТВ через приставку, по Wi-Fi один ноут качает торрент, на другом ноуте, тоже по Wi-Fi, смотрю IP-ТВ. Ни каких затыков нет.

Прошивка V1.0.0.7_1.0.4RU.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Повторю ещё раз:

В JWNR2000v1 нет порта для STB, а это значит, что невозможно без хирургического вмешательства в прошивку организовать Bridge с WAN на порт LAN. Соответственно, приставка получит ИП = 192.168.1.х (если по умолчанию), а не ИП локальной сети Билайна вида 10.х.х.х => часть функций приставки не будет работать. Кроме того обработку мультикаста через NAT и забивание мультикастом Wi-Fi очень не рекомендую.

к примеру не могу открыть функцию Каналы по тематике или Телепрограмму,и каналы долго грузятся? А через свитчер идет нормально.

 

 

Если у вас работает просмотр HD-каналов более 5-10 минут и быстро переключаются каналы,а также телепрограмма -поделитесь своими настройками...

У меня не получилось, хотя пробовал очень давно со старыми прошивками, но насколько я в курсе - ситуацию разработчики менять не будут, чтобы продвигать JWNR2000 V2 (недавно пошли в продажу-там это реализовано). Именно это не устраивает меня в JWNR2000 первого выпуска...

Изменено пользователем VSimanin

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Как настроить IP TV? Все работает, только меню не пашет (каналы по тематикам и т.д.)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Настройки чего !? Я то ко маршрутизатор настраивал по L2TP. Просмотр через маршрутизатор все каналы идут! Но в меню мои действия ограничены,и каналы медленно переключаются. Возник еще один вопрос когда я качаю через торрент у меня скорость как то ограничена 1.1Mb/c~1.3Mb/c на постоянной так сказать,раньше без маршрутизатора скорость превышала 13Mb/C.Вот я и подумал может есть какие настройки для uTorrent V 1.8.1 или оптимизация !? Жду ответов :)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

...может есть какие настройки для uTorrent V 1.8.1 или оптимизация !? Жду ответов :)

1. Убедиться, что доступен локальный ретрекер Перечень ретрекеров и проверка

и сделать к нему

 tracert retracker.local

и убедиться, что путь к нему идёт по локальным узлам

2. выключить TCP/IPv6 в настройках сетевого подключения

3. для Windows 7 выполнить в командной строке, запущенной от Администратора

netsh interface teredo set state disable

4. не качать торенты по Wi-Fi

Изменено пользователем VSimanin

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

почему медленно переключаются каналы и в меню многое не работает. кто нить чего нибудь знает?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

почему медленно переключаются каналы и в меню многое не работает. кто нить чего нибудь знает?

подними глаза вверх и прочти ответ на этот же вопрос ссылка

Изменено пользователем VSimanin

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Народ подскажите кто знает!!! Вчера поставил себе NETGEAR JWNR2000 на настольном компе инет норм пашет, ноут ловит сигнал отличный и подключает к вай фай сигналу тож отлично,но интерент страницу ноут неоткрывает!!! В чем может быть проблемма?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

статус роутера + ipconfig с компа/ноута покажите

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

статус роутера - в роутере

 

пуск - выполнить - cmd - ipconfig

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Вот состояние роутера! и ip компа и ноута! Помогите чем можете! а то 2 дня уже голову ломаю!

Документ Microsoft Word.doc

Изменено пользователем Толпаежиков

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

надо настроить роутер - у вас этого не сделано

устанавливать соединение на компе не надо, это будет делать роутер после настройки

 

как настроить написано в 1м сообщении темы

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

надо настроить роутер - у вас этого не сделано

устанавливать соединение на компе не надо, это будет делать роутер после настройки

 

как настроить написано в 1м сообщении темы

тоесть на компе просто включена локальная сеть! после настраиваем роутер и он автоматом будет включать инет на компе а ноут через вай фай потом тож будет отображать полноценно интернет? так я понял?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

да именно так

после настройки роутера именно он будет выходить в инет и автоматом снабжать инетом все подключенные к нему девайсы

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Залейте кто-нибудь, пожалуйста, последнюю прошивку для данного девайса(нетгир не отвечает)!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Повторю ещё раз:

В JWNR2000v1 нет порта для STB, а это значит, что невозможно без хирургического вмешательства в прошивку организовать Bridge с WAN на порт LAN. Соответственно, приставка получит ИП = 192.168.1.х (если по умолчанию), а не ИП локальной сети Билайна вида 10.х.х.х => часть функций приставки не будет работать. Кроме того обработку мультикаста через NAT и забивание мультикастом Wi-Fi очень не рекомендую.

к примеру не могу открыть функцию Каналы по тематике или Телепрограмму,и каналы долго грузятся? А через свитчер идет нормально.

 

 

Если у вас работает просмотр HD-каналов более 5-10 минут и быстро переключаются каналы,а также телепрограмма -поделитесь своими настройками...

У меня не получилось, хотя пробовал очень давно со старыми прошивками, но насколько я в курсе - ситуацию разработчики менять не будут, чтобы продвигать JWNR2000 V2 (недавно пошли в продажу-там это реализовано). Именно это не устраивает меня в JWNR2000 первого выпуска...

 

У меня работает телепрограмма, каналы HD, ничего не тормозит, каналы по тематикам ошибку выдает, но это не столь важно. Всё это дело работает с прописанными статическими маршрутами: 172.16.16.0/255.255.255.0, 78.106.0.0/255.254.0.0, 85.21.79.0/255.255.255.0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

всем добрый день! вчера приобрел данный роутер, комп с xp он отказывается воспринимать, когда я подключаю комп к роутеру, на нем загорается красная лампочка, поэтому настраивал роутер через ноут с седьмой виндой, который он воспринимает, роутер раздает вай-фай, я могу спокойно сидеть в нете с айпода и ноута, но через комп с хр не получается, комп видет локальную сеть, но не хочет подключаться к нету, пишет ошибка 800

забыл сказать, что комп с хр подключен по проводу

подскажите пожалуйста, что делать в такой ситуации? заранее благодарен)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Приветствую! Возникла проблема, причину которой определить не смогла... Данный роутер раздает на стационарный комп(патчкорд), на 2 ноута и планшет(Wi-Fi). Несколько месяцев работал исправно, неделю назад 1 ноут перестал видеть именно мой роутер. В списке доступных сетей несколько левых роутеров, к старому роутеру (длинк) подключается корректно. Суть вопроса: Любой девайс кроме ноута подключается к роутеру по беспроводной, ноут видит любой роутер кроме нетгира. в списке его вобще нет. Ограничений на раздачу на роутере нет, перепрошила, настройки сбросила, заново все прописала. Даже операционку на ноуте переустановила.. дрова стоят. Подскажите в чем может быть проблема? уже не знаю что делать с этой парочкой...

 

всем добрый день! вчера приобрел данный роутер, комп с xp он отказывается воспринимать, когда я подключаю комп к роутеру, на нем загорается красная лампочка, поэтому настраивал роутер через ноут с седьмой виндой, который он воспринимает, роутер раздает вай-фай, я могу спокойно сидеть в нете с айпода и ноута, но через комп с хр не получается, комп видет локальную сеть, но не хочет подключаться к нету, пишет ошибка 800

забыл сказать, что комп с хр подключен по проводу

подскажите пожалуйста, что делать в такой ситуации? заранее благодарен)

у тебя никаких ошибок выскакивать не должно. от роутера из любого лан порта кабель в сетевую и просто браузер открывать. впн поднимать не нужно. если не работает, то открывай - пуск -панель управления - сетевые подключения и посмотри в состоянии подключения по лс какой ip присвоен.

Изменено пользователем Nanelka

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

все LAN-порты у роутера - это обыкновенный свич и красных лампочек там не предусмотрено. Какая пиктограммка у красного светодиода нарисована рядом?

Могу предположить, что это желтый цвет (?)...

Свечение светодиода порта говорит о наличии связи с подключенным к порту

устройством. Если порт LAN подключен к устройству 100 Мбит/с, то его светодиод

должен гореть зеленым, а если к устройству 10 Мбит/с, то желтым.

 

 

 

a) проверить тип шифрования и стандарт подключения

б) проверить , что нет блокировки или резервирования ИП по МАС-адресу

в) сменить канал на 11 (не выше 11)

 

если не поможет: с компа ipconfig /all, с роутера- скрины настроек VAN, LAN, подключённых устройств, список загегистрированных на роутере MAC-адресов компов и выделеных им IP...

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

так и делаю, кабель выходит из лан порта и входит в сетевуху, браузер пишет "невозможно отобразить страницу", а при попытки подключить интернет всё-таки вылазит ошибка 800, ip точно такой же, как и у роутера

 

ну желтым его нельзя назвать, только если оранжевым, и то ближе к красному

пиктограммка с номером,в данном случае 2

когда я по шнуру подключаю ноут с седьмой виндой, то все нормально, горит зелёный огонёк, но когда я подключаю стационарник с хр, то и загорается этот красный огонёк, как мне сказали, что это может быть проблема кабеля, но я попробовал подключать и старый кабель и тот, который прилагался с роутером, результат одинаков, и думаю, что это вряд ли проблема компа, так как я попробовал подключаться и старым ноутом, на котором стоит хр, то же самое, горит красный огонёк

в чем возможна проблема?

 

всё настроил, нужно было всего в настройках локалки на стационарнике поставить "получить от правайдера"

всем спасибо за помощь)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас