maslovyu

Netgear JWNR2000

Рекомендованные сообщения

Всем доброго! Помогите разабраться мне,имеюю JWNR2000. В общем дело такое,все подключаю по L2TP интернет на компе работает,цифровое телевиденье работатет более менее хотя иногда и притормаживает! Но главный вопрос в том что у меня нет раздачи по WI-FI, Iphone4 видит WI-FI и подключается но раздачи инета нет!!!! я уже все перепробывал разные настройки,и заново все подключал и сбрасывал все настройки.Друг приходил с Acer Liquid по вафле тоже нет раздачи у него,хотя и подключается к ней.В основных настройках делаю L2TP,роутер всегда включен,логин и пароль есть,остальные настройки все по автомату стоят.Блин что я делаю не так!?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

статус роутера, ipconfig с компа и желательно какой-то аналог с iphone ( из которого видно получил ли телеофон ИП и какой )

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

про статус рутера понятно,а вот про остальное как то не очень понимаю )

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

пуск - выполнить - cmd - ipconfig

где в айфоне посмотреть получил ли он ип-адрес вам виднее как обладателю девайса - я не знаю

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

yна телефоне 192.168.1.4 а вот на компе не помню какой,вечером дома буду проверю.Если они не совподают то какие действия мне надо предпринять? Вы конечно меня простите за мою назойливость,но мне в техподдержке не смогли помочь там мне базовые настройки выдали а сних толку нет.

Изменено пользователем PowerBall360

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

естественно адреса будут не совпадать ( и не должны )

показывайте детальную информацию со всех девайсов в один момент времени - будем думать тогда

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Подскажите пожалуйса что делать,перепрошился на последнюю прошивку и появилась такая проблема немогу выйти в интернет и очень низкая скорость инета через роутер.

Если в ношу логин с поролем в роутер(подключение L2TP)ни чего не пашет,если настраивать без запроса пороля в роутере,а подключатся через ерлык то инет работает но скорость загрузки низкая.И переодически обрывает связь.Я уже все перепробовал, что делать???????

 

Перечитать ВНИМАТЕЛЬНО ВСЮ эту тему. Если после этого появятся вопросы, то конфиги и скрины, требуемые в теме для помощи конкретно вам, выложите здесь и вам помогут.

 

Состояние маршрутизатора

 

 

Версия аппаратных средств JWNR2000

Версия микропрограммного обеспечения V1.0.0.7_1.0.6RU

 

Порт Интернет

MAC-адрес C0:3F:0E:73:1A:4D

IP-адрес 0.0.0.0

Интернет L2TP

IP-маска подсети 0.0.0.0

Сервер имени домена 0.0.0.0

 

 

Порт LAN

MAC-адрес C0:3F:0E:73:1A:4C

IP-адрес 10.0.0.1

DHCP ВКЛ.

IP-маска подсети 255.255.255.0

 

Беспроводной порт

Имя (SSID) MoozG

Регион Россия

Канал 1 (P)+5(S)

Режим До 300 Мбит/с

Беспроводная сеть ВКЛ.

Трансляция имени ВКЛ.

Wi-Fi Protected Setup Не настроено

 

 

Журналы

 

[admin login] from source 10.0.0.2

[DHCP IP: 10.0.0.2] to MAC address 00:1d:60:8b:43:48

[admin login] from source 10.0.0.2

[admin login failure] from source 10.0.0.2

[DHCP IP: 10.0.0.2] to MAC address 00:1d:60:8b:43:48

[initialized, Firmware Version : V1.0.0.7_1.0.6]

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Всё-таки тему Вы не прочитали, а то бы знали, что конкретно необходимо выкладывать и что делать после перепрошивки обязательно...

Хорошо, я отвечу вам аналогично - да, из текста видно, что прошивка последняя и роутер к VPN не подключился и вообще в него провод в WAN не вставлен... dry.gif

Изменено пользователем VSimanin

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Тему прочита.Всё сделал как Вы описали всвоем посте,и не один раз.

Он иногда подключается но не надолго,и скрость закачки 66кбит/сек. :)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

и была произведена настройка LAN-части. зачем ?!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

1. после перепрошивки необходимо обязательно выполнить сброс маршрутизатора нажатием утопленной кнопки + выкл/вкл питания.

2. Логин и пароль и пароль будут заводские, сеть Wi-Fi открыта для всех. При входе на маршрутизатор запустится мастер первоначальной настройки (потому что он сброшен как на заводе) - говорим, "нет - я продвинутый пользователь" и далее.

3. "Основные настройки - Требуется ли при подключении к Интернету ввести информацию о подключении? " говорим НЕТ и Применить.

(Это особенность данного продукта - немного кривая настройка...

Если это пропустить, то маршрутизатор не получит маршруты в локалку ... cool.gif). Видим, что пустые поля заполнились значениями и в "Состояние маршрутизатора -состояние подключения" все заполнилось

значениями для локальной сети. Можем выйти на этот форум и в личный кабинет.

4. Теперь "Основные настройки- Требуется ли при подключении к Интернету ввести информацию о подключении? "

говорим ДА, заполняем логин и пароль для VPN и Применить. В "Состояние маршрутизатора -состояние подключения" все заполнилось значениями для интернета. Интернет работает

Вот коротко, а далее настройка роутера под себя и защита Wi-Fi. Более подробно1 пост и

. MTU для L2TP поставить не более 1460, а не 1500 (как по умолчанию)

P.S. Ну и вык/вкл маршрутизатор (мастер первоначальной настройки нас предупреждал же)...

P.S.S. Эти прошивки beta-версия (официальный релиз до сих пор 1.0.0.5... В последней бетте также если выбрать "всегда подключено" и в состоянии нажать отключить, по-прежнему отключается не только VPN, но и локалка. Это надо учитывать тоже..

Изменено пользователем VSimanin

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Да что за бред творится такой!!!!! Делаю все по инструкции как описано в 1 посте и как на выложенном видео на примере подключения Beeline по L2TP.Ни чего не помогает вообще это просто бред какой то!

 

 

Вот по этой инструкции:

 

1. после перепрошивки необходимо обязательно выполнить сброс маршрутизатора нажатием утопленной кнопки + выкл/вкл питания.

2. Логин и пароль и пароль будут заводские, сеть Wi-Fi открыта для всех. При входе на маршрутизатор запустится мастер первоначальной настройки (потому что он сброшен как на заводе) - говорим, "нет - я продвинутый пользователь" и далее.

3. "Основные настройки - Требуется ли при подключении к Интернету ввести информацию о подключении? " говорим НЕТ и Применить.

(Это особенность данного продукта - немного кривая настройка...

Если это пропустить, то маршрутизатор не получит маршруты в локалку ... ). Видим, что пустые поля заполнились значениями и в "Состояние маршрутизатора -состояние подключения" все заполнилось

значениями для локальной сети. Можем выйти на этот форум и в личный кабинет.

4. Теперь "Основные настройки- Требуется ли при подключении к Интернету ввести информацию о подключении? "

говорим ДА, заполняем логин и пароль для VPN и Применить. В "Состояние маршрутизатора -состояние подключения" все заполнилось значениями для интернета. Интернет работает

 

Вот коротко, а далее настройка роутера под себя и защита Wi-Fi. Более подробно1 пост и здесь ещё. MTU для L2TP поставить не более 1460, а не 1500 (как по умолчанию)

P.S. Ну и вык/вкл маршрутизатор (мастер первоначальной настройки нас предупреждал же)...

P.S.S. Эти прошивки beta-версия (официальный релиз до сих пор 1.0.0.5... В последней бетте также если выбрать "всегда подключено" и в состоянии нажать отключить, по-прежнему отключается не только VPN, но и локалка. Это надо учитывать тоже..

 

У меня все ровно выходит настроить в плоть до 4 пункта,то-ко вот лакалки нет все равно,при настройках до 4 пункта. Далее с 4 пункта,все настройки выставляю! Иду в Состояние маршрутизатора,состояние подключения,а там 3 строки Ip по нулям, Маска по нулям,Состояние подключения Disconnected. Вот вам вся и правда. Инет работает толь когда будет запущен с ЯРЛЫКА на рабочем столе или ИЗ ЦЕНТРА УПРАВЛЕНИЯ СИТЯМИ.

 

http://i024.radikal.ru/1109/5e/38e41b87a49e.jpg

 

http://i045.radikal.ru/1109/0a/0cfbc145995e.jpg

Вот фото!!!

 

http://i020.radikal.ru/1109/86/e42e24c939b1.jpg

И это!!!! Изменено пользователем PowerBall360

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

вы фоткали экран монитора ?!

 

есть подозрение, что у вас адрес сервера написан криво - tp.enter***

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Имя сервера я сменил,видать по запарке ошибся) писал я tp.internet.beeline.ru и vpn.internet.beeline.ru толку не какого. Да фотки я делал с экрана моника.

 

Блин и что меня опичалило! Так это что Цифровое телевиденье иногда тупит а иногда может даже зависнуть.

 

Короче в данный момент я очень очень жалею о свое покупки Netgear.

Изменено пользователем PowerBall360

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ну так что!? Вызов мастера мне поможет или нет? А то он начнет настройку то го же что и здесь указанно.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

PowerBall360

 

Отправил тебе сообщение в личку. После получения программы вытрешь в логе свой логин и пароль, потом отошлёшь мне для анализа.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня интернет-кабель входит в роутер Netgear JWNR 2000 (который я с трудом настроил) и раздается по WiFi на ноутбук, а в стационарный компьютер идет Ethernet-кабель. Неожиданно на стационарном компе исчез интернет. Роутер не пингуется. Интернет на ноуте есть. Что может мне помочь?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Из ваших слов ясно, что раньше с этими настройками всё работало, попробуйте сохранить резервную копию настроек и перезагрузить(зажав ресет передёрни питание).

Совет пальцем в небо, но как знать может поможет :huh:

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Из ваших слов ясно, что раньше с этими настройками всё работало, попробуйте сохранить резервную копию настроек и перезагрузить(зажав ресет передёрни питание).

Совет пальцем в небо, но как знать может поможет :huh:

 

То есть Вы считаете, что проблема в роутере все-таки?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

комп от роутера ИП получает ? перетыкать в другой LAN-порт пробовали ?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

комп от роутера ИП получает ? перетыкать в другой LAN-порт пробовали ?

 

чтобы узнать получает ИП или нет, надо ipconfig выполнить, да?

 

перетыкать не пробовал

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

да, например можно и им

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

да, например можно и им

 

перетыкнуть не помогло

 

ipconfig не пишет после фразы "Настройка протокола IP для Windows" ничегошеньки

 

Насколько я понимаю, у меня отсутствует любая связь с роутером. ping 192.168.1.1 не работает, перезагрузка роутера и компа не помогают, перетыкивание из лан 1 в другой лан-порт тоже не помогает. Ноут в инет выходит спокойно.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Подключить ноут по кабелю (временно отключив в ноуте Wi-Fi). Должно работать- на основе этого можно локализовать неисправность (роутер-кабель-сетевая карта).

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Подключить ноут по кабелю (временно отключив в ноуте Wi-Fi). Должно работать- на основе этого можно локализовать неисправность (роутер-кабель-сетевая карта).

 

может лучше попробовать стационарный подключить напрямую в кабель?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

попробуйте

тут проблема либо с сетевухой, либо с виндой мне кажется

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

ааа. имелось в виду кабель, идущий от роутера воткнуть в ноут?

 

попробуйте

тут проблема либо с сетевухой, либо с виндой мне кажется

 

а как проверить, работает ли сетевая плата?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

можно методом перетыкания патч-корда в ноут. На стационаре я бы ещё проверил

ping 127.0.0.1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

можно методом перетыкания патч-корда в ноут. На стационаре я бы ещё проверил

ping 127.0.0.1

 

я конечно попробую, но мне кажется, что если нет пинга роутера, то зеркало тоже вряд ли будет пинговаться

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

А вот если не будет пинговаться - это уже результат. для выводов.

Прочти

Изменено пользователем VSimanin

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас