ala_HELG

TP-LINK TL-WR741ND / TL-WR743ND

Рекомендованные сообщения

ну так все правильно! выключите инет на компе и ноуте (и в дальнейшем не включайте)! впн-соединение настройте на самом роутере - как это сделать показал выше на картинке

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

заходите в роутер по адресу http://192.168.1.1 и настраиваете его

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

заходить с компа или ноутбука?

Комп и ноутбук это одно и тоже :lol:

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

разницы нет

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

я захожу через оперу в роутер забиваю пароль и логин и ничего не происходи

т

 

я захожу через оперу в роутер забиваю пароль и логин и ничего не происходи

т

 

по этой ссылке захожу http://192.168.1.1/

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

какой логин-пароль вы забиваете то ? от инета ?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

ааа...

вы инструкцию к роутеру читали ? логин и пароль от него(роутера) обычно такой admin/admin или admin/пусто. Пароль, конечно, надо будет потом сменить в настройках

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Выйдите из квартиры лифт/подъезд обклеены всякой компьютерной помощью, настройкой инета и прочего. Стоимость думаю ~1тыр. Кого-то конкретно я лично не знаю - все делал самостоятельно по форумам...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

всякой компьютерной помощью, настройкой инета и прочего - а потом пароль от инета менять. Лучше попросите знакомого/друга и тп, которые разбираются в настройке аппаратуры по тех. инструкции

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Я, конечно, все понимаю, но повторить на картинке 3 действия по вводу логина-пароля и адреса сервера можно ведь и самостоятельно. Ну займет это не 2 минуты, а 5(10) - для вас вряд ли это критично. Всегда можно спросить "а что вводить сюда/в это поле", но ведь никаких конкретных вопросов нету...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

http://homenet.beeli...ttach_id=252364

 

попробуйте по аналогии (свои логин и пароль)

лучше вместо pptp настроить l2tp - тогда еще server ip address замените на tp.internet.beeline.ru это все я сделала.еще что нибудь нужно делать?и пароль илогин admin надо менять

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

роутер в инет вышел ? покажите его статус ? инет на компах появился ?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

как посмотреть статус?инет на компах есть.

 

как посмотреть статус?инет на компах есть.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

значит все ОК. можно ничего не трогать больше

далее, как и говорилось вначале, при необходиомсти сюда http://homenet.beeline.ru/index.php?showtopic=271771

 

closed

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

И снова ...

Почти сутки потерял ...

Установил роутер. Делал как показывалось на форуме.

Получал то что было в скринах. НЕ работало.

Перепрошил на русскую версию (100925), хотя у меня была более поздняя.

Повторил настойки.

Писал мылом в техслужбу. Потом дозвонился.

Какая-то девченка говорит, что такого роутера нет вообще ;)

Но минут через 5 вдруг всё заработало. Но минут через 15 снова облом...

Снова дозвонился. Уже было другая "Оля". Она вроде более подкована.

С ней мы даже проверили подключение компа напрямую к инету, минуя свич.

Подключился нормально.

На этом разговор закончили, т.к. он был бессмысленным

""у нас работает, это у вас с роутером проблемы".

Но минут через 10 снова всё заработало _само собой_.

Включил два компа (без фая по проводам), плюс работал ТВ цифровой.

Включал-выключал роутер для проверки.

И так "тестирова" часа два.

Потом надо было отключить питание роутера. И после этого .. ВСЁ .. абзац.

Роутер подключаться не хочет.

Вернулся к свичу. Работает...

 

Здесь есть кто-то из этой Корбины ? Может объяснить что у вас за техслужба, если

роутеры так себя ведут: подключаются только после звонка к вам, а потом уже нет.

А вечером к вам вообще не прозвониться ?!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Подскажите плиз, как сделать так, чтобы можно было одновременн сидеть в инете и с компа и с ноута... Я же могу либо там, либо там, 691 ошибку выдает при подключении

 

Все получилось, просто через pptp почему-то не шло вовсе, а как только поставил через ltp сразу все нормально стало)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

на оф. форуме тп-линка выложена новая тестовая прошивка для v1\v2 от 15.08.2011 - wr741nv1_en_3_13_6_up(110815)

 

Добавлено:

Исправление port forwarding для локальной сети провайдера

Bridge для IPTV

Если роутер не подключает VPN (PPTP, L2TP) сохраняются настройки вторичного подключения (dynamic\static ip)

 

Интерфейс прошивки: английский

 

Кто то ее уже пробовал в работе?

 

PS: Итак - прошился этой прошивкой. VPN (L2TP Russian) - подключение работает без проблем, субъективно - подключается быстрее.

Маршруты - прописываются правильно.

Проброс портов в локалку - работает. DC++ в активном режиме.

Bridge IPTV - тоже работает.

на тарифе 12 Mbit - скорость не режется, в локалке - скорость полная

 

Так что эта прошивка - то, что мы долго ждали... :rulez:

Изменено пользователем Aldus

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Купил роутер WR741ND, настроил как надо было и почему-то при открытии нескольких страниц в браузере, они открывались через раз, а бывало что и страницы открывались не с разу, а через некоторое время. После прочтения некоторых форумов, наткнулся на следущее: что если в настройках DHCP прописать оcновной и вспомогательный DNS, то проблема исчезает, страницы начинают откраваться по первому клику и с первого раза.

post-740031-089750200 1316464066_thumb.jpg

DNS брать отсюда:

post-740031-099491300 1316464230_thumb.jpg

Изменено пользователем SinodskiY

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Добрый день подключил и настроил беспроводной маршрутизатор TP- Link TL-WR741N к вай ваю с смартфон подключаюсь без проблем но доступа к интернет ресурсам просто не через комп захожу а через смарт не заходит что делать ?

Спасибо.

Изменено пользователем Pahan0212

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

как настроили роутер ? на компе инет работает ? (покажите с него ipconfig)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Роутер настраивал до билайна на местном нете спец, после подключения к билай интернет я просто подключил роутер и все работает на компе иннет тоже работает однако когда подключаю к роутеру ноут то ноут не выходит в интернет при этом комп входит в интернет, если ставлю разрешение выхода в интернет другим пользователям сети то выход в интернет не производится пишет ошибку что то типо никоректа, тоже самое через вай фай.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

если комп в инете, то на ноуте 691 ошибка и наоборот ?

 

ну так все-таки покажите ipconfig с компа/ноута и настройку роутера

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас